<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Dit weekend in de Drentse natuur: 29 en 30 augustus - RTV Drenthe</title>
	<meta name="description" content="Zin om op pad te gaan? In de laatste weken van de zomer is er van alles te doen in de Drentse natuur. Check de tips van ROEG! en ga er lekker op uit, En als je &#39;s avonds nog even tijd hebt, doe je dan mee met de vleermuistelling?" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="roeg!,natuurnieuws" />
	<meta name="url-path" content="/nieuws/162614/Dit-weekend-in-de-Drentse-natuur-29-en-30-augustus" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.6.34301" />
		<link rel="canonical" href="/nieuws/162614/Dit-weekend-in-de-Drentse-natuur-29-en-30-augustus" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/162614/Dit-weekend-in-de-Drentse-natuur-29-en-30-augustus" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.46.6.34301" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.6.34301" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.6.34301" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://www.roeg.tv/agenda/" />
			<link rel="preconnect" href="https://www.roeg.tv/evenement/reeenwandeling-dwingelderveld-24/" />
			<link rel="preconnect" href="https://www.roeg.tv/evenement/wandeling-met-de-boswachter-44/" />
			<link rel="preconnect" href="https://www.roeg.tv/evenement/seizoenswandeling-over-de-hondsrug-7/" />
			<link rel="preconnect" href="https://www.tuintelling.nl/evenementen/najaars-vleermuistuintelling-2020" />
			<link rel="preconnect" href="https://www.facebook.com/groups/oppadindedrentsenatuur" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/162614" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="162614" />
		
	

		<meta property="og:title" content="Dit weekend in de Drentse natuur: 29 en 30 augustus"/>
		<meta property="og:description" content="Zin om op pad te gaan? In de laatste weken van de zomer is er van alles te doen in de Drentse natuur. Check de tips van ROEG! en ga er lekker op uit, En als je &#39;s avonds nog even tijd hebt, doe je dan mee met de vleermuistelling?"/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/162614/Dit-weekend-in-de-Drentse-natuur-29-en-30-augustus"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ROEG!"/>
					<meta property="og:article:tag" content="Natuurnieuws"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="varia" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Dit weekend in de Drentse natuur: 29 en 30 augustus"/>
	<meta name="twitter:description" content="Zin om op pad te gaan? In de laatste weken van de zomer is er van alles te doen in de Drentse natuur. Check de tips van ROEG! en ga er lekker op uit, En als je &#39;s avonds nog even tijd hebt, doe je dan mee met de vleermuistelling?"/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.6.34301"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.46.6.34301" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 3 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>F</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="d514e044-5530-4d49-905c-9e55b9421e32" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d1a78bbd-5000-479b-b094-58a7ff77082e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3e85df87-13eb-476a-b8cd-ed1c849d9be0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7c5c3198-ccfc-4dd8-a044-6635bbcaaeda" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3f5a9ff1-0471-4676-8797-ea3e8ab58734" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8d194252-619a-4803-b7fa-44040f0d2c33" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5725606b-ebbc-4e25-a7bc-745cb12897d3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/cassata/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Cassata&#39;)" title="Cassata">Cassata</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/162614/Dit-weekend-in-de-Drentse-natuur-29-en-30-augustus"},"headline":"Dit weekend in de Drentse natuur: 29 en 30 augustus","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2","width":770,"height":433},"datePublished":"2020-08-28T17:52:19+02:00","dateModified":"2020-08-28T17:52:33.860949+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Zin om op pad te gaan? In de laatste weken van de zomer is er van alles te doen in de Drentse natuur. Check de tips van ROEG! en ga er lekker op uit, En als je 's avonds nog even tijd hebt, doe je dan mee met de vleermuistelling? Wil je weten wat er nog meer te doen is? Kijk dan in de ROEG!-agenda. Let op: bij de meeste activiteiten moet je je vooraf aanmelden.Op zoek naar ree&#235;nTijdens de schemering gaan veel dieren op zoek naar eten. Ook ree&#235;n durven zich nu te laten zien. Tijdens deze excursie op zaterdag 29 augustus ga je samen met een gids op zoek naar ree&#235;n. De gids weet precies wat de favoriete plekken van de ree zijn. Ree&#235;n zijn goede luisteraars, dus krakende kleding kun je beter thuis laten.Wandelen met een gidsOp zondag 30 augustus maakt een gids van Natuurmonumenten een tocht over het Dwingelderveld, Sluit je bij de gids aan en ontdek meer over dit bijzondere natuurgebied. Op dezelfde dag start er ook een wandeling met gids over de Hondsrug. Ook met die zondagse wandeling steek je meer op van de Drentse natuur.Tel meeDe Zoogdiervereniging roept op om waarnemingen van vleermuizen in de tuin door te geven. Het enige dat je hoeft te doen: vanaf zonsondergang in de tuin zitten en tot het donker is kijken of je vliegende vleermuizen ziet. Meedoen gaat via de website van Jaarrond Tuintelling.Ben je op zoek naar meer wandel- of fietsroutes of andere uitstapjes in de Drentse natuur? Je vindt ze op de Facebookpagina Op pad in de Drentse natuur."}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+weekend+in+de+Drentse+natuur%3a+29+en+30+augustus&url=https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fSQ5u&title=Dit+weekend+in+de+Drentse+natuur%3a+29+en+30+augustus" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20weekend%20in%20de%20Drentse%20natuur%3a%2029%20en%2030%20augustus https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/SQ5u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 28 aug 2020, 17:52" datetime="2020-08-28T17:52:19.0000000+02:00">
								vrijdag 28 augustus 2020, 17:52
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+weekend+in+de+Drentse+natuur%3a+29+en+30+augustus&url=https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fSQ5u&title=Dit+weekend+in+de+Drentse+natuur%3a+29+en+30+augustus" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20weekend%20in%20de%20Drentse%20natuur%3a%2029%20en%2030%20augustus https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/SQ5u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Dit weekend in de Drentse natuur: 29 en 30 augustus
							</h1>
						</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2"
							   data-toggle="lightbox"
							   data-title="Een ree in de schemering (Rechten: Jan Dijk/RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2" title="Een ree in de schemering (Rechten: Jan Dijk/RTV Drenthe)" alt="Een ree in de schemering (Rechten: Jan Dijk/RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/a310ca54467546128a4d2f0ee5738364/opener/Een-ree-in-de-schemering-Rechten-Jan-Dijk-RTV-Drenthe.jpg?v=KBG5_kA1h9wFdVxa0wEMtw2"
								 alt="Een ree in de schemering (Rechten: Jan Dijk/RTV Drenthe)"
								 title="Een ree in de schemering (Rechten: Jan Dijk/RTV Drenthe)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Een ree in de schemering (Rechten: Jan Dijk/RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

							</div>
					</div>
						<div class="intro">
							<div class="content-placeholder"></div>
							Zin om op pad te gaan? In de laatste weken van de zomer is er van alles te doen in de Drentse natuur. Check de tips van ROEG! en ga er lekker op uit, En als je 's avonds nog even tijd hebt, doe je dan mee met de vleermuistelling?
						</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<p>Wil je weten wat er nog meer te doen is? Kijk dan in de <a href="https://www.roeg.tv/agenda/">ROEG!-agenda</a>. Let op: bij de meeste activiteiten moet je je vooraf aanmelden.</p><h2>Op zoek naar ree&#235;n</h2><p>Tijdens de schemering gaan veel dieren op zoek naar eten. Ook ree&#235;n durven zich nu te laten zien. Tijdens <a href="https://www.roeg.tv/evenement/reeenwandeling-dwingelderveld-24/">deze excursie</a> op zaterdag 29 augustus ga je samen met een gids op zoek naar ree&#235;n. De gids weet precies wat de favoriete plekken van de ree zijn. Ree&#235;n zijn goede luisteraars, dus krakende kleding kun je beter thuis laten.</p><h2>Wandelen met een gids</h2><p>Op zondag 30 augustus maakt een gids van Natuurmonumenten een <a href="https://www.roeg.tv/evenement/wandeling-met-de-boswachter-44/">tocht over het Dwingelderveld</a>, Sluit je bij de gids aan en ontdek meer over dit bijzondere natuurgebied. Op dezelfde dag start er ook een <a href="https://www.roeg.tv/evenement/seizoenswandeling-over-de-hondsrug-7/">wandeling met gids</a> over de Hondsrug. Ook met die zondagse wandeling steek je meer op van de Drentse natuur.</p><h2>Tel mee</h2><p>De Zoogdiervereniging roept op om waarnemingen van vleermuizen in de tuin door te geven. Het enige dat je hoeft te doen: vanaf zonsondergang in de tuin zitten en tot het donker is kijken of je vliegende vleermuizen ziet. Meedoen gaat via de website van <a href="https://www.tuintelling.nl/evenementen/najaars-vleermuistuintelling-2020">Jaarrond Tuintelling</a>.</p><p><em><strong>Ben je op zoek naar meer wandel- of fietsroutes of andere uitstapjes in de Drentse natuur? Je vindt ze op de Facebookpagina <a href="https://www.facebook.com/groups/oppadindedrentsenatuur">Op pad in de Drentse natuur</a>.</strong></em></p>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ROEG%21" class="tag">ROEG!</a>
										<a href="/tag/Natuurnieuws" class="tag">Natuurnieuws</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Dit+weekend+in+de+Drentse+natuur%3a+29+en+30+augustus&url=https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fSQ5u&title=Dit+weekend+in+de+Drentse+natuur%3a+29+en+30+augustus" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Dit%20weekend%20in%20de%20Drentse%20natuur%3a%2029%20en%2030%20augustus https%3a%2f%2frtvd.nl%2fSQ5u" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/SQ5u" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/162614/Dit-weekend-in-de-Drentse-natuur-29-en-30-augustus"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="db813b736a19414d8c74fc2d1dff7beb"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="478396ac3fc341d39a328f4bc309dd2c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://werkenbijrtvdrenthe.nl/2020/08/27/vacature-lid-raad-van-toezicht/" title="Vacature: Raad van Toezicht" onclick="handleClickEvent('TeaserClick', 'https://werkenbijrtvdrenthe.nl/2020/08/27/vacature-lid-raad-van-toezicht/');">
				<img alt="Vacature: Raad van Toezicht" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-vacature-rtv3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/162403/Win-nieuwe-hardloopschoenen" title="Luister naar Radio Drenthe en win hardloopschoenen" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/162403/Win-nieuwe-hardloopschoenen');">
				<img alt="Luister naar Radio Drenthe en win hardloopschoenen" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zba-hardlopen-2020.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/162564/Vrachtwagen-en-auto-botsen-in-Emmen" title="Vrachtwagen en auto botsen in Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162564" data-url="/nieuws/162564/Vrachtwagen-en-auto-botsen-in-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten nemen poolshoogte op de plek van het ongeval (Rechten: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/5473025c1d0b4124923746475b257b0e/biggerthumb/Hulpdiensten-nemen-poolshoogte-op-de-plek-van-het-ongeval-Rechten-De-Vries-Media.jpg?v=GirvKEk2hZiZaw6NsJzEYg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5473025c1d0b4124923746475b257b0e/thumb/Hulpdiensten-nemen-poolshoogte-op-de-plek-van-het-ongeval-Rechten-De-Vries-Media.jpg?v=GirvKEk2hZiZaw6NsJzEYg2" src="https://imgd.rgcdn.nl/5473025c1d0b4124923746475b257b0e/thumb/Hulpdiensten-nemen-poolshoogte-op-de-plek-van-het-ongeval-Rechten-De-Vries-Media.jpg?v=GirvKEk2hZiZaw6NsJzEYg2" title="Hulpdiensten nemen poolshoogte op de plek van het ongeval (Rechten: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen en auto botsen in Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162561/Auto-rijdt-kanaal-in-inzittenden-komen-met-de-schrik-vrij" title="Auto rijdt kanaal in; inzittenden komen met de schrik vrij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162561" data-url="/nieuws/162561/Auto-rijdt-kanaal-in-inzittenden-komen-met-de-schrik-vrij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten bij de plek waar het auto in het kanaal is terechtgekomen (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/58e4feab766c4a19a5e9d603545305ad/biggerthumb/Agenten-bij-de-plek-waar-het-auto-in-het-kanaal-is-terechtgekomen-Rechten-Van-Oost-Media.jpg?v=5M8MjesoH3YeRp1ODFeCOA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/58e4feab766c4a19a5e9d603545305ad/thumb/Agenten-bij-de-plek-waar-het-auto-in-het-kanaal-is-terechtgekomen-Rechten-Van-Oost-Media.jpg?v=5M8MjesoH3YeRp1ODFeCOA2" src="https://imgd.rgcdn.nl/58e4feab766c4a19a5e9d603545305ad/thumb/Agenten-bij-de-plek-waar-het-auto-in-het-kanaal-is-terechtgekomen-Rechten-Van-Oost-Media.jpg?v=5M8MjesoH3YeRp1ODFeCOA2" title="Agenten bij de plek waar het auto in het kanaal is terechtgekomen (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto rijdt kanaal in; inzittenden komen met de schrik vrij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162575/Cel-voor-man-die-duur-bier-voor-goedkoop-bier-wisselde" title="Cel voor man die duur bier voor goedkoop bier wisselde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162575" data-url="/nieuws/162575/Cel-voor-man-die-duur-bier-voor-goedkoop-bier-wisselde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verschillende bierkratten (Rechten: Pexels)" data-biggerthumb="https://imgd.rgcdn.nl/ec84a88b563e44239d30fb1c2afa04d4/biggerthumb/Verschillende-bierkratten-Rechten-Pexels.jpg?v=vGBSvWMmqVieXogtS5Fo1g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec84a88b563e44239d30fb1c2afa04d4/thumb/Verschillende-bierkratten-Rechten-Pexels.jpg?v=vGBSvWMmqVieXogtS5Fo1g2" src="https://imgd.rgcdn.nl/ec84a88b563e44239d30fb1c2afa04d4/thumb/Verschillende-bierkratten-Rechten-Pexels.jpg?v=vGBSvWMmqVieXogtS5Fo1g2" title="Verschillende bierkratten (Rechten: Pexels)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cel voor man die duur bier voor goedkoop bier wisselde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162547/Woonboot-in-nood-in-Assen" title="Woonboot in nood in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162547" data-url="/nieuws/162547/Woonboot-in-nood-in-Assen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De woonboot zoog zich vol water (Rechten: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/da0b6dbf723f47a69eea365334f8f9f7/biggerthumb/De-woonboot-zoog-zich-vol-water-Rechten-De-Vries-Media.jpg?v=SmId-no0_idSsbet-BaS8g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/da0b6dbf723f47a69eea365334f8f9f7/thumb/De-woonboot-zoog-zich-vol-water-Rechten-De-Vries-Media.jpg?v=SmId-no0_idSsbet-BaS8g2" src="https://imgd.rgcdn.nl/da0b6dbf723f47a69eea365334f8f9f7/thumb/De-woonboot-zoog-zich-vol-water-Rechten-De-Vries-Media.jpg?v=SmId-no0_idSsbet-BaS8g2" title="De woonboot zoog zich vol water (Rechten: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Woonboot in nood in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162555/Brandweer-vindt-tassen-vol-sieraden-tijdens-oefening-in-water" title="Brandweer vindt tassen vol sieraden tijdens oefening in water">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162555" data-url="/nieuws/162555/Brandweer-vindt-tassen-vol-sieraden-tijdens-oefening-in-water">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tassen en sieraden gevonden in water bij Assen (Rechten: Politie Midden-Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/4974abf9c99b4f08a15f392c23484b81/biggerthumb/Tassen-en-sieraden-gevonden-in-water-bij-Assen-Rechten-Politie-Midden-Drenthe.jpg?v=FfhvdZn-QjDMYXFhrSvsLA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4974abf9c99b4f08a15f392c23484b81/thumb/Tassen-en-sieraden-gevonden-in-water-bij-Assen-Rechten-Politie-Midden-Drenthe.jpg?v=FfhvdZn-QjDMYXFhrSvsLA2" src="https://imgd.rgcdn.nl/4974abf9c99b4f08a15f392c23484b81/thumb/Tassen-en-sieraden-gevonden-in-water-bij-Assen-Rechten-Politie-Midden-Drenthe.jpg?v=FfhvdZn-QjDMYXFhrSvsLA2" title="Tassen en sieraden gevonden in water bij Assen (Rechten: Politie Midden-Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brandweer vindt tassen vol sieraden tijdens oefening in water
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/162613/Directeur-BBI-Travel-Op-onze-bestemmingen-zijn-meer-elanden-dan-mensen" title="Directeur BBI-Travel: &#39;Op onze bestemmingen zijn meer elanden dan mensen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162613" data-url="/nieuws/162613/Directeur-BBI-Travel-Op-onze-bestemmingen-zijn-meer-elanden-dan-mensen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Rechten: BBI-Travel)" data-biggerthumb="https://imgd.rgcdn.nl/5c52ea690abb4cedb5a3a395c098e424/biggerthumb/Rechten-BBI-Travel.jpg?v=K0PCUKJ-RMH91Vv-3Cc_zg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5c52ea690abb4cedb5a3a395c098e424/thumb/Rechten-BBI-Travel.jpg?v=K0PCUKJ-RMH91Vv-3Cc_zg2" src="https://imgd.rgcdn.nl/5c52ea690abb4cedb5a3a395c098e424/thumb/Rechten-BBI-Travel.jpg?v=K0PCUKJ-RMH91Vv-3Cc_zg2" title="(Rechten: BBI-Travel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur BBI-Travel: &#39;Op onze bestemmingen zijn meer elanden dan mensen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162615/Persleiding-Emmen-vervangen-voor-meer-dan-6-miljoen" title="Persleiding Emmen vervangen voor meer dan 6 miljoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162615" data-url="/nieuws/162615/Persleiding-Emmen-vervangen-voor-meer-dan-6-miljoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoofdkantoor van Vechtstromen in Almelo (Rechten: Google Streetview)" data-biggerthumb="https://imgd.rgcdn.nl/3d50553589ac4157a92c4f9820dd2b06/biggerthumb/Hoofdkantoor-van-Vechtstromen-in-Almelo-Rechten-Google-Streetview.jpg?v=Q6pZQsgCwDJgcZfG8hn_zQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3d50553589ac4157a92c4f9820dd2b06/thumb/Hoofdkantoor-van-Vechtstromen-in-Almelo-Rechten-Google-Streetview.jpg?v=Q6pZQsgCwDJgcZfG8hn_zQ2" src="https://imgd.rgcdn.nl/3d50553589ac4157a92c4f9820dd2b06/thumb/Hoofdkantoor-van-Vechtstromen-in-Almelo-Rechten-Google-Streetview.jpg?v=Q6pZQsgCwDJgcZfG8hn_zQ2" title="Hoofdkantoor van Vechtstromen in Almelo (Rechten: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Persleiding Emmen vervangen voor meer dan 6 miljoen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162612/Dierentuin-Wildlands-krijgt-extra-coronasteun" title="Dierentuin Wildlands krijgt extra coronasteun">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162612" data-url="/nieuws/162612/Dierentuin-Wildlands-krijgt-extra-coronasteun">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Atlastheater (Rechten: RTV Drenthe/Janet Oortwijn)" data-biggerthumb="https://imgd.rgcdn.nl/9014b3ed15874d0fa7a99aa62518ece0/biggerthumb/Atlastheater-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=oXxNWP0kOhZhuktt9EvsVg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9014b3ed15874d0fa7a99aa62518ece0/thumb/Atlastheater-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=oXxNWP0kOhZhuktt9EvsVg2" src="https://imgd.rgcdn.nl/9014b3ed15874d0fa7a99aa62518ece0/thumb/Atlastheater-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=oXxNWP0kOhZhuktt9EvsVg2" title="Atlastheater (Rechten: RTV Drenthe/Janet Oortwijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dierentuin Wildlands krijgt extra coronasteun
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162610/Hoogleraar-hekelt-beweringen-over-positieve-testen-rond-NK-wielrennen" title="Hoogleraar hekelt beweringen over positieve testen rond NK wielrennen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162610" data-url="/nieuws/162610/Hoogleraar-hekelt-beweringen-over-positieve-testen-rond-NK-wielrennen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bert Niesters, Hoogleraar Medische Microbiologie en hoofd sectie klinische virologie UMCG (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/52c98e03292e41cf96a178c434cc6a9f/biggerthumb/Bert-Niesters-Hoogleraar-Medische-Microbiologie-en-hoofd-sectie-klinische-virologie-UMCG-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=rScJIoMGKH4Dv1-fzhAPwA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/52c98e03292e41cf96a178c434cc6a9f/thumb/Bert-Niesters-Hoogleraar-Medische-Microbiologie-en-hoofd-sectie-klinische-virologie-UMCG-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=rScJIoMGKH4Dv1-fzhAPwA2" src="https://imgd.rgcdn.nl/52c98e03292e41cf96a178c434cc6a9f/thumb/Bert-Niesters-Hoogleraar-Medische-Microbiologie-en-hoofd-sectie-klinische-virologie-UMCG-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=rScJIoMGKH4Dv1-fzhAPwA2" title="Bert Niesters, Hoogleraar Medische Microbiologie en hoofd sectie klinische virologie UMCG (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogleraar hekelt beweringen over positieve testen rond NK wielrennen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162609/OM-seponeert-in-zaak-brandstichting-De-Paap" title="OM seponeert in zaak brandstichting De Paap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162609" data-url="/nieuws/162609/OM-seponeert-in-zaak-brandstichting-De-Paap">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brandweerlieden bestrijden het vuur (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/6f222d385341475baf510fcd5ea8c9d0/biggerthumb/Brandweerlieden-bestrijden-het-vuur-Rechten-Van-Oost-Media.jpg?v=ff2EfFD2c-9LzQLqejzzLQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6f222d385341475baf510fcd5ea8c9d0/thumb/Brandweerlieden-bestrijden-het-vuur-Rechten-Van-Oost-Media.jpg?v=ff2EfFD2c-9LzQLqejzzLQ2" src="https://imgd.rgcdn.nl/6f222d385341475baf510fcd5ea8c9d0/thumb/Brandweerlieden-bestrijden-het-vuur-Rechten-Van-Oost-Media.jpg?v=ff2EfFD2c-9LzQLqejzzLQ2" title="Brandweerlieden bestrijden het vuur (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OM seponeert in zaak brandstichting De Paap
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/162611/Wedstrijd-van-de-week-ACV-Gemert-live" title="Wedstrijd van de week: ACV-Gemert live">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162611" data-url="/nieuws/162611/Wedstrijd-van-de-week-ACV-Gemert-live">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ACV-Gemert is de wedstrijd van de week (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/5195355e46e943ff810f00cf141f733f/biggerthumb/ACV-Gemert-is-de-wedstrijd-van-de-week-Rechten-RTV-Drenthe.jpg?v=fr7Tr6WEOClhS1kkwo0EbA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5195355e46e943ff810f00cf141f733f/thumb/ACV-Gemert-is-de-wedstrijd-van-de-week-Rechten-RTV-Drenthe.jpg?v=fr7Tr6WEOClhS1kkwo0EbA2" src="https://imgd.rgcdn.nl/5195355e46e943ff810f00cf141f733f/thumb/ACV-Gemert-is-de-wedstrijd-van-de-week-Rechten-RTV-Drenthe.jpg?v=fr7Tr6WEOClhS1kkwo0EbA2" title="ACV-Gemert is de wedstrijd van de week (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wedstrijd van de week: ACV-Gemert live
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162599/Onze-Club-zondagavond-weer-terug-op-TV-Drenthe" title="Onze Club zondagavond weer terug op TV Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162599" data-url="/nieuws/162599/Onze-Club-zondagavond-weer-terug-op-TV-Drenthe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onze Club keert zondag terug op TV Drenthe (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/5e3bb8b43c7c4d0ead471fdec044130a/biggerthumb/Onze-Club-keert-zondag-terug-op-TV-Drenthe-Rechten-RTV-Drenthe.jpg?v=rMrectCrPkEJxFdsdChb7A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5e3bb8b43c7c4d0ead471fdec044130a/thumb/Onze-Club-keert-zondag-terug-op-TV-Drenthe-Rechten-RTV-Drenthe.jpg?v=rMrectCrPkEJxFdsdChb7A2" src="https://imgd.rgcdn.nl/5e3bb8b43c7c4d0ead471fdec044130a/thumb/Onze-Club-keert-zondag-terug-op-TV-Drenthe-Rechten-RTV-Drenthe.jpg?v=rMrectCrPkEJxFdsdChb7A2" title="Onze Club keert zondag terug op TV Drenthe (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onze Club zondagavond weer terug op TV Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162598/FC-Emmen-mag-niet-meer-dan-2200-supporters-toelaten" title="FC Emmen mag niet meer dan 2200 supporters toelaten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162598" data-url="/nieuws/162598/FC-Emmen-mag-niet-meer-dan-2200-supporters-toelaten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Supporters van FC Emmen voorafgaand aan de oefenwedstrijd tegen FC Groningen (Rechten: ANP/Cor Lasker)" data-biggerthumb="https://imgd.rgcdn.nl/f896e7b6c05b49bf88cdc11b6f5f2716/biggerthumb/Supporters-van-FC-Emmen-voorafgaand-aan-de-oefenwedstrijd-tegen-FC-Groningen-Rechten-ANP-Cor-Lasker.jpg?v=HXeOxl_q7tzdkZvbK68FWg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f896e7b6c05b49bf88cdc11b6f5f2716/thumb/Supporters-van-FC-Emmen-voorafgaand-aan-de-oefenwedstrijd-tegen-FC-Groningen-Rechten-ANP-Cor-Lasker.jpg?v=HXeOxl_q7tzdkZvbK68FWg2" src="https://imgd.rgcdn.nl/f896e7b6c05b49bf88cdc11b6f5f2716/thumb/Supporters-van-FC-Emmen-voorafgaand-aan-de-oefenwedstrijd-tegen-FC-Groningen-Rechten-ANP-Cor-Lasker.jpg?v=HXeOxl_q7tzdkZvbK68FWg2" title="Supporters van FC Emmen voorafgaand aan de oefenwedstrijd tegen FC Groningen (Rechten: ANP/Cor Lasker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen mag niet meer dan 2200 supporters toelaten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162585/Corona-verstiert-Europacup-avontuur-Luciano-Slagveer" title="Corona verstiert Europacup-avontuur Luciano Slagveer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162585" data-url="/nieuws/162585/Corona-verstiert-Europacup-avontuur-Luciano-Slagveer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Slagveer tijdens zijn presentatie bij het Hongaarse Puskas Akademia (Rechten: Puskas Akademia)" data-biggerthumb="https://imgd.rgcdn.nl/b9368c92ac3e477a8966d646292c249b/biggerthumb/Slagveer-tijdens-zijn-presentatie-bij-het-Hongaarse-Puskas-Akademia-Rechten-Puskas-Akademia.jpg?v=dfk8WMRKorelvzmamSKE-w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b9368c92ac3e477a8966d646292c249b/thumb/Slagveer-tijdens-zijn-presentatie-bij-het-Hongaarse-Puskas-Akademia-Rechten-Puskas-Akademia.jpg?v=dfk8WMRKorelvzmamSKE-w2" src="https://imgd.rgcdn.nl/b9368c92ac3e477a8966d646292c249b/thumb/Slagveer-tijdens-zijn-presentatie-bij-het-Hongaarse-Puskas-Akademia-Rechten-Puskas-Akademia.jpg?v=dfk8WMRKorelvzmamSKE-w2" title="Slagveer tijdens zijn presentatie bij het Hongaarse Puskas Akademia (Rechten: Puskas Akademia)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona verstiert Europacup-avontuur Luciano Slagveer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/162573/Freriks-in-voorselectie-Oranje-voor-oefenduels-in-Lingen" title="Freriks in voorselectie Oranje voor oefenduels in Lingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="162573" data-url="/nieuws/162573/Freriks-in-voorselectie-Oranje-voor-oefenduels-in-Lingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Freriks maakt kans op het spelen van oefenwedstrijden met Oranje (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/941cc58987544a4f9733353b3379140d/biggerthumb/Freriks-maakt-kans-op-het-spelen-van-oefenwedstrijden-met-Oranje-Rechten-RTV-Drenthe.jpg?v=zvMQ0Hq96tkI8bf27L6U2g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/941cc58987544a4f9733353b3379140d/thumb/Freriks-maakt-kans-op-het-spelen-van-oefenwedstrijden-met-Oranje-Rechten-RTV-Drenthe.jpg?v=zvMQ0Hq96tkI8bf27L6U2g2" src="https://imgd.rgcdn.nl/941cc58987544a4f9733353b3379140d/thumb/Freriks-maakt-kans-op-het-spelen-van-oefenwedstrijden-met-Oranje-Rechten-RTV-Drenthe.jpg?v=zvMQ0Hq96tkI8bf27L6U2g2" title="Freriks maakt kans op het spelen van oefenwedstrijden met Oranje (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Freriks in voorselectie Oranje voor oefenduels in Lingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.6.34301"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1598632733,
				signature: 'd988a8c2c0237a54d393693c4dba2b2f5331aaece42e0b93e2565772906bb6bb2c13a9499076fa454e5f98657e8f7c3b5a730d856bb198aa36566748a0a9701a'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f809945d-83a8-40e7-ab06-5a2b1f2145ec","displayId":162614,"tags":["ROEG!","Natuurnieuws"]}, '#db813b736a19414d8c74fc2d1dff7beb', false);asyncActionRender('PopularNewsAsync', 'News', null, '#478396ac3fc341d39a328f4bc309dd2c', true);setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>