<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>101 nieuwe coronabesmettingen in Drenthe - RTV Drenthe</title>
	<meta name="description" content="Er zijn sinds gisteren 101 nieuwe coronabesmettingen gemeld in Drenthe. Dat blijkt uit cijfers van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM). Er zijn nog niet eerder meer dan honderd besmettingen binnen een dag gemeld in onze provincie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="corona,besmettingen" />
	<meta name="url-path" content="/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.15.34526-footer" />
		<link rel="canonical" href="/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/163525/101-nieuwe-coronabesmettingen-in-Drenthe" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.46.15.34526-footer" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.15.34526-footer" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.15.34526-footer" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/163525" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="163525" />
		
	

		<meta property="og:title" content="101 nieuwe coronabesmettingen in Drenthe"/>
		<meta property="og:description" content="Er zijn sinds gisteren 101 nieuwe coronabesmettingen gemeld in Drenthe. Dat blijkt uit cijfers van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM). Er zijn nog niet eerder meer dan honderd besmettingen binnen een dag gemeld in onze provincie."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Corona"/>
					<meta property="og:article:tag" content="Besmettingen"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="101 nieuwe coronabesmettingen in Drenthe"/>
	<meta name="twitter:description" content="Er zijn sinds gisteren 101 nieuwe coronabesmettingen gemeld in Drenthe. Dat blijkt uit cijfers van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM). Er zijn nog niet eerder meer dan honderd besmettingen binnen een dag gemeld in onze provincie."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.15.34526-footer"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.46.15.34526-footer" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 13&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="01f0df33-5a87-43a7-a23c-ef3ca44474af" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="487cf5c2-50cf-447a-b1e0-a48b1fdd716e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c3d2e621-0528-4ae5-aa52-4bb08b54152b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1214ea44-40bf-4cac-bf50-f6eed64cad62" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="31a543b7-d6e9-4a61-ba14-cf5232fedcbe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="747d6f51-a3a8-4a35-9bef-9213845e7052" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="11ce6274-93a2-433b-828d-b8639c1d1182" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe"},"headline":"101 nieuwe coronabesmettingen in Drenthe","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2","width":770,"height":433},"datePublished":"2020-09-28T15:13:41+02:00","dateModified":"2020-09-28T15:55:51.8537813+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Er zijn sinds gisteren 101 nieuwe coronabesmettingen gemeld in Drenthe. Dat blijkt uit cijfers van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM). Er zijn nog niet eerder meer dan honderd besmettingen binnen een dag gemeld in onze provincie. Gisteren kwamen er nog 47 nieuwe coronabesmettingen bij. Vandaag is dat aantal dus meer dan verdubbeld. Er zijn sinds gisteren geen nieuwe ziekenhuisopnames of doden gemeld in Drenthe.Het totaal aantal besmettingen in onze provincie sinds maart komt nu uit op 1134. Het aantal opnames blijft staan op 121, en het aantal doden op 44.De afgelopen 24 uur zijn in gemeente Emmen de meeste nieuwe besmettingen gemeld. Er zijn 33 positieve gevallen bijgekomen, gevolgd door Noordenveld (+11) en Assen (+10).Bijna 3000 besmettingenLandelijk steeg het aantal nieuwe bevestigde besmettingen met 2921. Gisteren waren dit er 2996. Het aantal besmettingen ligt waarschijnlijk hoger. Niet iedereen die besmet is (geweest), wordt ook getest.Landelijk zijn er zes overleden pati&#235;nten gemeld. Gisteren waren dit er acht. Door achterstanden worden opnames en overlijdens soms later gemeld. Het aantal gemelde doden en ziekenhuisopnames kan daardoor achter lopen.Lees ook:Aantal coronabesmettingen in Drenthe stijgt met 47In verband met het coronavirus heeft RTV Drenthe een speciaal dossier aangemaakt. Daarin houden we je op de hoogte waar in Drenthe sprake is van besmettingen, wat de gevolgen zijn en wat je zelf moet doen zodra je vermoedt dat je het coronavirus hebt."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=101+nieuwe+coronabesmettingen+in+Drenthe&url=https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fn_tz&title=101+nieuwe+coronabesmettingen+in+Drenthe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=101%20nieuwe%20coronabesmettingen%20in%20Drenthe https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/n_tz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 28 sep 2020, 15:13" datetime="2020-09-28T15:13:41.0000000+02:00">
									maandag 28 september 2020, 15:13
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=101+nieuwe+coronabesmettingen+in+Drenthe&url=https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fn_tz&title=101+nieuwe+coronabesmettingen+in+Drenthe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=101%20nieuwe%20coronabesmettingen%20in%20Drenthe https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/n_tz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									101 nieuwe coronabesmettingen in Drenthe
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2"
							   data-toggle="lightbox"
							   data-title="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2" title="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)" alt="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)" />
							</a>

							<img src="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/opener/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2"
								 alt="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)"
								 title="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Er zijn sinds gisteren 101 nieuwe coronabesmettingen gemeld in Drenthe. Dat blijkt uit cijfers van het Rijksinstituut voor Volksgezondheid en Milieu (RIVM). Er zijn nog niet eerder meer dan honderd besmettingen binnen een dag gemeld in onze provincie.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Gisteren kwamen er nog 47 nieuwe coronabesmettingen bij. Vandaag is dat aantal dus meer dan verdubbeld. Er zijn sinds gisteren geen nieuwe ziekenhuisopnames of doden gemeld in Drenthe.</p><p>Het totaal aantal besmettingen in onze provincie sinds maart komt nu uit op 1134. Het aantal opnames blijft staan op 121, en het aantal doden op 44.</p><p>De afgelopen 24 uur zijn in gemeente Emmen de meeste nieuwe besmettingen gemeld. Er zijn 33 positieve gevallen bijgekomen, gevolgd door Noordenveld (+11) en Assen (+10).</p><h2>Bijna 3000 besmettingen</h2><p>Landelijk steeg het aantal nieuwe bevestigde besmettingen met 2921. Gisteren waren dit er 2996. Het aantal besmettingen ligt waarschijnlijk hoger. Niet iedereen die besmet is (geweest), wordt ook getest.</p><p>Landelijk zijn er zes overleden pati&#235;nten gemeld. Gisteren waren dit er acht. Door achterstanden worden opnames en overlijdens soms later gemeld. Het aantal gemelde doden en ziekenhuisopnames kan daardoor achter lopen.</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.rtvdrenthe.nl/nieuws/163485/Aantal-coronabesmettingen-in-Drenthe-stijgt-met-47" title="Aantal coronabesmettingen in Drenthe stijgt met 47">Aantal coronabesmettingen in Drenthe stijgt met 47</a></li></ul><p></p><mark><p>In verband met het coronavirus heeft RTV Drenthe een speciaal <a href="https://www.rtvdrenthe.nl/dossier/coronavirus">dossier </a>aangemaakt. Daarin houden we je op de hoogte waar in Drenthe sprake is van besmettingen, wat de gevolgen zijn en wat je zelf moet doen zodra je vermoedt dat je het coronavirus hebt.</p></mark>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/dossier/coronavirus" class="tag">Corona</a>
										<a href="/tag/Besmettingen" class="tag">Besmettingen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=101+nieuwe+coronabesmettingen+in+Drenthe&url=https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fn_tz&title=101+nieuwe+coronabesmettingen+in+Drenthe" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=101%20nieuwe%20coronabesmettingen%20in%20Drenthe https%3a%2f%2frtvd.nl%2fn_tz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/n_tz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="168413a31fc1465293049f0697de2983"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="074f7a083094485d91646b9754db72ae"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/163204/Win-een-waardebon-voor-Huis-Tuin" title="Luister naar Radio Drenthe en win een waardebon" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/163204/Win-een-waardebon-voor-Huis-Tuin');">
				<img alt="Luister naar Radio Drenthe en win een waardebon" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Huis_en_tuin_waardebon_370x175_v2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/163265/Brand-op-dak-van-Asser-basisschool" title="Brand op dak van Asser basisschool">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163265" data-url="/nieuws/163265/Brand-op-dak-van-Asser-basisschool">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brandweer blust de brand op het dak van de school (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/6b33ec06cb4c45a494578d46494de48d/biggerthumb/Brandweer-blust-de-brand-op-het-dak-van-de-school-Rechten-Persbureau-Meter.jpg?v=pKhu-9IESYpSmsd3EzLq-A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6b33ec06cb4c45a494578d46494de48d/thumb/Brandweer-blust-de-brand-op-het-dak-van-de-school-Rechten-Persbureau-Meter.jpg?v=pKhu-9IESYpSmsd3EzLq-A2" src="https://imgd.rgcdn.nl/6b33ec06cb4c45a494578d46494de48d/thumb/Brandweer-blust-de-brand-op-het-dak-van-de-school-Rechten-Persbureau-Meter.jpg?v=pKhu-9IESYpSmsd3EzLq-A2" title="Brandweer blust de brand op het dak van de school (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand op dak van Asser basisschool
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163243/Schaapskudde-nog-steeds-op-zoek-naar-nieuwe-herder-Het-vak-wordt-onderschat" title="Schaapskudde nog steeds op zoek naar nieuwe herder: &#39;Het vak wordt onderschat&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163243" data-url="/nieuws/163243/Schaapskudde-nog-steeds-op-zoek-naar-nieuwe-herder-Het-vak-wordt-onderschat">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schaapsherder op de Exloër heide (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/0742cf6bcf0147288bd8b1429cc9dbca/biggerthumb/Schaapsherder-op-de-Exloer-heide-Rechten-RTV-Drenthe.jpg?v=BQtxt7sKHze5AiTpBQK-wg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0742cf6bcf0147288bd8b1429cc9dbca/thumb/Schaapsherder-op-de-Exloer-heide-Rechten-RTV-Drenthe.jpg?v=BQtxt7sKHze5AiTpBQK-wg2" src="https://imgd.rgcdn.nl/0742cf6bcf0147288bd8b1429cc9dbca/thumb/Schaapsherder-op-de-Exloer-heide-Rechten-RTV-Drenthe.jpg?v=BQtxt7sKHze5AiTpBQK-wg2" title="Schaapsherder op de Exloër heide (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Schaapskudde nog steeds op zoek naar nieuwe herder: &#39;Het vak wordt onderschat&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163221/Zorgen-over-toename-aantal-coronabesmettingen-in-Drenthe" title="Zorgen over toename aantal coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163221" data-url="/nieuws/163221/Zorgen-over-toename-aantal-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Veel nieuwe coronagevallen zijn in Emmen gesignaleerd (Rechten: Edwin van Stenis/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/964fe8977bb64944b4d40cad9e484d0c/biggerthumb/Veel-nieuwe-coronagevallen-zijn-in-Emmen-gesignaleerd-Rechten-Edwin-van-Stenis-RTV-Drenthe.jpg?v=OxFCArb-P075GQDsrMAk7A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/964fe8977bb64944b4d40cad9e484d0c/thumb/Veel-nieuwe-coronagevallen-zijn-in-Emmen-gesignaleerd-Rechten-Edwin-van-Stenis-RTV-Drenthe.jpg?v=OxFCArb-P075GQDsrMAk7A2" src="https://imgd.rgcdn.nl/964fe8977bb64944b4d40cad9e484d0c/thumb/Veel-nieuwe-coronagevallen-zijn-in-Emmen-gesignaleerd-Rechten-Edwin-van-Stenis-RTV-Drenthe.jpg?v=OxFCArb-P075GQDsrMAk7A2" title="Veel nieuwe coronagevallen zijn in Emmen gesignaleerd (Rechten: Edwin van Stenis/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgen over toename aantal coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163271/Vuurwapen-gevonden-in-Annerveenschekanaal-na-schietpartij" title="Vuurwapen gevonden in Annerveenschekanaal na schietpartij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163271" data-url="/nieuws/163271/Vuurwapen-gevonden-in-Annerveenschekanaal-na-schietpartij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een duiker en een politieagent buigen zich over de vondst (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/92d4fa1ad9894c6eafbe3ea9bf64da3c/biggerthumb/Een-duiker-en-een-politieagent-buigen-zich-over-de-vondst-Rechten-Van-Oost-Media.jpg?v=MuIuDbnAHE-6sMYLj4xKlg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/92d4fa1ad9894c6eafbe3ea9bf64da3c/thumb/Een-duiker-en-een-politieagent-buigen-zich-over-de-vondst-Rechten-Van-Oost-Media.jpg?v=MuIuDbnAHE-6sMYLj4xKlg2" src="https://imgd.rgcdn.nl/92d4fa1ad9894c6eafbe3ea9bf64da3c/thumb/Een-duiker-en-een-politieagent-buigen-zich-over-de-vondst-Rechten-Van-Oost-Media.jpg?v=MuIuDbnAHE-6sMYLj4xKlg2" title="Een duiker en een politieagent buigen zich over de vondst (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwapen gevonden in Annerveenschekanaal na schietpartij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163249/Spelersbus-Hurry-Up-na-coronabesmetting-terug-naar-Zwartemeer" title="Spelersbus Hurry-Up na coronabesmetting terug naar Zwartemeer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163249" data-url="/nieuws/163249/Spelersbus-Hurry-Up-na-coronabesmetting-terug-naar-Zwartemeer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het oranje-zwarte shirt van Hurry-Up (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/49039240e2d540fc8c546fc3370a6a72/biggerthumb/Het-oranje-zwarte-shirt-van-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=2wqocAeePRKyfpH7mxxYHA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/49039240e2d540fc8c546fc3370a6a72/thumb/Het-oranje-zwarte-shirt-van-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=2wqocAeePRKyfpH7mxxYHA2" src="https://imgd.rgcdn.nl/49039240e2d540fc8c546fc3370a6a72/thumb/Het-oranje-zwarte-shirt-van-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=2wqocAeePRKyfpH7mxxYHA2" title="Het oranje-zwarte shirt van Hurry-Up (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Spelersbus Hurry-Up na coronabesmetting terug naar Zwartemeer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/163521/Vijf-ouderen-overleden-aan-coronavirus-in-zorginstelling-in-Norg" title="Vijf ouderen overleden aan coronavirus in zorginstelling in Norg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163521" data-url="/nieuws/163521/Vijf-ouderen-overleden-aan-coronavirus-in-zorginstelling-in-Norg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vijf mensen in zorginstelling De Omloop in Norg zijn overleden aan het coronavirus (Rechten: RTV Drenthe / Marjolein Lauret)" data-biggerthumb="https://imgd.rgcdn.nl/f468ffcc605041afb296b8e4fe139642/biggerthumb/Vijf-mensen-in-zorginstelling-De-Omloop-in-Norg-zijn-overleden-aan-het-coronavirus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=WF40vU-Oh3Qwm34SRcNC4Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f468ffcc605041afb296b8e4fe139642/thumb/Vijf-mensen-in-zorginstelling-De-Omloop-in-Norg-zijn-overleden-aan-het-coronavirus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=WF40vU-Oh3Qwm34SRcNC4Q2" src="https://imgd.rgcdn.nl/f468ffcc605041afb296b8e4fe139642/thumb/Vijf-mensen-in-zorginstelling-De-Omloop-in-Norg-zijn-overleden-aan-het-coronavirus-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=WF40vU-Oh3Qwm34SRcNC4Q2" title="Vijf mensen in zorginstelling De Omloop in Norg zijn overleden aan het coronavirus (Rechten: RTV Drenthe / Marjolein Lauret)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vijf ouderen overleden aan coronavirus in zorginstelling in Norg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe" title="101 nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163525" data-url="/nieuws/163525/101-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)" data-biggerthumb="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/biggerthumb/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/thumb/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2" src="https://imgd.rgcdn.nl/72fdd9db7278461cb6138a634fcbf584/thumb/Er-zijn-101-nieuwe-besmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=eqsIX8wAqw3voNljV_6uHg2" title="Er zijn 101 nieuwe besmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					101 nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163524/Worden-dit-de-nieuwe-coronamaatregelen-voor-de-komende-drie-weken" title="Worden dit de nieuwe coronamaatregelen voor de komende drie weken?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163524" data-url="/nieuws/163524/Worden-dit-de-nieuwe-coronamaatregelen-voor-de-komende-drie-weken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Premier Rutte en minister De Jonge tijdens een persconferentie (Rechten: ANP/Remko de Waal)" data-biggerthumb="https://imgd.rgcdn.nl/892520c229c84d6a8659c54181cd9877/biggerthumb/Premier-Rutte-en-minister-De-Jonge-tijdens-een-persconferentie-Rechten-ANP-Remko-de-Waal.jpg?v=4AepoHr69GY0eS_BCTpd0g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/892520c229c84d6a8659c54181cd9877/thumb/Premier-Rutte-en-minister-De-Jonge-tijdens-een-persconferentie-Rechten-ANP-Remko-de-Waal.jpg?v=4AepoHr69GY0eS_BCTpd0g2" src="https://imgd.rgcdn.nl/892520c229c84d6a8659c54181cd9877/thumb/Premier-Rutte-en-minister-De-Jonge-tijdens-een-persconferentie-Rechten-ANP-Remko-de-Waal.jpg?v=4AepoHr69GY0eS_BCTpd0g2" title="Premier Rutte en minister De Jonge tijdens een persconferentie (Rechten: ANP/Remko de Waal)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Worden dit de nieuwe coronamaatregelen voor de komende drie weken?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163523/Eis-12-jaar-cel-tegen-voormalig-No-Surrender-captain-Henk-Kuipers" title="Eis: 12 jaar cel tegen voormalig No Surrender-captain Henk Kuipers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163523" data-url="/nieuws/163523/Eis-12-jaar-cel-tegen-voormalig-No-Surrender-captain-Henk-Kuipers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het proces tegen Kuipers en de andere oud-leiders van de motorclub duurt al een paar jaar (Rechten: ANP/Siese Veenstra)" data-biggerthumb="https://imgd.rgcdn.nl/cfc05ea9b1f940eaa20c6b687b25292b/biggerthumb/Het-proces-tegen-Kuipers-en-de-andere-oud-leiders-van-de-motorclub-duurt-al-een-paar-jaar-Rechten-ANP-Siese-Veenstra.jpg?v=Op2mLM-eu3Y6bIa2gDlarg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cfc05ea9b1f940eaa20c6b687b25292b/thumb/Het-proces-tegen-Kuipers-en-de-andere-oud-leiders-van-de-motorclub-duurt-al-een-paar-jaar-Rechten-ANP-Siese-Veenstra.jpg?v=Op2mLM-eu3Y6bIa2gDlarg2" src="https://imgd.rgcdn.nl/cfc05ea9b1f940eaa20c6b687b25292b/thumb/Het-proces-tegen-Kuipers-en-de-andere-oud-leiders-van-de-motorclub-duurt-al-een-paar-jaar-Rechten-ANP-Siese-Veenstra.jpg?v=Op2mLM-eu3Y6bIa2gDlarg2" title="Het proces tegen Kuipers en de andere oud-leiders van de motorclub duurt al een paar jaar (Rechten: ANP/Siese Veenstra)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eis: 12 jaar cel tegen voormalig No Surrender-captain Henk Kuipers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163520/Roelof-van-der-Veen-uit-Vledder-krijgt-erepenning" title="Roelof van der Veen uit Vledder krijgt erepenning">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163520" data-url="/nieuws/163520/Roelof-van-der-Veen-uit-Vledder-krijgt-erepenning">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Burgemeester Jager reikt de erepenning uit aan Roelof van der Veen (Rechten: Gemeente Westerveld)" data-biggerthumb="https://imgd.rgcdn.nl/396aab28d2ca453583f35ac5b27aac88/biggerthumb/Burgemeester-Jager-reikt-de-erepenning-uit-aan-Roelof-van-der-Veen-Rechten-Gemeente-Westerveld.jpg?v=DvUBu1McZshaXqI8QeIlHg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/396aab28d2ca453583f35ac5b27aac88/thumb/Burgemeester-Jager-reikt-de-erepenning-uit-aan-Roelof-van-der-Veen-Rechten-Gemeente-Westerveld.jpg?v=DvUBu1McZshaXqI8QeIlHg2" src="https://imgd.rgcdn.nl/396aab28d2ca453583f35ac5b27aac88/thumb/Burgemeester-Jager-reikt-de-erepenning-uit-aan-Roelof-van-der-Veen-Rechten-Gemeente-Westerveld.jpg?v=DvUBu1McZshaXqI8QeIlHg2" title="Burgemeester Jager reikt de erepenning uit aan Roelof van der Veen (Rechten: Gemeente Westerveld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roelof van der Veen uit Vledder krijgt erepenning
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/163508/Zilver-en-brons-voor-Haverdings-en-Del-Grosso-bij-NK-mountainbike" title="Zilver en brons voor Haverdings en Del Grosso bij NK mountainbike">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163508" data-url="/nieuws/163508/Zilver-en-brons-voor-Haverdings-en-Del-Grosso-bij-NK-mountainbike">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Del Grosso en Haverdings waren allebei a Nederlands kampioen veldrijden (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/61b67dd40cfd47e89b44cc85cc73efb1/biggerthumb/Del-Grosso-en-Haverdings-waren-allebei-a-Nederlands-kampioen-veldrijden-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=cicREx7P3xjnZJiH85nL9w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/61b67dd40cfd47e89b44cc85cc73efb1/thumb/Del-Grosso-en-Haverdings-waren-allebei-a-Nederlands-kampioen-veldrijden-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=cicREx7P3xjnZJiH85nL9w2" src="https://imgd.rgcdn.nl/61b67dd40cfd47e89b44cc85cc73efb1/thumb/Del-Grosso-en-Haverdings-waren-allebei-a-Nederlands-kampioen-veldrijden-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=cicREx7P3xjnZJiH85nL9w2" title="Del Grosso en Haverdings waren allebei a Nederlands kampioen veldrijden (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zilver en brons voor Haverdings en Del Grosso bij NK mountainbike
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163507/Onze-Club-5-ACV-trainer-klapt-voor-tegenstander-moeizaam-debuut-Pesse-in-2e-klasse" title="Onze Club #5: ACV-trainer klapt voor tegenstander, moeizaam debuut Pesse in 2e klasse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163507" data-url="/nieuws/163507/Onze-Club-5-ACV-trainer-klapt-voor-tegenstander-moeizaam-debuut-Pesse-in-2e-klasse">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kijk hier naar aflevering 5 van Onze Club (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a74fcf8c10a442219cb445c0fe2d5343/biggerthumb/Kijk-hier-naar-aflevering-5-van-Onze-Club-Rechten-RTV-Drenthe.jpg?v=yDM1G31hRcb8NdW12Fi_3Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a74fcf8c10a442219cb445c0fe2d5343/thumb/Kijk-hier-naar-aflevering-5-van-Onze-Club-Rechten-RTV-Drenthe.jpg?v=yDM1G31hRcb8NdW12Fi_3Q2" src="https://imgd.rgcdn.nl/a74fcf8c10a442219cb445c0fe2d5343/thumb/Kijk-hier-naar-aflevering-5-van-Onze-Club-Rechten-RTV-Drenthe.jpg?v=yDM1G31hRcb8NdW12Fi_3Q2" title="Kijk hier naar aflevering 5 van Onze Club (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onze Club #5: ACV-trainer klapt voor tegenstander, moeizaam debuut Pesse in 2e klasse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163504/Dick-Lukkien-Ik-kan-wel-leven-met-een-punt" title="Dick Lukkien: Ik kan wel leven met een punt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163504" data-url="/nieuws/163504/Dick-Lukkien-Ik-kan-wel-leven-met-een-punt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen-trainer Dick Lukkien wijst zijn elftal de weg tegen Willem II (Rechten: Chris Kunst Fotografie)" data-biggerthumb="https://imgd.rgcdn.nl/84238b5b29494932a8490cffc66a5c57/biggerthumb/FC-Emmen-trainer-Dick-Lukkien-wijst-zijn-elftal-de-weg-tegen-Willem-II-Rechten-Chris-Kunst-Fotografie.jpg?v=V7Anckl3voMD66DypfHGSQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/84238b5b29494932a8490cffc66a5c57/thumb/FC-Emmen-trainer-Dick-Lukkien-wijst-zijn-elftal-de-weg-tegen-Willem-II-Rechten-Chris-Kunst-Fotografie.jpg?v=V7Anckl3voMD66DypfHGSQ2" src="https://imgd.rgcdn.nl/84238b5b29494932a8490cffc66a5c57/thumb/FC-Emmen-trainer-Dick-Lukkien-wijst-zijn-elftal-de-weg-tegen-Willem-II-Rechten-Chris-Kunst-Fotografie.jpg?v=V7Anckl3voMD66DypfHGSQ2" title="FC Emmen-trainer Dick Lukkien wijst zijn elftal de weg tegen Willem II (Rechten: Chris Kunst Fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Lukkien: Ik kan wel leven met een punt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163503/FC-Emmen-met-tien-man-naar-eerste-punt" title="FC Emmen met tien man naar eerste punt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163503" data-url="/nieuws/163503/FC-Emmen-met-tien-man-naar-eerste-punt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Michael de Leeuw juicht na de openingsgoal tegen Willem II (Rechten: Chris Kunst Fotografie)" data-biggerthumb="https://imgd.rgcdn.nl/efbed2261a9c4fcb9d73ae4bb125cc49/biggerthumb/Michael-de-Leeuw-juicht-na-de-openingsgoal-tegen-Willem-II-Rechten-Chris-Kunst-Fotografie.jpg?v=BwxaeZt9060xAgXUJZKw7Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/efbed2261a9c4fcb9d73ae4bb125cc49/thumb/Michael-de-Leeuw-juicht-na-de-openingsgoal-tegen-Willem-II-Rechten-Chris-Kunst-Fotografie.jpg?v=BwxaeZt9060xAgXUJZKw7Q2" src="https://imgd.rgcdn.nl/efbed2261a9c4fcb9d73ae4bb125cc49/thumb/Michael-de-Leeuw-juicht-na-de-openingsgoal-tegen-Willem-II-Rechten-Chris-Kunst-Fotografie.jpg?v=BwxaeZt9060xAgXUJZKw7Q2" title="Michael de Leeuw juicht na de openingsgoal tegen Willem II (Rechten: Chris Kunst Fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen met tien man naar eerste punt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/163502/Drama-voor-Drentse-clubs-in-1e-klasse-F" title="Drama voor Drentse clubs in 1e klasse F">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="163502" data-url="/nieuws/163502/Drama-voor-Drentse-clubs-in-1e-klasse-F">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="GOMOS kon als enige Drentse club een punt mee naar huis nemen (Rechten: Twitter - vv GOMOS)" data-biggerthumb="https://imgd.rgcdn.nl/a32d9860a8a4491880e594e25057e23a/biggerthumb/GOMOS-kon-als-enige-Drentse-club-een-punt-mee-naar-huis-nemen-Rechten-Twitter-vv-GOMOS.jpg?v=6BBrhfPtESrMYPpOKaTtIA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a32d9860a8a4491880e594e25057e23a/thumb/GOMOS-kon-als-enige-Drentse-club-een-punt-mee-naar-huis-nemen-Rechten-Twitter-vv-GOMOS.jpg?v=6BBrhfPtESrMYPpOKaTtIA2" src="https://imgd.rgcdn.nl/a32d9860a8a4491880e594e25057e23a/thumb/GOMOS-kon-als-enige-Drentse-club-een-punt-mee-naar-huis-nemen-Rechten-Twitter-vv-GOMOS.jpg?v=6BBrhfPtESrMYPpOKaTtIA2" title="GOMOS kon als enige Drentse club een punt mee naar huis nemen (Rechten: Twitter - vv GOMOS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drama voor Drentse clubs in 1e klasse F
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.15.34526-footer"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1601302073,
				signature: '2572a44d555cf18a4882b5854584af4ed7bc1cd0540baa0750c5ce57d6e2ee53b0818ff3885233c8f2c0e757e38196b62c88f0a28d06c1ac28fa5c661228bbb7'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"d034d417-0889-46cc-b97a-fff8d81440a2","displayId":163525,"tags":["Corona","Besmettingen"]}, '#168413a31fc1465293049f0697de2983', false);asyncActionRender('PopularNewsAsync', 'News', null, '#074f7a083094485d91646b9754db72ae', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>