<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vliegtuigbom Hoogeveen tot ontploffing gebracht - RTV Drenthe</title>
	<meta name="description" content="De Explosieven Opruimingsdienst Defensie heeft vanmiddag in Havelte de bom tot ontploffing gebracht die eerder deze week week werd gevonden bij graafwerkzaamheden aan de Toldijk in Hoogeveen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="hoogeveen,havelte,bom" />
	<meta name="url-path" content="/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.4.34901" />
		<link rel="canonical" href="/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.47.4.34901" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/164310" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="164310" />
		
	

		<meta property="og:title" content="Vliegtuigbom Hoogeveen tot ontploffing gebracht"/>
		<meta property="og:description" content="De Explosieven Opruimingsdienst Defensie heeft vanmiddag in Havelte de bom tot ontploffing gebracht die eerder deze week week werd gevonden bij graafwerkzaamheden aan de Toldijk in Hoogeveen."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Hoogeveen"/>
					<meta property="og:article:tag" content="Havelte"/>
					<meta property="og:article:tag" content="bom"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Vliegtuigbom Hoogeveen tot ontploffing gebracht"/>
	<meta name="twitter:description" content="De Explosieven Opruimingsdienst Defensie heeft vanmiddag in Havelte de bom tot ontploffing gebracht die eerder deze week week werd gevonden bij graafwerkzaamheden aan de Toldijk in Hoogeveen."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
			<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.47.4.34901" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
							</li>
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="77bb7c27-71e4-42c9-a661-98190741b25d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d66ad485-6a10-4f4c-ac74-6e8ac7e7147c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="35b00770-32ad-4147-8a2d-3129e3133ebd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv/programma/121/Ondernemen-in-Drenthe" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Ondernemen in Drenthe&#39;)" title="Ondernemen in Drenthe">Ondernemen in Drenthe</a>
									</li>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ad5b9ddb-60a0-4745-ae7c-fe6e5ac2fba0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="199b1986-f19b-4c90-90a2-41dc6d829ca7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e3d63c5b-ebdd-439b-84e2-b343e8422c04" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fdf477a9-1923-4595-8e8b-c998e3fc05ae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht"},"headline":"Vliegtuigbom Hoogeveen tot ontploffing gebracht","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2","width":770,"height":433},"datePublished":"2020-10-24T18:15:28+02:00","dateModified":"2020-10-24T18:19:36.6823817+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De Explosieven Opruimingsdienst Defensie heeft vanmiddag in Havelte de bom tot ontploffing gebracht die eerder deze week week werd gevonden bij graafwerkzaamheden aan de Toldijk in Hoogeveen. Het gaat om een Engelse vliegtuigbom uit de Tweede Wereldoorlog met een inhoud van 40 kilo springstof."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vliegtuigbom+Hoogeveen+tot+ontploffing+gebracht&url=https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fjLsX&title=Vliegtuigbom+Hoogeveen+tot+ontploffing+gebracht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vliegtuigbom%20Hoogeveen%20tot%20ontploffing%20gebracht https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/jLsX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 24 okt 2020, 18:15" datetime="2020-10-24T18:15:28.0000000+02:00">
									zaterdag 24 oktober 2020, 18:15
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vliegtuigbom+Hoogeveen+tot+ontploffing+gebracht&url=https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fjLsX&title=Vliegtuigbom+Hoogeveen+tot+ontploffing+gebracht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vliegtuigbom%20Hoogeveen%20tot%20ontploffing%20gebracht https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/jLsX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Vliegtuigbom Hoogeveen tot ontploffing gebracht
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2"
							   data-toggle="lightbox"
							   data-title="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2" title="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)" alt="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)" />
							</a>

							<img src="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/opener/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2"
								 alt="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)"
								 title="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De Explosieven Opruimingsdienst Defensie heeft vanmiddag in Havelte de bom tot ontploffing gebracht die eerder deze week week werd gevonden bij graafwerkzaamheden aan de Toldijk in Hoogeveen.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Het gaat om een Engelse vliegtuigbom uit de Tweede Wereldoorlog met een inhoud van 40 kilo springstof.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/67451?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/67451?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Hoogeveen" class="tag">Hoogeveen</a>
										<a href="/tag/Havelte" class="tag">Havelte</a>
										<a href="/tag/bom" class="tag">bom</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vliegtuigbom+Hoogeveen+tot+ontploffing+gebracht&url=https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fjLsX&title=Vliegtuigbom+Hoogeveen+tot+ontploffing+gebracht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vliegtuigbom%20Hoogeveen%20tot%20ontploffing%20gebracht https%3a%2f%2frtvd.nl%2fjLsX" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/jLsX" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="3f43f816e4ed489a86a55dc4f76e9467"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2f447576cd384fe9b767a85882ec2e5e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/dossier/coronavirus" title="Volg hier de ontwikkelingen rond het coronavirus in Drenthe" onclick="handleClickEvent('TeaserClick', '/dossier/coronavirus');">
				<img alt="Volg hier de ontwikkelingen rond het coronavirus in Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/dossier_corona_in_Drenthe_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/164107/Win-een-diner-voor-twee" title="Luister naar Radio Drenthe en win een diner voor twee!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/164107/Win-een-diner-voor-twee');">
				<img alt="Luister naar Radio Drenthe en win een diner voor twee!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_dinerbon.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.roeg.tv" title="Alles over de Drentse natuur, zaterdag in ROEG!" onclick="handleClickEvent('TeaserClick', 'https://www.roeg.tv');">
				<img alt="Alles over de Drentse natuur, zaterdag in ROEG!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ROEG_maart_2018.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/164274/Auto-botst-tegen-loslopend-paard-bij-Pesse" title="Auto botst tegen loslopend paard bij Pesse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164274" data-url="/nieuws/164274/Auto-botst-tegen-loslopend-paard-bij-Pesse">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto botst tegen loslopend paard bij Pesse (Rechten: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/dd4516dfb6224eed8bfa6061f5894913/biggerthumb/Auto-botst-tegen-loslopend-paard-bij-Pesse-Rechten-De-Vries-Media.jpg?v=c2Afa8T4yEN5b7oJewKllw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/dd4516dfb6224eed8bfa6061f5894913/thumb/Auto-botst-tegen-loslopend-paard-bij-Pesse-Rechten-De-Vries-Media.jpg?v=c2Afa8T4yEN5b7oJewKllw2" src="https://imgd.rgcdn.nl/dd4516dfb6224eed8bfa6061f5894913/thumb/Auto-botst-tegen-loslopend-paard-bij-Pesse-Rechten-De-Vries-Media.jpg?v=c2Afa8T4yEN5b7oJewKllw2" title="Auto botst tegen loslopend paard bij Pesse (Rechten: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto botst tegen loslopend paard bij Pesse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164279/Grote-pinstoring-bij-Albert-Heijn-supermarkten-is-opgelost" title="Grote pinstoring bij Albert Heijn-supermarkten is opgelost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164279" data-url="/nieuws/164279/Grote-pinstoring-bij-Albert-Heijn-supermarkten-is-opgelost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de Albert Heijn kon je vanochtend even niet pinnen (Rechten: RTV Drenthe/Robbert Oosting)" data-biggerthumb="https://imgd.rgcdn.nl/debef9327efc4474917a3b4c29a97724/biggerthumb/Bij-de-Albert-Heijn-kon-je-vanochtend-even-niet-pinnen-Rechten-RTV-Drenthe-Robbert-Oosting.jpg?v=JLal3yU73PlV5SWMVeWB1Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/debef9327efc4474917a3b4c29a97724/thumb/Bij-de-Albert-Heijn-kon-je-vanochtend-even-niet-pinnen-Rechten-RTV-Drenthe-Robbert-Oosting.jpg?v=JLal3yU73PlV5SWMVeWB1Q2" src="https://imgd.rgcdn.nl/debef9327efc4474917a3b4c29a97724/thumb/Bij-de-Albert-Heijn-kon-je-vanochtend-even-niet-pinnen-Rechten-RTV-Drenthe-Robbert-Oosting.jpg?v=JLal3yU73PlV5SWMVeWB1Q2" title="Bij de Albert Heijn kon je vanochtend even niet pinnen (Rechten: RTV Drenthe/Robbert Oosting)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Grote pinstoring bij Albert Heijn-supermarkten is opgelost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164280/Erehaag-voor-overleden-Bennie-Stroetinga-19-in-Eelde" title="Erehaag voor overleden Bennie Stroetinga (19) in Eelde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164280" data-url="/nieuws/164280/Erehaag-voor-overleden-Bennie-Stroetinga-19-in-Eelde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erehaag voor Bennie Stroetinga in Eelde (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/6d1168abbb7d4b698cf8888124859571/biggerthumb/Erehaag-voor-Bennie-Stroetinga-in-Eelde-Rechten-Van-Oost-Media.jpg?v=fRjF9D8uXEuEASJzX47PtA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6d1168abbb7d4b698cf8888124859571/thumb/Erehaag-voor-Bennie-Stroetinga-in-Eelde-Rechten-Van-Oost-Media.jpg?v=fRjF9D8uXEuEASJzX47PtA2" src="https://imgd.rgcdn.nl/6d1168abbb7d4b698cf8888124859571/thumb/Erehaag-voor-Bennie-Stroetinga-in-Eelde-Rechten-Van-Oost-Media.jpg?v=fRjF9D8uXEuEASJzX47PtA2" title="Erehaag voor Bennie Stroetinga in Eelde (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Erehaag voor overleden Bennie Stroetinga (19) in Eelde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164276/Lees-terug-coronanieuws-in-het-liveblog-van-23-oktober" title="Lees terug: coronanieuws in het liveblog van 23 oktober">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164276" data-url="/nieuws/164276/Lees-terug-coronanieuws-in-het-liveblog-van-23-oktober">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lees het belangrijkste coronanieuws in dit liveblog (Rechten: ANP/Sem van der Wal)" data-biggerthumb="https://imgd.rgcdn.nl/e7a0210c00f6400c9e506945928e45d2/biggerthumb/Lees-het-belangrijkste-coronanieuws-in-dit-liveblog-Rechten-ANP-Sem-van-der-Wal.jpg?v=jpETZwinFXUqxFIDfnb6yg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e7a0210c00f6400c9e506945928e45d2/thumb/Lees-het-belangrijkste-coronanieuws-in-dit-liveblog-Rechten-ANP-Sem-van-der-Wal.jpg?v=jpETZwinFXUqxFIDfnb6yg2" src="https://imgd.rgcdn.nl/e7a0210c00f6400c9e506945928e45d2/thumb/Lees-het-belangrijkste-coronanieuws-in-dit-liveblog-Rechten-ANP-Sem-van-der-Wal.jpg?v=jpETZwinFXUqxFIDfnb6yg2" title="Lees het belangrijkste coronanieuws in dit liveblog (Rechten: ANP/Sem van der Wal)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees terug: coronanieuws in het liveblog van 23 oktober
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164283/152-nieuwe-coronabesmettingen-in-Drenthe" title="152 nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164283" data-url="/nieuws/164283/152-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="152 mensen kregen te horen dat ze besmet zijn met het coronavirus (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/09ceb73bfb354510afd7085cca96aefd/biggerthumb/152-mensen-kregen-te-horen-dat-ze-besmet-zijn-met-het-coronavirus-Rechten-RTV-Drenthe.jpg?v=JyLMjqL0VxDM9t7tyLgnPg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/09ceb73bfb354510afd7085cca96aefd/thumb/152-mensen-kregen-te-horen-dat-ze-besmet-zijn-met-het-coronavirus-Rechten-RTV-Drenthe.jpg?v=JyLMjqL0VxDM9t7tyLgnPg2" src="https://imgd.rgcdn.nl/09ceb73bfb354510afd7085cca96aefd/thumb/152-mensen-kregen-te-horen-dat-ze-besmet-zijn-met-het-coronavirus-Rechten-RTV-Drenthe.jpg?v=JyLMjqL0VxDM9t7tyLgnPg2" title="152 mensen kregen te horen dat ze besmet zijn met het coronavirus (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					152 nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/164305/WZA-twee-operatiekamers-dicht-pleidooi-voor-lockdown" title="WZA: twee operatiekamers dicht, pleidooi voor lockdown">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164305" data-url="/nieuws/164305/WZA-twee-operatiekamers-dicht-pleidooi-voor-lockdown">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patiënt in ziekenhuisbed, klaar voor operatie (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/c004f09276cc4c7e9f9d562a5277e676/biggerthumb/Patient-in-ziekenhuisbed-klaar-voor-operatie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=224MdnFNTzbcfKP2M1MODA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c004f09276cc4c7e9f9d562a5277e676/thumb/Patient-in-ziekenhuisbed-klaar-voor-operatie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=224MdnFNTzbcfKP2M1MODA2" src="https://imgd.rgcdn.nl/c004f09276cc4c7e9f9d562a5277e676/thumb/Patient-in-ziekenhuisbed-klaar-voor-operatie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=224MdnFNTzbcfKP2M1MODA2" title="Patiënt in ziekenhuisbed, klaar voor operatie (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					WZA: twee operatiekamers dicht, pleidooi voor lockdown
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164311/Eigenaren-Bertram-Mode-kijken-terug-op-180-jaar-modehistorie-Het-is-goed-zo" title="Eigenaren Bertram Mode kijken terug op 180 jaar modehistorie: &#39;Het is goed zo&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164311" data-url="/nieuws/164311/Eigenaren-Bertram-Mode-kijken-terug-op-180-jaar-modehistorie-Het-is-goed-zo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Herre van Goor samen met zijn vrouw Herma in de winkel (Rechten: RTV Drenthe/Ronald Oostingh)" data-biggerthumb="https://imgd.rgcdn.nl/7b6ff2df1e934e919c1ca09c3dc2cd86/biggerthumb/Herre-van-Goor-samen-met-zijn-vrouw-Herma-in-de-winkel-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=KgsK0EOTRNCUl1T2HAmwfg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7b6ff2df1e934e919c1ca09c3dc2cd86/thumb/Herre-van-Goor-samen-met-zijn-vrouw-Herma-in-de-winkel-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=KgsK0EOTRNCUl1T2HAmwfg2" src="https://imgd.rgcdn.nl/7b6ff2df1e934e919c1ca09c3dc2cd86/thumb/Herre-van-Goor-samen-met-zijn-vrouw-Herma-in-de-winkel-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=KgsK0EOTRNCUl1T2HAmwfg2" title="Herre van Goor samen met zijn vrouw Herma in de winkel (Rechten: RTV Drenthe/Ronald Oostingh)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaren Bertram Mode kijken terug op 180 jaar modehistorie: &#39;Het is goed zo&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht" title="Vliegtuigbom Hoogeveen tot ontploffing gebracht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164310" data-url="/nieuws/164310/Vliegtuigbom-Hoogeveen-tot-ontploffing-gebracht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)" data-biggerthumb="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/biggerthumb/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/thumb/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2" src="https://imgd.rgcdn.nl/236479733dd34a7cbf78d9495f4d2185/thumb/Vliegtuigbom-tot-ontploffing-gebracht-Rechten-De-Vries-Media.jpg?v=_kEXqydzQsO3aOOqRjcK7A2" title="Vliegtuigbom tot ontploffing gebracht (Rechten: De Vries Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vliegtuigbom Hoogeveen tot ontploffing gebracht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164309/122-nieuwe-besmettingen-in-Drenthe-maar-cijfers-door-storing-mogelijk-niet-compleet" title="122 nieuwe besmettingen in Drenthe, maar cijfers door storing mogelijk niet compleet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164309" data-url="/nieuws/164309/122-nieuwe-besmettingen-in-Drenthe-maar-cijfers-door-storing-mogelijk-niet-compleet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/0a8a300d02d049e58fca95178a945584/biggerthumb/Rechten-ANP.jpg?v=JZo6GekgmI8KRowgH2HrHA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0a8a300d02d049e58fca95178a945584/thumb/Rechten-ANP.jpg?v=JZo6GekgmI8KRowgH2HrHA2" src="https://imgd.rgcdn.nl/0a8a300d02d049e58fca95178a945584/thumb/Rechten-ANP.jpg?v=JZo6GekgmI8KRowgH2HrHA2" title="(Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					122 nieuwe besmettingen in Drenthe, maar cijfers door storing mogelijk niet compleet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164308/5200-kilo-kastanjes-ingezameld-voor-betere-balans-in-Dwingeloo" title="5200 kilo kastanjes ingezameld voor betere balans in Dwingeloo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164308" data-url="/nieuws/164308/5200-kilo-kastanjes-ingezameld-voor-betere-balans-in-Dwingeloo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Initiatiefnemer en bewegingscoach Norbert Baas weegt de kastanjes. (Rechten: RTV Drenthe/Marcel Drent)" data-biggerthumb="https://imgd.rgcdn.nl/cf9b2c4ee58d4005b2d5653679b23e9d/biggerthumb/Initiatiefnemer-en-bewegingscoach-Norbert-Baas-weegt-de-kastanjes-Rechten-RTV-Drenthe-Marcel-Drent.jpg?v=x7NjVeJyvbRQirktX0uTyA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cf9b2c4ee58d4005b2d5653679b23e9d/thumb/Initiatiefnemer-en-bewegingscoach-Norbert-Baas-weegt-de-kastanjes-Rechten-RTV-Drenthe-Marcel-Drent.jpg?v=x7NjVeJyvbRQirktX0uTyA2" src="https://imgd.rgcdn.nl/cf9b2c4ee58d4005b2d5653679b23e9d/thumb/Initiatiefnemer-en-bewegingscoach-Norbert-Baas-weegt-de-kastanjes-Rechten-RTV-Drenthe-Marcel-Drent.jpg?v=x7NjVeJyvbRQirktX0uTyA2" title="Initiatiefnemer en bewegingscoach Norbert Baas weegt de kastanjes. (Rechten: RTV Drenthe/Marcel Drent)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					5200 kilo kastanjes ingezameld voor betere balans in Dwingeloo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/164300/15-000-knuffelberen-bij-wedstrijd-FC-Emmen-in-Abe-Lenstra-Stadion" title="15.000 knuffelberen bij wedstrijd FC Emmen in Abe Lenstra Stadion">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164300" data-url="/nieuws/164300/15-000-knuffelberen-bij-wedstrijd-FC-Emmen-in-Abe-Lenstra-Stadion">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="KiKa voetbalberen (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/6c7ce679877f4859998679b099add325/biggerthumb/KiKa-voetbalberen-Rechten-RTV-Drenthe.jpg?v=hBKJd7qkfiHi9wT--krIWQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6c7ce679877f4859998679b099add325/thumb/KiKa-voetbalberen-Rechten-RTV-Drenthe.jpg?v=hBKJd7qkfiHi9wT--krIWQ2" src="https://imgd.rgcdn.nl/6c7ce679877f4859998679b099add325/thumb/KiKa-voetbalberen-Rechten-RTV-Drenthe.jpg?v=hBKJd7qkfiHi9wT--krIWQ2" title="KiKa voetbalberen (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					15.000 knuffelberen bij wedstrijd FC Emmen in Abe Lenstra Stadion
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164296/Miedema-met-Oranje-zeker-van-EK-na-ruime-zege-op-Estland" title="Miedema met Oranje zeker van EK na ruime zege op Estland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164296" data-url="/nieuws/164296/Miedema-met-Oranje-zeker-van-EK-na-ruime-zege-op-Estland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vivianne Miedema torent boven de verdediging van Estland uit (Rechten: ANP COR LASKER)" data-biggerthumb="https://imgd.rgcdn.nl/d41ed97afe614adbb5a5e181c5c6bc98/biggerthumb/Vivianne-Miedema-torent-boven-de-verdediging-van-Estland-uit-Rechten-ANP-COR-LASKER.jpg?v=DB_eOPqmw5UMawoEOHlwcg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d41ed97afe614adbb5a5e181c5c6bc98/thumb/Vivianne-Miedema-torent-boven-de-verdediging-van-Estland-uit-Rechten-ANP-COR-LASKER.jpg?v=DB_eOPqmw5UMawoEOHlwcg2" src="https://imgd.rgcdn.nl/d41ed97afe614adbb5a5e181c5c6bc98/thumb/Vivianne-Miedema-torent-boven-de-verdediging-van-Estland-uit-Rechten-ANP-COR-LASKER.jpg?v=DB_eOPqmw5UMawoEOHlwcg2" title="Vivianne Miedema torent boven de verdediging van Estland uit (Rechten: ANP COR LASKER)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Miedema met Oranje zeker van EK na ruime zege op Estland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164291/Wakker-worden-op-de-IC-en-niets-meer-kunnen-dat-is-pas-vrijheidsberoving" title="&#39;Wakker worden op de IC en niets meer kunnen, d&#225;t is pas vrijheidsberoving&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164291" data-url="/nieuws/164291/Wakker-worden-op-de-IC-en-niets-meer-kunnen-dat-is-pas-vrijheidsberoving">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patrick Nahafahik lag bijna acht weken op de IC met corona (Rechten: Patrick Nahafahik)" data-biggerthumb="https://imgd.rgcdn.nl/158a5d3465b94f84bb4c2cbf644a67d9/biggerthumb/Patrick-Nahafahik-lag-bijna-acht-weken-op-de-IC-met-corona-Rechten-Patrick-Nahafahik.jpg?v=haihAYHPC7-69DQMxtSA3A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/158a5d3465b94f84bb4c2cbf644a67d9/thumb/Patrick-Nahafahik-lag-bijna-acht-weken-op-de-IC-met-corona-Rechten-Patrick-Nahafahik.jpg?v=haihAYHPC7-69DQMxtSA3A2" src="https://imgd.rgcdn.nl/158a5d3465b94f84bb4c2cbf644a67d9/thumb/Patrick-Nahafahik-lag-bijna-acht-weken-op-de-IC-met-corona-Rechten-Patrick-Nahafahik.jpg?v=haihAYHPC7-69DQMxtSA3A2" title="Patrick Nahafahik lag bijna acht weken op de IC met corona (Rechten: Patrick Nahafahik)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Wakker worden op de IC en niets meer kunnen, d&#225;t is pas vrijheidsberoving&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164289/FC-Emmen-zonder-Jansen-Van-Rhijn-en-Kolar" title="FC Emmen zonder Jansen, Van Rhijn en Kolar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164289" data-url="/nieuws/164289/FC-Emmen-zonder-Jansen-Van-Rhijn-en-Kolar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anco Jansen is er niet bij tegen SC Heerenveen (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/44c26c097e42489297b84e543b0bb7c0/biggerthumb/Anco-Jansen-is-er-niet-bij-tegen-SC-Heerenveen-Rechten-RTV-Drenthe.jpg?v=OWn25e_Cwe60DvGO1cOytg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/44c26c097e42489297b84e543b0bb7c0/thumb/Anco-Jansen-is-er-niet-bij-tegen-SC-Heerenveen-Rechten-RTV-Drenthe.jpg?v=OWn25e_Cwe60DvGO1cOytg2" src="https://imgd.rgcdn.nl/44c26c097e42489297b84e543b0bb7c0/thumb/Anco-Jansen-is-er-niet-bij-tegen-SC-Heerenveen-Rechten-RTV-Drenthe.jpg?v=OWn25e_Cwe60DvGO1cOytg2" title="Anco Jansen is er niet bij tegen SC Heerenveen (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen zonder Jansen, Van Rhijn en Kolar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/164260/Opvallende-transfer-Nieuwenweg-Per-direct-naar-Neckarsulmer-SU" title="Opvallende transfer Nieuwenweg: Per direct naar Neckarsulmer SU">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="164260" data-url="/nieuws/164260/Opvallende-transfer-Nieuwenweg-Per-direct-naar-Neckarsulmer-SU">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwenweg in het shirt van een andere oud-club: HSG Bad Wildungen Vipers (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/0eb2de0280334c3392f6e3cf36412bf1/biggerthumb/Nieuwenweg-in-het-shirt-van-een-andere-oud-club-HSG-Bad-Wildungen-Vipers-Rechten-RTV-Drenthe.jpg?v=ebBlRbx2IAYdYCuGUzSwrg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0eb2de0280334c3392f6e3cf36412bf1/thumb/Nieuwenweg-in-het-shirt-van-een-andere-oud-club-HSG-Bad-Wildungen-Vipers-Rechten-RTV-Drenthe.jpg?v=ebBlRbx2IAYdYCuGUzSwrg2" src="https://imgd.rgcdn.nl/0eb2de0280334c3392f6e3cf36412bf1/thumb/Nieuwenweg-in-het-shirt-van-een-andere-oud-club-HSG-Bad-Wildungen-Vipers-Rechten-RTV-Drenthe.jpg?v=ebBlRbx2IAYdYCuGUzSwrg2" title="Nieuwenweg in het shirt van een andere oud-club: HSG Bad Wildungen Vipers (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opvallende transfer Nieuwenweg: Per direct naar Neckarsulmer SU
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1603560320,
				signature: '98b42b5c3239baeeb6e58d335446cf703f06bab22d7806bb3352cec44a1f50252530b2722f9e7055df6fe24564464946fc38218e142408faebc7fadb1e851a6a'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ef970b17-524c-4200-8336-2bd97b473bdc","displayId":164310,"tags":["Hoogeveen","Havelte","bom"]}, '#3f43f816e4ed489a86a55dc4f76e9467', false);asyncActionRender('PopularNewsAsync', 'News', null, '#2f447576cd384fe9b767a85882ec2e5e', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>