<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Auto op de kop in greppel naast N34 - RTV Drenthe</title>
	<meta name="description" content="Op de N34 tussen Zuidlaren en Annen is een auto van de weg geraakt. De auto belandde op de kop in een greppel." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="ongeluk,n34" />
	<meta name="url-path" content="/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.15.35353" />
		<link rel="canonical" href="/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/165344/Auto-op-de-kop-in-greppel-naast-N34" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.47.15.35353" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.15.35353" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.15.35353" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/165344" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="165344" />
		
	

		<meta property="og:title" content="Auto op de kop in greppel naast N34"/>
		<meta property="og:description" content="Op de N34 tussen Zuidlaren en Annen is een auto van de weg geraakt. De auto belandde op de kop in een greppel."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ongeluk"/>
					<meta property="og:article:tag" content="N34"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Auto op de kop in greppel naast N34"/>
	<meta name="twitter:description" content="Op de N34 tussen Zuidlaren en Annen is een auto van de weg geraakt. De auto belandde op de kop in een greppel."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.15.35353"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.47.15.35353" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 1&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="9c8baeff-7430-4f83-b0d1-1f7b363c0a88" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="127fa40c-6204-469d-95a2-7e9cb91aeca3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/tag/paardensport" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Paardensport&#39;)" title="Paardensport">Paardensport</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8f628667-f849-4950-8e14-ec19d234f345" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/ophetwerk" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Economie/Op het werk&#39;)" title="Op het werk">Op het werk</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b0296d31-fcc0-4e82-97d2-f4b56dec224e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6e913dda-80eb-43a7-9d08-655b58563abc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="415bba02-241c-4813-8ba7-8c1bef7c8b76" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Podcast&#39;)" title="Podcast">Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c255e3c6-d6d7-46f3-9c20-a6ab89be148d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34"},"headline":"Auto op de kop in greppel naast N34","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2","width":770,"height":433},"datePublished":"2020-11-29T09:42:46+01:00","dateModified":"2020-11-29T09:43:01.9857559+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Op de N34 tussen Zuidlaren en Annen is een auto van de weg geraakt. De auto belandde op de kop in een greppel. De bestuurder is met onbekende verwondingen naar het ziekenhuis gebracht. De auto is door een berger weggehaald."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+op+de+kop+in+greppel+naast+N34&url=https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fsXhw&title=Auto+op+de+kop+in+greppel+naast+N34" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Auto%20op%20de%20kop%20in%20greppel%20naast%20N34 https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/sXhw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 29 nov 2020, 09:42" datetime="2020-11-29T09:42:46.0000000+01:00">
									zondag 29 november 2020, 09:42
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+op+de+kop+in+greppel+naast+N34&url=https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fsXhw&title=Auto+op+de+kop+in+greppel+naast+N34" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Auto%20op%20de%20kop%20in%20greppel%20naast%20N34 https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/sXhw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Auto op de kop in greppel naast N34
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2"
							   data-toggle="lightbox"
							   data-title="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2" title="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)" alt="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)" />
							</a>

							<img src="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/opener/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2"
								 alt="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)"
								 title="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Op de N34 tussen Zuidlaren en Annen is een auto van de weg geraakt. De auto belandde op de kop in een greppel.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De bestuurder is met onbekende verwondingen naar het ziekenhuis gebracht. De auto is door een berger weggehaald.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ongeluk" class="tag">ongeluk</a>
										<a href="/tag/N34" class="tag">N34</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+op+de+kop+in+greppel+naast+N34&url=https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fsXhw&title=Auto+op+de+kop+in+greppel+naast+N34" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Auto%20op%20de%20kop%20in%20greppel%20naast%20N34 https%3a%2f%2frtvd.nl%2fsXhw" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/sXhw" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="f8ca6cfedbd34b5984bda281dd5faea8"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="d98f2147407140f0b904d1b88ca0e05c"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/sinterklaas" title="Doe mee aan de Sinterklaasacties van RTV Drenthe en win!" onclick="handleClickEvent('TeaserClick', '/sinterklaas');">
				<img alt="Doe mee aan de Sinterklaasacties van RTV Drenthe en win!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/bannersunterklaos.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://werkenbijrtvdrenthe.nl/2020/08/20/vacature-regioverslaggever-zuid-west-drenthe/" title="Werk: we zoeken een regioverslaggever Zuidwest Drenthe" onclick="handleClickEvent('TeaserClick', 'https://werkenbijrtvdrenthe.nl/2020/08/20/vacature-regioverslaggever-zuid-west-drenthe/');">
				<img alt="Werk: we zoeken een regioverslaggever Zuidwest Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Vacature_regioverslagever_Zuidwest.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/165320/Fietser-78-overleden-na-aanrijding-Hoogeveen" title="Fietser (78) overleden na aanrijding Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165320" data-url="/nieuws/165320/Fietser-78-overleden-na-aanrijding-Hoogeveen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fietser raakt ernstig gewond (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/d7e3b7d1cb2c4a118da6791342798caf/biggerthumb/Fietser-raakt-ernstig-gewond-Rechten-Persbureau-Meter.jpg?v=ecVPTXWpAS97vXR231_-Ig2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d7e3b7d1cb2c4a118da6791342798caf/thumb/Fietser-raakt-ernstig-gewond-Rechten-Persbureau-Meter.jpg?v=ecVPTXWpAS97vXR231_-Ig2" src="https://imgd.rgcdn.nl/d7e3b7d1cb2c4a118da6791342798caf/thumb/Fietser-raakt-ernstig-gewond-Rechten-Persbureau-Meter.jpg?v=ecVPTXWpAS97vXR231_-Ig2" title="Fietser raakt ernstig gewond (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietser (78) overleden na aanrijding Hoogeveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165330/91-nieuwe-besmettingen-drie-overlijdens" title="91 nieuwe besmettingen, drie overlijdens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165330" data-url="/nieuws/165330/91-nieuwe-besmettingen-drie-overlijdens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="81 nieuwe besmettingen in Drenthe (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/b43bf85da39b42fb91d76cf28e7a776f/biggerthumb/81-nieuwe-besmettingen-in-Drenthe-Rechten-ANP.jpg?v=yv0j9ab7EksZ1u8MY0twRA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b43bf85da39b42fb91d76cf28e7a776f/thumb/81-nieuwe-besmettingen-in-Drenthe-Rechten-ANP.jpg?v=yv0j9ab7EksZ1u8MY0twRA2" src="https://imgd.rgcdn.nl/b43bf85da39b42fb91d76cf28e7a776f/thumb/81-nieuwe-besmettingen-in-Drenthe-Rechten-ANP.jpg?v=yv0j9ab7EksZ1u8MY0twRA2" title="81 nieuwe besmettingen in Drenthe (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					91 nieuwe besmettingen, drie overlijdens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165298/TT-Festival-2021-gaat-sowieso-door" title="TT Festival 2021 gaat sowieso door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165298" data-url="/nieuws/165298/TT-Festival-2021-gaat-sowieso-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="TT Festival 2021 gaat sowieso door (Rechten: Stichting TT Week Assen)" data-biggerthumb="https://imgd.rgcdn.nl/40598b58a2c64113a603e1c8b87490b3/biggerthumb/TT-Festival-2021-gaat-sowieso-door-Rechten-Stichting-TT-Week-Assen.jpg?v=hoIYcQNz9CgF_-w0_prf6g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/40598b58a2c64113a603e1c8b87490b3/thumb/TT-Festival-2021-gaat-sowieso-door-Rechten-Stichting-TT-Week-Assen.jpg?v=hoIYcQNz9CgF_-w0_prf6g2" src="https://imgd.rgcdn.nl/40598b58a2c64113a603e1c8b87490b3/thumb/TT-Festival-2021-gaat-sowieso-door-Rechten-Stichting-TT-Week-Assen.jpg?v=hoIYcQNz9CgF_-w0_prf6g2" title="TT Festival 2021 gaat sowieso door (Rechten: Stichting TT Week Assen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TT Festival 2021 gaat sowieso door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165325/Twintigers-aangehouden-voor-fatale-aanrijding-Hoogeveen" title="Twintigers aangehouden voor fatale aanrijding Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165325" data-url="/nieuws/165325/Twintigers-aangehouden-voor-fatale-aanrijding-Hoogeveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het ongeluk gebeurde aan de Lomanlaan in Hoogeveen (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/b6e76206df7a4965a104072308fc69f2/biggerthumb/Het-ongeluk-gebeurde-aan-de-Lomanlaan-in-Hoogeveen-Rechten-Persbureau-Meter.jpg?v=LuPr46FxxMr_8FPn71dpqw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b6e76206df7a4965a104072308fc69f2/thumb/Het-ongeluk-gebeurde-aan-de-Lomanlaan-in-Hoogeveen-Rechten-Persbureau-Meter.jpg?v=LuPr46FxxMr_8FPn71dpqw2" src="https://imgd.rgcdn.nl/b6e76206df7a4965a104072308fc69f2/thumb/Het-ongeluk-gebeurde-aan-de-Lomanlaan-in-Hoogeveen-Rechten-Persbureau-Meter.jpg?v=LuPr46FxxMr_8FPn71dpqw2" title="Het ongeluk gebeurde aan de Lomanlaan in Hoogeveen (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twintigers aangehouden voor fatale aanrijding Hoogeveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165302/Assenaar-wil-tuin-herinrichten-en-breekt-in-bij-tuincentrum" title="Assenaar wil tuin herinrichten en breekt in bij tuincentrum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165302" data-url="/nieuws/165302/Assenaar-wil-tuin-herinrichten-en-breekt-in-bij-tuincentrum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Assenaar had voor meer dan 600 euro aan tuinplanten ingeladen (Rechten: ANP/Marcel Antonisse)" data-biggerthumb="https://imgd.rgcdn.nl/871598c159be4946a554d580c49edddb/biggerthumb/De-Assenaar-had-voor-meer-dan-600-euro-aan-tuinplanten-ingeladen-Rechten-ANP-Marcel-Antonisse.jpg?v=W6jCmOh6MuliW6NXO09GgQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/871598c159be4946a554d580c49edddb/thumb/De-Assenaar-had-voor-meer-dan-600-euro-aan-tuinplanten-ingeladen-Rechten-ANP-Marcel-Antonisse.jpg?v=W6jCmOh6MuliW6NXO09GgQ2" src="https://imgd.rgcdn.nl/871598c159be4946a554d580c49edddb/thumb/De-Assenaar-had-voor-meer-dan-600-euro-aan-tuinplanten-ingeladen-Rechten-ANP-Marcel-Antonisse.jpg?v=W6jCmOh6MuliW6NXO09GgQ2" title="De Assenaar had voor meer dan 600 euro aan tuinplanten ingeladen (Rechten: ANP/Marcel Antonisse)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Assenaar wil tuin herinrichten en breekt in bij tuincentrum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/165342/Als-jij-je-niet-inent-dan-kom-je-aan-de-veiligheid-van-een-ander" title="&#39;Als jij je niet inent, dan kom je aan de veiligheid van een ander&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165342" data-url="/nieuws/165342/Als-jij-je-niet-inent-dan-kom-je-aan-de-veiligheid-van-een-ander">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hilde Wendel, voorzitter JOVD over jongeren en het coronavirus (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/b9bfccc2849540d9bc7dd0ac5408e823/biggerthumb/Hilde-Wendel-voorzitter-JOVD-over-jongeren-en-het-coronavirus-Rechten-RTV-Drenthe.jpg?v=0efCR8xJftp0ruLaprbDZw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b9bfccc2849540d9bc7dd0ac5408e823/thumb/Hilde-Wendel-voorzitter-JOVD-over-jongeren-en-het-coronavirus-Rechten-RTV-Drenthe.jpg?v=0efCR8xJftp0ruLaprbDZw2" src="https://imgd.rgcdn.nl/b9bfccc2849540d9bc7dd0ac5408e823/thumb/Hilde-Wendel-voorzitter-JOVD-over-jongeren-en-het-coronavirus-Rechten-RTV-Drenthe.jpg?v=0efCR8xJftp0ruLaprbDZw2" title="Hilde Wendel, voorzitter JOVD over jongeren en het coronavirus (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Als jij je niet inent, dan kom je aan de veiligheid van een ander&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34" title="Auto op de kop in greppel naast N34">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165344" data-url="/nieuws/165344/Auto-op-de-kop-in-greppel-naast-N34">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/biggerthumb/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/thumb/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2" src="https://imgd.rgcdn.nl/ec97026927084062b7b3b4b71b48eefe/thumb/Auto-op-de-kop-in-een-greppel-naast-de-N34-Rechten-Van-Oost-Media.jpg?v=q5IWvE7DK-3cm0TY4pynVQ2" title="Auto op de kop in een greppel naast de N34 (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto op de kop in greppel naast N34
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165343/Gert-Jan-Bent-terug-als-fractievoorzitter-ChristenUnie-Midden-Drenthe" title="Gert Jan Bent terug als fractievoorzitter ChristenUnie Midden-Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165343" data-url="/nieuws/165343/Gert-Jan-Bent-terug-als-fractievoorzitter-ChristenUnie-Midden-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gert Jan Bent (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/fdd4abe224d449d398095bee8eaeffbe/biggerthumb/Gert-Jan-Bent-Rechten-RTV-Drenthe.jpg?v=lHpf8r-V2YuoiNn12mkXuA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/fdd4abe224d449d398095bee8eaeffbe/thumb/Gert-Jan-Bent-Rechten-RTV-Drenthe.jpg?v=lHpf8r-V2YuoiNn12mkXuA2" src="https://imgd.rgcdn.nl/fdd4abe224d449d398095bee8eaeffbe/thumb/Gert-Jan-Bent-Rechten-RTV-Drenthe.jpg?v=lHpf8r-V2YuoiNn12mkXuA2" title="Gert Jan Bent (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gert Jan Bent terug als fractievoorzitter ChristenUnie Midden-Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165341/Duizendste-uitzending-van-Veur-de-Preek-Voorziet-in-een-behoefte" title="Duizendste uitzending van Veur de Preek: &#39;Voorziet in een behoefte&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165341" data-url="/nieuws/165341/Duizendste-uitzending-van-Veur-de-Preek-Voorziet-in-een-behoefte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het orgel in de Grote Kerk in Emmen (Rechten: RTV Drenthe / Janet Oortwijn)" data-biggerthumb="https://imgd.rgcdn.nl/8704a3f067ac4ad78521df6f95299d90/biggerthumb/Het-orgel-in-de-Grote-Kerk-in-Emmen-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=HeifXu8GMl2OsgGqKSweDw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8704a3f067ac4ad78521df6f95299d90/thumb/Het-orgel-in-de-Grote-Kerk-in-Emmen-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=HeifXu8GMl2OsgGqKSweDw2" src="https://imgd.rgcdn.nl/8704a3f067ac4ad78521df6f95299d90/thumb/Het-orgel-in-de-Grote-Kerk-in-Emmen-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=HeifXu8GMl2OsgGqKSweDw2" title="Het orgel in de Grote Kerk in Emmen (Rechten: RTV Drenthe / Janet Oortwijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duizendste uitzending van Veur de Preek: &#39;Voorziet in een behoefte&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165340/Statenleden-FvD-woensdag-in-gesprek-met-commissaris-van-de-koning" title="Statenleden FvD woensdag in gesprek met commissaris van de koning">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165340" data-url="/nieuws/165340/Statenleden-FvD-woensdag-in-gesprek-met-commissaris-van-de-koning">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Statenfractievoorzitter Thomas Blinde stapt uit Forum voor Democratie, maar wil wel zijn klus afmaken (Rechten: Provincie Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/d11de850f7db49b89e4ebef7bd7c7a3e/biggerthumb/Statenfractievoorzitter-Thomas-Blinde-stapt-uit-Forum-voor-Democratie-maar-wil-wel-zijn-klus-afmaken-Rechten-Provincie-Drenthe.jpg?v=HhBh3TUipCFqEiiz732H0A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d11de850f7db49b89e4ebef7bd7c7a3e/thumb/Statenfractievoorzitter-Thomas-Blinde-stapt-uit-Forum-voor-Democratie-maar-wil-wel-zijn-klus-afmaken-Rechten-Provincie-Drenthe.jpg?v=HhBh3TUipCFqEiiz732H0A2" src="https://imgd.rgcdn.nl/d11de850f7db49b89e4ebef7bd7c7a3e/thumb/Statenfractievoorzitter-Thomas-Blinde-stapt-uit-Forum-voor-Democratie-maar-wil-wel-zijn-klus-afmaken-Rechten-Provincie-Drenthe.jpg?v=HhBh3TUipCFqEiiz732H0A2" title="Statenfractievoorzitter Thomas Blinde stapt uit Forum voor Democratie, maar wil wel zijn klus afmaken (Rechten: Provincie Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Statenleden FvD woensdag in gesprek met commissaris van de koning
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/165337/Weerloos-FC-Emmen-naar-laatste-plaats-in-eredivisie" title="Weerloos FC Emmen naar laatste plaats in eredivisie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165337" data-url="/nieuws/165337/Weerloos-FC-Emmen-naar-laatste-plaats-in-eredivisie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Laursen en De Leeuw druipen af na weer een goal van Ajax (Rechten: Chris Kunst Fotografie)" data-biggerthumb="https://imgd.rgcdn.nl/b8a31731a2444675b0b3ee3338eb44d5/biggerthumb/Laursen-en-De-Leeuw-druipen-af-na-weer-een-goal-van-Ajax-Rechten-Chris-Kunst-Fotografie.jpg?v=ODItCPnLpj23d3GjqgusLA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b8a31731a2444675b0b3ee3338eb44d5/thumb/Laursen-en-De-Leeuw-druipen-af-na-weer-een-goal-van-Ajax-Rechten-Chris-Kunst-Fotografie.jpg?v=ODItCPnLpj23d3GjqgusLA2" src="https://imgd.rgcdn.nl/b8a31731a2444675b0b3ee3338eb44d5/thumb/Laursen-en-De-Leeuw-druipen-af-na-weer-een-goal-van-Ajax-Rechten-Chris-Kunst-Fotografie.jpg?v=ODItCPnLpj23d3GjqgusLA2" title="Laursen en De Leeuw druipen af na weer een goal van Ajax (Rechten: Chris Kunst Fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Weerloos FC Emmen naar laatste plaats in eredivisie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165339/Lukkien-na-fors-verlies-tegen-Ajax-Geen-zelfmedelijden-hebben" title="Lukkien na fors verlies tegen Ajax: &#39;Geen zelfmedelijden hebben&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165339" data-url="/nieuws/165339/Lukkien-na-fors-verlies-tegen-Ajax-Geen-zelfmedelijden-hebben">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Lukkien was niet te spreken over zijn elftal, maar had geen medelijden met zijn elftal (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/d0fec91f9b614d32a4107aafb5e55077/biggerthumb/Dick-Lukkien-was-niet-te-spreken-over-zijn-elftal-maar-had-geen-medelijden-met-zijn-elftal-Rechten-RTV-Drenthe.jpg?v=55ggwTEd_uAWLPBTEOr7rg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d0fec91f9b614d32a4107aafb5e55077/thumb/Dick-Lukkien-was-niet-te-spreken-over-zijn-elftal-maar-had-geen-medelijden-met-zijn-elftal-Rechten-RTV-Drenthe.jpg?v=55ggwTEd_uAWLPBTEOr7rg2" src="https://imgd.rgcdn.nl/d0fec91f9b614d32a4107aafb5e55077/thumb/Dick-Lukkien-was-niet-te-spreken-over-zijn-elftal-maar-had-geen-medelijden-met-zijn-elftal-Rechten-RTV-Drenthe.jpg?v=55ggwTEd_uAWLPBTEOr7rg2" title="Dick Lukkien was niet te spreken over zijn elftal, maar had geen medelijden met zijn elftal (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lukkien na fors verlies tegen Ajax: &#39;Geen zelfmedelijden hebben&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165335/Liveblog-Dramatisch-FC-Emmen-kan-geen-tegenstand-bieden-tegen-doelpuntenmachine-Ajax-0-5-gesloten" title="Liveblog: Dramatisch FC Emmen kan geen tegenstand bieden tegen doelpuntenmachine Ajax: 0-5 [gesloten]">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165335" data-url="/nieuws/165335/Liveblog-Dramatisch-FC-Emmen-kan-geen-tegenstand-bieden-tegen-doelpuntenmachine-Ajax-0-5-gesloten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg hier FC Emmen - Ajax van minuut tot minuut (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/3adef68e222640f1a1fd6de6aa850716/biggerthumb/Volg-hier-FC-Emmen-Ajax-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=FFelN5HUS7jB6ZPtU0Aiyw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3adef68e222640f1a1fd6de6aa850716/thumb/Volg-hier-FC-Emmen-Ajax-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=FFelN5HUS7jB6ZPtU0Aiyw2" src="https://imgd.rgcdn.nl/3adef68e222640f1a1fd6de6aa850716/thumb/Volg-hier-FC-Emmen-Ajax-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=FFelN5HUS7jB6ZPtU0Aiyw2" title="Volg hier FC Emmen - Ajax van minuut tot minuut (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: Dramatisch FC Emmen kan geen tegenstand bieden tegen doelpuntenmachine Ajax: 0-5 [gesloten]
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165334/Luister-live-naar-FC-Emmen-Ajax" title="Luister live naar FC Emmen - Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165334" data-url="/nieuws/165334/Luister-live-naar-FC-Emmen-Ajax">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/dd7d1adbdb674b70a6b556eaa7020c83/biggerthumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=JPNBxVjfdDS0u3qYoc9-2Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/dd7d1adbdb674b70a6b556eaa7020c83/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=JPNBxVjfdDS0u3qYoc9-2Q2" src="https://imgd.rgcdn.nl/dd7d1adbdb674b70a6b556eaa7020c83/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=JPNBxVjfdDS0u3qYoc9-2Q2" title="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luister live naar FC Emmen - Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/165328/FC-Emmen-vreest-Luciano-Carty-lang-kwijt-te-zijn" title="FC Emmen vreest Luciano Carty lang kwijt te zijn">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="165328" data-url="/nieuws/165328/FC-Emmen-vreest-Luciano-Carty-lang-kwijt-te-zijn">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luciano Carty moet hoogstwaarschijnlijk onder het mes (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/cfcfccf1342e49aab6b3f35276f9588a/biggerthumb/Luciano-Carty-moet-hoogstwaarschijnlijk-onder-het-mes-Rechten-RTV-Drenthe.jpg?v=LQg9V22PfN5y4oGqacKPjA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cfcfccf1342e49aab6b3f35276f9588a/thumb/Luciano-Carty-moet-hoogstwaarschijnlijk-onder-het-mes-Rechten-RTV-Drenthe.jpg?v=LQg9V22PfN5y4oGqacKPjA2" src="https://imgd.rgcdn.nl/cfcfccf1342e49aab6b3f35276f9588a/thumb/Luciano-Carty-moet-hoogstwaarschijnlijk-onder-het-mes-Rechten-RTV-Drenthe.jpg?v=LQg9V22PfN5y4oGqacKPjA2" title="Luciano Carty moet hoogstwaarschijnlijk onder het mes (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen vreest Luciano Carty lang kwijt te zijn
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.15.35353"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1606645810,
				signature: '55acad2d2f000b08983e8bf918aede7c69fdd187aeb35e9ad5adf51ee3299f06e9ea1f4edd2bc88f3f91c4703b0ab17eeab6a37394547246ac079327e4a08496'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"90606a9c-e406-4145-b06d-0dcb535131b2","displayId":165344,"tags":["ongeluk","N34"]}, '#f8ca6cfedbd34b5984bda281dd5faea8', false);asyncActionRender('PopularNewsAsync', 'News', null, '#d98f2147407140f0b904d1b88ca0e05c', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>