<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Hunebedcentrum ontvangt subsidie van 20.000 euro - RTV Drenthe</title>
	<meta name="description" content="Het Hunebedcentrum in Borger krijgt 20.000 euro aan NWO-subsidie op de rekening bijgeschreven voor het project &#39;Prehistorie Dichtbij&#39;." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="hunebedcentrum,oeracademie,oerschool" />
	<meta name="url-path" content="/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.48.0.35537-oembed" />
		<link rel="canonical" href="/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.48.0.35537-oembed" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.48.0.35537-oembed" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.48.0.35537-oembed" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />


	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/166048" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="166048" />
		
	

		<meta property="og:title" content="Hunebedcentrum ontvangt subsidie van 20.000 euro"/>
		<meta property="og:description" content="Het Hunebedcentrum in Borger krijgt 20.000 euro aan NWO-subsidie op de rekening bijgeschreven voor het project &#39;Prehistorie Dichtbij&#39;."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Hunebedcentrum"/>
					<meta property="og:article:tag" content="Oeracademie"/>
					<meta property="og:article:tag" content="Oerschool"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Hunebedcentrum ontvangt subsidie van 20.000 euro"/>
	<meta name="twitter:description" content="Het Hunebedcentrum in Borger krijgt 20.000 euro aan NWO-subsidie op de rekening bijgeschreven voor het project &#39;Prehistorie Dichtbij&#39;."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.48.0.35537-oembed"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.48.0.35537-oembed" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="0ed4daa8-c696-49aa-b394-cd2fdec8a620" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4c9cf108-afb8-4040-8f41-0d22afcbb0c5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="ea8835a8-4fdc-4df6-87b2-566b52d460fc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1553a31d-d53b-472a-9fd6-77ff8141bbcd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b75e296b-02c0-48d1-8d65-411889dbf809" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4c70d631-c6fa-45bd-8011-345539bf965c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro"},"headline":"Hunebedcentrum ontvangt subsidie van 20.000 euro","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2","width":770,"height":433},"datePublished":"2020-12-22T10:44:27+01:00","dateModified":"2020-12-22T10:44:37.3957543+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Het Hunebedcentrum in Borger krijgt 20.000 euro aan NWO-subsidie op de rekening bijgeschreven voor het project 'Prehistorie Dichtbij'. Met dit project probeert het Hunebedcentrum een breed publiek in aanraking te brengen met wetenschap: &quot;Met deze subsidie kunnen we goed invulling geven aan onze digitale en interactieve plannen, die passen bij het kenniscentrum dat we willen worden&quot;, verklaart directeur Harrie Wolters.Dankzij samenwerkingen met onder meer de Nederlandse Archeologievereniging AWN, de archeohotspots en de Rijksuniversiteit van Groningen kan het centrum digitale ontwikkelingen doorvoeren.Met de Oerschool en de Oeracademie gaat het Hunebedcentrum educatieve en inhoudelijke verhalen presenteren aan een groter publiek. &quot;Hartstikke mooi dat het NWO dit beloont en stimuleert&quot;, laat Wolters weten.In opdracht van het ministerie van Onderwijs, Cultuur en Wetenschap (OCW) financiert NWO sinds 2018 onderzoek in het kader van de Nationale Wetenschapsagenda (NWA). Het doel daarvan is een positieve, structurele bijdrage leveren aan de kennismaatschappij van morgen."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hunebedcentrum+ontvangt+subsidie+van+20.000+euro&url=https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fkwbM&title=Hunebedcentrum+ontvangt+subsidie+van+20.000+euro" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hunebedcentrum%20ontvangt%20subsidie%20van%2020.000%20euro https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/kwbM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 22 dec 2020, 10:44" datetime="2020-12-22T10:44:27.0000000+01:00">
									dinsdag 22 december 2020, 10:44
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hunebedcentrum+ontvangt+subsidie+van+20.000+euro&url=https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fkwbM&title=Hunebedcentrum+ontvangt+subsidie+van+20.000+euro" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hunebedcentrum%20ontvangt%20subsidie%20van%2020.000%20euro https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/kwbM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Hunebedcentrum ontvangt subsidie van 20.000 euro
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2"
							   data-toggle="lightbox"
							   data-title="(Rechten: RTV Drenthe / Fred van Os)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2" title="(Rechten: RTV Drenthe / Fred van Os)" alt="(Rechten: RTV Drenthe / Fred van Os)" />
							</a>

							<img src="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/opener/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2"
								 alt="(Rechten: RTV Drenthe / Fred van Os)"
								 title="(Rechten: RTV Drenthe / Fred van Os)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">(Rechten: RTV Drenthe / Fred van Os)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Het Hunebedcentrum in Borger krijgt 20.000 euro aan NWO-subsidie op de rekening bijgeschreven voor het project 'Prehistorie Dichtbij'.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Met dit project probeert het Hunebedcentrum een breed publiek in aanraking te brengen met wetenschap: &quot;Met deze subsidie kunnen we goed invulling geven aan onze digitale en interactieve plannen, die passen bij het kenniscentrum dat we willen worden&quot;, verklaart directeur Harrie Wolters.</p><p>Dankzij samenwerkingen met onder meer de Nederlandse Archeologievereniging AWN, de archeohotspots en de Rijksuniversiteit van Groningen kan het centrum digitale ontwikkelingen doorvoeren.</p><p>Met de Oerschool en de Oeracademie gaat het Hunebedcentrum educatieve en inhoudelijke verhalen presenteren aan een groter publiek. &quot;Hartstikke mooi dat het NWO dit beloont en stimuleert&quot;, laat Wolters weten.</p><mark><p>In opdracht van het ministerie van Onderwijs, Cultuur en Wetenschap (OCW) financiert NWO sinds 2018 onderzoek in het kader van de Nationale Wetenschapsagenda (NWA). Het doel daarvan is een positieve, structurele bijdrage leveren aan de kennismaatschappij van morgen.</p></mark>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Hunebedcentrum" class="tag">Hunebedcentrum</a>
										<a href="/tag/Oeracademie" class="tag">Oeracademie</a>
										<a href="/tag/Oerschool" class="tag">Oerschool</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Hunebedcentrum+ontvangt+subsidie+van+20.000+euro&url=https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fkwbM&title=Hunebedcentrum+ontvangt+subsidie+van+20.000+euro" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Hunebedcentrum%20ontvangt%20subsidie%20van%2020.000%20euro https%3a%2f%2frtvd.nl%2fkwbM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/kwbM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="7ad1f21e5cab4b3fb8e5d439b560820c"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6c9f5a6dcad74615bb96e98003b138a1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/165717/Tientje-of-Tombola-Speel-mee-en-win" title="Luister naar Radio Drenthe en speel mee met Tientje of tombola!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/165717/Tientje-of-Tombola-Speel-mee-en-win');">
				<img alt="Luister naar Radio Drenthe en speel mee met Tientje of tombola!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_tombola_2020_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/voedselbank" title="Help de Drentse voedselbanken!" onclick="handleClickEvent('TeaserClick', '/voedselbank');">
				<img alt="Help de Drentse voedselbanken!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Voedselbank_actie_370x175.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/166040/Bouw-van-grootschalig-testcentrum-bij-TT-Circuit-van-start" title="Bouw van grootschalig testcentrum bij TT Circuit van start">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166040" data-url="/nieuws/166040/Bouw-van-grootschalig-testcentrum-bij-TT-Circuit-van-start">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met man en macht wordt het paviljoen in een paar weken uit de grond gestampt (Rechten: RTV Drenthe / Josien Feitsma)" data-biggerthumb="https://imgd.rgcdn.nl/753318968414408c95d95424e3f8b467/biggerthumb/Met-man-en-macht-wordt-het-paviljoen-in-een-paar-weken-uit-de-grond-gestampt-Rechten-RTV-Drenthe-Josien-Feitsma.jpg?v=SjngGgkF9Nw9H7knTD8bCQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/753318968414408c95d95424e3f8b467/thumb/Met-man-en-macht-wordt-het-paviljoen-in-een-paar-weken-uit-de-grond-gestampt-Rechten-RTV-Drenthe-Josien-Feitsma.jpg?v=SjngGgkF9Nw9H7knTD8bCQ2" src="https://imgd.rgcdn.nl/753318968414408c95d95424e3f8b467/thumb/Met-man-en-macht-wordt-het-paviljoen-in-een-paar-weken-uit-de-grond-gestampt-Rechten-RTV-Drenthe-Josien-Feitsma.jpg?v=SjngGgkF9Nw9H7knTD8bCQ2" title="Met man en macht wordt het paviljoen in een paar weken uit de grond gestampt (Rechten: RTV Drenthe / Josien Feitsma)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bouw van grootschalig testcentrum bij TT Circuit van start
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166038/Noodkreet-WZA-Drenthe-houd-je-aan-de-richtlijnen" title="Noodkreet WZA: &#39;Drenthe, houd je aan de richtlijnen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166038" data-url="/nieuws/166038/Noodkreet-WZA-Drenthe-houd-je-aan-de-richtlijnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het WZA roept Drenten op zich aan de coronaregels te houden (Rechten: RTV Drenthe/Jeroen Willems)" data-biggerthumb="https://imgd.rgcdn.nl/1260a34fe67242b9ab47d4616a6f3811/biggerthumb/Het-WZA-roept-Drenten-op-zich-aan-de-coronaregels-te-houden-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=QUxBzZQG6KFzps50SO7sRw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1260a34fe67242b9ab47d4616a6f3811/thumb/Het-WZA-roept-Drenten-op-zich-aan-de-coronaregels-te-houden-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=QUxBzZQG6KFzps50SO7sRw2" src="https://imgd.rgcdn.nl/1260a34fe67242b9ab47d4616a6f3811/thumb/Het-WZA-roept-Drenten-op-zich-aan-de-coronaregels-te-houden-Rechten-RTV-Drenthe-Jeroen-Willems.jpg?v=QUxBzZQG6KFzps50SO7sRw2" title="Het WZA roept Drenten op zich aan de coronaregels te houden (Rechten: RTV Drenthe/Jeroen Willems)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Noodkreet WZA: &#39;Drenthe, houd je aan de richtlijnen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166032/RIVM-meldt-236-nieuwe-coronabesmettingen-in-Drenthe" title="RIVM meldt 236 nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166032" data-url="/nieuws/166032/RIVM-meldt-236-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="236 nieuwe besmettingen (Rechten: ANP/Robin van Lonkhuijsen)" data-biggerthumb="https://imgd.rgcdn.nl/33ba8a88e6d94329933ebee12d32b1b6/biggerthumb/236-nieuwe-besmettingen-Rechten-ANP-Robin-van-Lonkhuijsen.jpg?v=8-bOFeMQQY5yW7JD-aUVtA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/33ba8a88e6d94329933ebee12d32b1b6/thumb/236-nieuwe-besmettingen-Rechten-ANP-Robin-van-Lonkhuijsen.jpg?v=8-bOFeMQQY5yW7JD-aUVtA2" src="https://imgd.rgcdn.nl/33ba8a88e6d94329933ebee12d32b1b6/thumb/236-nieuwe-besmettingen-Rechten-ANP-Robin-van-Lonkhuijsen.jpg?v=8-bOFeMQQY5yW7JD-aUVtA2" title="236 nieuwe besmettingen (Rechten: ANP/Robin van Lonkhuijsen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					RIVM meldt 236 nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166008/Meisje-achtervolgd-door-drone-in-Midden-Drenthe" title="Meisje achtervolgd door drone in Midden-Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166008" data-url="/nieuws/166008/Meisje-achtervolgd-door-drone-in-Midden-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een drone op vliegveld Eelde, foto ter illustratie (Rechten: RTV Drenthe/Andries Ophof)" data-biggerthumb="https://imgd.rgcdn.nl/3e96afc258234a1c85561992ac82c8c4/biggerthumb/Een-drone-op-vliegveld-Eelde-foto-ter-illustratie-Rechten-RTV-Drenthe-Andries-Ophof.jpg?v=kRwRjC9MrtGvE_XMprfBug2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3e96afc258234a1c85561992ac82c8c4/thumb/Een-drone-op-vliegveld-Eelde-foto-ter-illustratie-Rechten-RTV-Drenthe-Andries-Ophof.jpg?v=kRwRjC9MrtGvE_XMprfBug2" src="https://imgd.rgcdn.nl/3e96afc258234a1c85561992ac82c8c4/thumb/Een-drone-op-vliegveld-Eelde-foto-ter-illustratie-Rechten-RTV-Drenthe-Andries-Ophof.jpg?v=kRwRjC9MrtGvE_XMprfBug2" title="Een drone op vliegveld Eelde, foto ter illustratie (Rechten: RTV Drenthe/Andries Ophof)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meisje achtervolgd door drone in Midden-Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166009/MHBOS-Waarom-K1-kampioen-Sem-Schilt-niet-zoveel-kan-met-zijn-bijnamen" title="MHBOS: Waarom K1-kampioen Sem Schilt niet zoveel kan met zijn bijnamen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166009" data-url="/nieuws/166009/MHBOS-Waarom-K1-kampioen-Sem-Schilt-niet-zoveel-kan-met-zijn-bijnamen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sem Schilt in zijn Semmy Schilt Fight Game Academy (Rechten: RTV Drenthe / Florian van Velthoven)" data-biggerthumb="https://imgd.rgcdn.nl/acfe12e87f134f8bb6b01fe34db121b9/biggerthumb/Sem-Schilt-in-zijn-Semmy-Schilt-Fight-Game-Academy-Rechten-RTV-Drenthe-Florian-van-Velthoven.jpg?v=XXsSwCCfx8_zeVAOs-rCvg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/acfe12e87f134f8bb6b01fe34db121b9/thumb/Sem-Schilt-in-zijn-Semmy-Schilt-Fight-Game-Academy-Rechten-RTV-Drenthe-Florian-van-Velthoven.jpg?v=XXsSwCCfx8_zeVAOs-rCvg2" src="https://imgd.rgcdn.nl/acfe12e87f134f8bb6b01fe34db121b9/thumb/Sem-Schilt-in-zijn-Semmy-Schilt-Fight-Game-Academy-Rechten-RTV-Drenthe-Florian-van-Velthoven.jpg?v=XXsSwCCfx8_zeVAOs-rCvg2" title="Sem Schilt in zijn Semmy Schilt Fight Game Academy (Rechten: RTV Drenthe / Florian van Velthoven)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					MHBOS: Waarom K1-kampioen Sem Schilt niet zoveel kan met zijn bijnamen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/166038/Code-zwart-op-de-loer-bij-WZA-Dan-moeten-we-kiezen-wie-wel-wie-niet" title="Code zwart op de loer bij WZA: &#39;Dan moeten we kiezen wie wel, wie niet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166038" data-url="/nieuws/166038/Code-zwart-op-de-loer-bij-WZA-Dan-moeten-we-kiezen-wie-wel-wie-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Patiënt in ziekenhuisbed, klaar voor operatie (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/c004f09276cc4c7e9f9d562a5277e676/biggerthumb/Patient-in-ziekenhuisbed-klaar-voor-operatie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=224MdnFNTzbcfKP2M1MODA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c004f09276cc4c7e9f9d562a5277e676/thumb/Patient-in-ziekenhuisbed-klaar-voor-operatie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=224MdnFNTzbcfKP2M1MODA2" src="https://imgd.rgcdn.nl/c004f09276cc4c7e9f9d562a5277e676/thumb/Patient-in-ziekenhuisbed-klaar-voor-operatie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=224MdnFNTzbcfKP2M1MODA2" title="Patiënt in ziekenhuisbed, klaar voor operatie (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Code zwart op de loer bij WZA: &#39;Dan moeten we kiezen wie wel, wie niet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166049/Assen-opent-extra-opvanglocatie-voor-dak-en-thuislozen" title="Assen opent extra opvanglocatie voor dak- en thuislozen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166049" data-url="/nieuws/166049/Assen-opent-extra-opvanglocatie-voor-dak-en-thuislozen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Havenkade in Assen (Rechten: Google Street View)" data-biggerthumb="https://imgd.rgcdn.nl/f4f573e609c74718a03d9c0d920fb853/biggerthumb/De-Havenkade-in-Assen-Rechten-Google-Street-View.jpg?v=zBJlkUZmRb3zrY0g5axmCA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f4f573e609c74718a03d9c0d920fb853/thumb/De-Havenkade-in-Assen-Rechten-Google-Street-View.jpg?v=zBJlkUZmRb3zrY0g5axmCA2" src="https://imgd.rgcdn.nl/f4f573e609c74718a03d9c0d920fb853/thumb/De-Havenkade-in-Assen-Rechten-Google-Street-View.jpg?v=zBJlkUZmRb3zrY0g5axmCA2" title="De Havenkade in Assen (Rechten: Google Street View)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Assen opent extra opvanglocatie voor dak- en thuislozen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro" title="Hunebedcentrum ontvangt subsidie van 20.000 euro">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166048" data-url="/nieuws/166048/Hunebedcentrum-ontvangt-subsidie-van-20-000-euro">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(Rechten: RTV Drenthe / Fred van Os)" data-biggerthumb="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/biggerthumb/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/thumb/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2" src="https://imgd.rgcdn.nl/95be5046d0e64977a6019be0414b0ce1/thumb/Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=RpkreVqCf5QG2ae4LyHzMg2" title="(Rechten: RTV Drenthe / Fred van Os)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hunebedcentrum ontvangt subsidie van 20.000 euro
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166047/Vrouw-uit-De-Wolden-gewond-bij-steekpartij-in-Steenwijk" title="Vrouw uit De Wolden gewond bij steekpartij in Steenwijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166047" data-url="/nieuws/166047/Vrouw-uit-De-Wolden-gewond-bij-steekpartij-in-Steenwijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er werd een verdachte aangehouden (Rechten: Fotopersbureau Steenwyck)" data-biggerthumb="https://imgd.rgcdn.nl/a5af9d25b3ee40448c4144edf98366f2/biggerthumb/Er-werd-een-verdachte-aangehouden-Rechten-Fotopersbureau-Steenwyck.jpg?v=NSJJgcW-W44sTN6N2WeRvA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a5af9d25b3ee40448c4144edf98366f2/thumb/Er-werd-een-verdachte-aangehouden-Rechten-Fotopersbureau-Steenwyck.jpg?v=NSJJgcW-W44sTN6N2WeRvA2" src="https://imgd.rgcdn.nl/a5af9d25b3ee40448c4144edf98366f2/thumb/Er-werd-een-verdachte-aangehouden-Rechten-Fotopersbureau-Steenwyck.jpg?v=NSJJgcW-W44sTN6N2WeRvA2" title="Er werd een verdachte aangehouden (Rechten: Fotopersbureau Steenwyck)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw uit De Wolden gewond bij steekpartij in Steenwijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166046/Coronaliveblog-22-december-Wilhelmina-Ziekenhuis-luidt-de-noodklok" title="Coronaliveblog 22 december: Wilhelmina Ziekenhuis luidt de noodklok">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166046" data-url="/nieuws/166046/Coronaliveblog-22-december-Wilhelmina-Ziekenhuis-luidt-de-noodklok">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het coronaliveblog van 22 december (Rechten: ANP/Vincent Jannink)" data-biggerthumb="https://imgd.rgcdn.nl/81969f74277d4f299e38f68002e44128/biggerthumb/Het-coronaliveblog-van-22-december-Rechten-ANP-Vincent-Jannink.jpg?v=wpPSwfFfM3ghDB_J_dLVFg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/81969f74277d4f299e38f68002e44128/thumb/Het-coronaliveblog-van-22-december-Rechten-ANP-Vincent-Jannink.jpg?v=wpPSwfFfM3ghDB_J_dLVFg2" src="https://imgd.rgcdn.nl/81969f74277d4f299e38f68002e44128/thumb/Het-coronaliveblog-van-22-december-Rechten-ANP-Vincent-Jannink.jpg?v=wpPSwfFfM3ghDB_J_dLVFg2" title="Het coronaliveblog van 22 december (Rechten: ANP/Vincent Jannink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronaliveblog 22 december: Wilhelmina Ziekenhuis luidt de noodklok
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/166045/Bernadou-coronavrij-De-Leeuw-vraagteken-voor-FC-Emmens-laatste-van-2020" title="Bernadou coronavrij, De Leeuw vraagteken voor FC Emmens laatste van 2020">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166045" data-url="/nieuws/166045/Bernadou-coronavrij-De-Leeuw-vraagteken-voor-FC-Emmens-laatste-van-2020">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen sluit vanavond het jaar af met een thuiswedstrijd tegen FC Utrecht (Rechten: ANP / Cor Lasker)" data-biggerthumb="https://imgd.rgcdn.nl/72ae966ce6a24becb8cfb3f0a2986904/biggerthumb/FC-Emmen-sluit-vanavond-het-jaar-af-met-een-thuiswedstrijd-tegen-FC-Utrecht-Rechten-ANP-Cor-Lasker.jpg?v=hJA-EK9la1W6ksuRi445RA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/72ae966ce6a24becb8cfb3f0a2986904/thumb/FC-Emmen-sluit-vanavond-het-jaar-af-met-een-thuiswedstrijd-tegen-FC-Utrecht-Rechten-ANP-Cor-Lasker.jpg?v=hJA-EK9la1W6ksuRi445RA2" src="https://imgd.rgcdn.nl/72ae966ce6a24becb8cfb3f0a2986904/thumb/FC-Emmen-sluit-vanavond-het-jaar-af-met-een-thuiswedstrijd-tegen-FC-Utrecht-Rechten-ANP-Cor-Lasker.jpg?v=hJA-EK9la1W6ksuRi445RA2" title="FC Emmen sluit vanavond het jaar af met een thuiswedstrijd tegen FC Utrecht (Rechten: ANP / Cor Lasker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bernadou coronavrij, De Leeuw vraagteken voor FC Emmens laatste van 2020
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166044/MHBOS-Het-tongetje-van-Jan-Wolters" title="MHBOS: Het tongetje van Jan Wolters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166044" data-url="/nieuws/166044/MHBOS-Het-tongetje-van-Jan-Wolters">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wolters&#39; moment blijft hem nog altijd op de lachspieren werken (Rechten: RTV Drenthe / Tom Meijers)" data-biggerthumb="https://imgd.rgcdn.nl/caec2125914b4a539bfb3e1620c4a64a/biggerthumb/Wolters-moment-blijft-hem-nog-altijd-op-de-lachspieren-werken-Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=462o32rItH9iLpFCR-UBHw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/caec2125914b4a539bfb3e1620c4a64a/thumb/Wolters-moment-blijft-hem-nog-altijd-op-de-lachspieren-werken-Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=462o32rItH9iLpFCR-UBHw2" src="https://imgd.rgcdn.nl/caec2125914b4a539bfb3e1620c4a64a/thumb/Wolters-moment-blijft-hem-nog-altijd-op-de-lachspieren-werken-Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=462o32rItH9iLpFCR-UBHw2" title="Wolters&#39; moment blijft hem nog altijd op de lachspieren werken (Rechten: RTV Drenthe / Tom Meijers)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					MHBOS: Het tongetje van Jan Wolters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166043/Programma-FC-Emmen-na-de-winterstop-bekend" title="Programma FC Emmen na de winterstop bekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166043" data-url="/nieuws/166043/Programma-FC-Emmen-na-de-winterstop-bekend">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Programma FC Emmen na de winterstop bekend (Rechten: F. van Os/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/38924ad534d746229be6e75322e3bba7/biggerthumb/Programma-FC-Emmen-na-de-winterstop-bekend-Rechten-F-van-Os-RTV-Drenthe.jpg?v=ovTH_V4OMzyPPc_UNaVvgQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/38924ad534d746229be6e75322e3bba7/thumb/Programma-FC-Emmen-na-de-winterstop-bekend-Rechten-F-van-Os-RTV-Drenthe.jpg?v=ovTH_V4OMzyPPc_UNaVvgQ2" src="https://imgd.rgcdn.nl/38924ad534d746229be6e75322e3bba7/thumb/Programma-FC-Emmen-na-de-winterstop-bekend-Rechten-F-van-Os-RTV-Drenthe.jpg?v=ovTH_V4OMzyPPc_UNaVvgQ2" title="Programma FC Emmen na de winterstop bekend (Rechten: F. van Os/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Programma FC Emmen na de winterstop bekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166037/FC-Emmen-Podcast-16-Never-change-a-winning-team" title="FC Emmen Podcast #16: Never change a winning team">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166037" data-url="/nieuws/166037/FC-Emmen-Podcast-16-Never-change-a-winning-team">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen Podcast #16 (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/biggerthumb/FC-Emmen-Podcast-16-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-16-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" src="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-16-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" title="FC Emmen Podcast #16 (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen Podcast #16: Never change a winning team
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166034/Dressuurhengst-uit-Zweeloo-in-de-race-voor-titel-Paard-van-het-Jaar" title="Dressuurhengst uit Zweeloo in de race voor titel Paard van het Jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166034" data-url="/nieuws/166034/Dressuurhengst-uit-Zweeloo-in-de-race-voor-titel-Paard-van-het-Jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lisanne Veenje met haar Friese hengst Wirdmer (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/4601be36e663403cac0952d45c19a4aa/biggerthumb/Lisanne-Veenje-met-haar-Friese-hengst-Wirdmer-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=XZW0ToIRRhmDPO6HSM4auQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4601be36e663403cac0952d45c19a4aa/thumb/Lisanne-Veenje-met-haar-Friese-hengst-Wirdmer-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=XZW0ToIRRhmDPO6HSM4auQ2" src="https://imgd.rgcdn.nl/4601be36e663403cac0952d45c19a4aa/thumb/Lisanne-Veenje-met-haar-Friese-hengst-Wirdmer-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=XZW0ToIRRhmDPO6HSM4auQ2" title="Lisanne Veenje met haar Friese hengst Wirdmer (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dressuurhengst uit Zweeloo in de race voor titel Paard van het Jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.48.0.35537-oembed"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1608630767,
				signature: '12e336433cc0cd2dbf1258a149f3488195344b5e91463d84e3dec3c4558f3f2d001141afccc452cc136bb23392620d2d978443d21a8ca2cea5bda0e9c6038a6a'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"7d17eadd-22da-40f7-b501-261a71879d0a","displayId":166048,"tags":["Hunebedcentrum","Oeracademie","Oerschool"]}, '#7ad1f21e5cab4b3fb8e5d439b560820c', false);asyncActionRender('PopularNewsAsync', 'News', null, '#6c9f5a6dcad74615bb96e98003b138a1', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>