<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Cel voor man die feestgangers in Roswinkel liet schrikken met wapens - RTV Drenthe</title>
	<meta name="description" content="Een 30-jarige man uit Emmer-Compascuum is voor verboden wapenbezit een celstraf van vier weken opgelegd, waarvan twee weken voorwaardelijk. De man liep onder meer op 19 mei 2019 bij de feesttent in Roswinkel rond met een stroomstootwapen en een gaspistool." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="112,emmer-compascuum,rechtszaak,roswinkel" />
	<meta name="url-path" content="/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/166527" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="166527" />
		
	

		<meta property="og:title" content="Cel voor man die feestgangers in Roswinkel liet schrikken met wapens"/>
		<meta property="og:description" content="Een 30-jarige man uit Emmer-Compascuum is voor verboden wapenbezit een celstraf van vier weken opgelegd, waarvan twee weken voorwaardelijk. De man liep onder meer op 19 mei 2019 bij de feesttent in Roswinkel rond met een stroomstootwapen en een gaspistool."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Emmer-Compascuum"/>
					<meta property="og:article:tag" content="Rechtszaak"/>
					<meta property="og:article:tag" content="Roswinkel"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Cel voor man die feestgangers in Roswinkel liet schrikken met wapens"/>
	<meta name="twitter:description" content="Een 30-jarige man uit Emmer-Compascuum is voor verboden wapenbezit een celstraf van vier weken opgelegd, waarvan twee weken voorwaardelijk. De man liep onder meer op 19 mei 2019 bij de feesttent in Roswinkel rond met een stroomstootwapen en een gaspistool."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="db53ffe1-b29c-4bd8-a6e1-be363d021bcb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="32efae96-f427-4bd0-8c84-7b0ad68f557b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="2565696c-8b19-40fb-8f82-4585c463d620" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8113c2c1-b1ee-42e7-b654-71f0bf707cff" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3602cbc6-8eb8-476d-bfb0-9384d086ac6f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/optjak" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Op Tjak&#39;)" title="Op Tjak">Op Tjak</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="43e8569d-b423-4e84-a527-1df327a7dcac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens"},"headline":"Cel voor man die feestgangers in Roswinkel liet schrikken met wapens","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2","width":770,"height":433},"datePublished":"2021-01-11T14:42:23+01:00","dateModified":"2021-01-11T14:45:49.6867788+01:00","author":{"@type":"Person","name":"Marjan Buring"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een 30-jarige man uit Emmer-Compascuum is voor verboden wapenbezit een celstraf van vier weken opgelegd, waarvan twee weken voorwaardelijk. De man liep onder meer op 19 mei 2019 bij de feesttent in Roswinkel rond met een stroomstootwapen en een gaspistool. De feestgangers schrokken zich een hoedje en belden de politie. De man werd uiteindelijk geboeid afgevoerd. De 30-jarige moest niet alleen voor de rechter verschijnen voor het akkefietje in Roswinkel. Een maand eerder vond de politie tijdens een verkeerscontrole een geweer in zijn auto.'Gewoon mooi'In juli van dat jaar doorzochten agenten na een tip de woning van de Emmer-Compascumer. Daar lagen leeggemaakte mortiergranaten en een imitatie-machinegeweer. &quot;Waarom schaf je dit toch steeds aan&quot;, vroegen de agenten de man. &quot;Ik vind dat gewoon mooi&quot;, gaf hij als antwoord.De man verscheen niet op zitting. Zijn zaak zou begin vorig jaar worden behandeld, maar de corona-uitbraak gooide roet in het eten. De man is eerder veroordeeld.Het hebben van een gasdrukpistool is een overtreding. De man kreeg voor dit feit een boete van 200 euro opgelegd.Lees ook:Man met 'shotgun' naar feesttent in Roswinkel"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cel+voor+man+die+feestgangers+in+Roswinkel+liet+schrikken+met+wapens&url=https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f41JE&title=Cel+voor+man+die+feestgangers+in+Roswinkel+liet+schrikken+met+wapens" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Cel%20voor%20man%20die%20feestgangers%20in%20Roswinkel%20liet%20schrikken%20met%20wapens https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/41JE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 11 jan 2021, 14:42" datetime="2021-01-11T14:42:23.0000000+01:00">
									maandag 11 januari 2021, 14:42
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cel+voor+man+die+feestgangers+in+Roswinkel+liet+schrikken+met+wapens&url=https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f41JE&title=Cel+voor+man+die+feestgangers+in+Roswinkel+liet+schrikken+met+wapens" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Cel%20voor%20man%20die%20feestgangers%20in%20Roswinkel%20liet%20schrikken%20met%20wapens https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/41JE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Cel voor man die feestgangers in Roswinkel liet schrikken met wapens
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2"
							   data-toggle="lightbox"
							   data-title="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2" title="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)" alt="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)" />
							</a>

							<img src="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/opener/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2"
								 alt="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)"
								 title="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een 30-jarige man uit Emmer-Compascuum is voor verboden wapenbezit een celstraf van vier weken opgelegd, waarvan twee weken voorwaardelijk. De man liep onder meer op 19 mei 2019 bij de feesttent in Roswinkel rond met een stroomstootwapen en een gaspistool.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Marjan Buring</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De feestgangers schrokken zich een hoedje en belden de politie. De man werd uiteindelijk geboeid afgevoerd. De 30-jarige moest niet alleen voor de rechter verschijnen voor het akkefietje in Roswinkel. Een maand eerder vond de politie tijdens een verkeerscontrole een geweer in zijn auto.</p><h2>'Gewoon mooi'</h2><p>In juli van dat jaar doorzochten agenten na een tip de woning van de Emmer-Compascumer. Daar lagen leeggemaakte mortiergranaten en een imitatie-machinegeweer. &quot;Waarom schaf je dit toch steeds aan&quot;, vroegen de agenten de man. &quot;Ik vind dat gewoon mooi&quot;, gaf hij als antwoord.</p><p>De man verscheen niet op zitting. Zijn zaak zou begin vorig jaar worden behandeld, maar de corona-uitbraak gooide roet in het eten. De man is eerder veroordeeld.</p><p>Het hebben van een gasdrukpistool is een overtreding. De man kreeg voor dit feit een boete van 200 euro opgelegd.</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.rtvdrenthe.nl/nieuws/147664/Man-met-shotgun-naar-feesttent-in-Roswinkel" title="Man met 'shotgun' naar feesttent in Roswinkel">Man met 'shotgun' naar feesttent in Roswinkel</a></li></ul><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/112-nieuws" class="tag">112</a>
										<a href="/tag/Emmer-Compascuum" class="tag">Emmer-Compascuum</a>
										<a href="/tag/Rechtszaak" class="tag">Rechtszaak</a>
										<a href="/tag/Roswinkel" class="tag">Roswinkel</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cel+voor+man+die+feestgangers+in+Roswinkel+liet+schrikken+met+wapens&url=https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f41JE&title=Cel+voor+man+die+feestgangers+in+Roswinkel+liet+schrikken+met+wapens" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Cel%20voor%20man%20die%20feestgangers%20in%20Roswinkel%20liet%20schrikken%20met%20wapens https%3a%2f%2frtvd.nl%2f41JE" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/41JE" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.rtvdrenthe.nl/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="4818919cb33c46e38970da7ccd5817d1"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="27a12099baeb46b0b2f58e460518c711"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek_het_uit_banner.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/166288/Win-een-sportoutfit-t-w-v-100-euro" title="Luister naar Radio Drenthe en win een sportoutfit!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/166288/Win-een-sportoutfit-t-w-v-100-euro');">
				<img alt="Luister naar Radio Drenthe en win een sportoutfit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_sportoutfit_2021_1.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/166518/Rode-Kruis-zet-hulpverleners-in-bij-vaccineren-in-Drenthe" title="Rode Kruis zet hulpverleners in bij vaccineren in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166518" data-url="/nieuws/166518/Rode-Kruis-zet-hulpverleners-in-bij-vaccineren-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Rode Kruis zet vooral EHBO&#39;ers in (Rechten: ANP / Robin Utrecht)" data-biggerthumb="https://imgd.rgcdn.nl/ec14d90792b84148a20bfe834c884ab7/biggerthumb/Het-Rode-Kruis-zet-vooral-EHBO-ers-in-Rechten-ANP-Robin-Utrecht.jpg?v=AuOcszrYEkfzYLH2KtXEpw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec14d90792b84148a20bfe834c884ab7/thumb/Het-Rode-Kruis-zet-vooral-EHBO-ers-in-Rechten-ANP-Robin-Utrecht.jpg?v=AuOcszrYEkfzYLH2KtXEpw2" src="https://imgd.rgcdn.nl/ec14d90792b84148a20bfe834c884ab7/thumb/Het-Rode-Kruis-zet-vooral-EHBO-ers-in-Rechten-ANP-Robin-Utrecht.jpg?v=AuOcszrYEkfzYLH2KtXEpw2" title="Het Rode Kruis zet vooral EHBO&#39;ers in (Rechten: ANP / Robin Utrecht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rode Kruis zet hulpverleners in bij vaccineren in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166509/Gevangenis-Ter-Apel-gaat-in-lockdown-om-corona-uitbraak" title="Gevangenis Ter Apel gaat in lockdown om corona-uitbraak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166509" data-url="/nieuws/166509/Gevangenis-Ter-Apel-gaat-in-lockdown-om-corona-uitbraak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De PI Ter Apel gaat in lockdown (Rechten: Martijn Klungel/RTV Noord)" data-biggerthumb="https://imgd.rgcdn.nl/4bdcefc0380f4034bff40156ac469815/biggerthumb/De-PI-Ter-Apel-gaat-in-lockdown-Rechten-Martijn-Klungel-RTV-Noord.jpg?v=X1ihHFEAMEffYlveLkEwmQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4bdcefc0380f4034bff40156ac469815/thumb/De-PI-Ter-Apel-gaat-in-lockdown-Rechten-Martijn-Klungel-RTV-Noord.jpg?v=X1ihHFEAMEffYlveLkEwmQ2" src="https://imgd.rgcdn.nl/4bdcefc0380f4034bff40156ac469815/thumb/De-PI-Ter-Apel-gaat-in-lockdown-Rechten-Martijn-Klungel-RTV-Noord.jpg?v=X1ihHFEAMEffYlveLkEwmQ2" title="De PI Ter Apel gaat in lockdown (Rechten: Martijn Klungel/RTV Noord)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gevangenis Ter Apel gaat in lockdown om corona-uitbraak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166519/FC-Emmen-bevestigt-komst-van-middenvelder-Jari-Vlak" title="FC Emmen bevestigt komst van middenvelder Jari Vlak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166519" data-url="/nieuws/166519/FC-Emmen-bevestigt-komst-van-middenvelder-Jari-Vlak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jari Vlak (Rechten: FC Emmen)" data-biggerthumb="https://imgd.rgcdn.nl/6f3ce43370a2411eab57e2bb0a13b067/biggerthumb/Jari-Vlak-Rechten-FC-Emmen.jpg?v=X7CgZs3al6iLvW5WBm5q_w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6f3ce43370a2411eab57e2bb0a13b067/thumb/Jari-Vlak-Rechten-FC-Emmen.jpg?v=X7CgZs3al6iLvW5WBm5q_w2" src="https://imgd.rgcdn.nl/6f3ce43370a2411eab57e2bb0a13b067/thumb/Jari-Vlak-Rechten-FC-Emmen.jpg?v=X7CgZs3al6iLvW5WBm5q_w2" title="Jari Vlak (Rechten: FC Emmen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen bevestigt komst van middenvelder Jari Vlak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166510/Brand-in-schuur-achter-rietgedekte-boerderij-in-Elp" title="Brand in schuur achter rietgedekte boerderij in Elp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166510" data-url="/nieuws/166510/Brand-in-schuur-achter-rietgedekte-boerderij-in-Elp">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de brand komt veel rook vrij (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/ca876bb44a754a0ba6c9ced876fbb629/biggerthumb/Bij-de-brand-komt-veel-rook-vrij-Rechten-Van-Oost-Media.jpg?v=r8Xp_I-Vik__JZG5GjWZxg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ca876bb44a754a0ba6c9ced876fbb629/thumb/Bij-de-brand-komt-veel-rook-vrij-Rechten-Van-Oost-Media.jpg?v=r8Xp_I-Vik__JZG5GjWZxg2" src="https://imgd.rgcdn.nl/ca876bb44a754a0ba6c9ced876fbb629/thumb/Bij-de-brand-komt-veel-rook-vrij-Rechten-Van-Oost-Media.jpg?v=r8Xp_I-Vik__JZG5GjWZxg2" title="Bij de brand komt veel rook vrij (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in schuur achter rietgedekte boerderij in Elp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166508/Lockdown-wordt-met-drie-weken-verlengd" title="&#39;Lockdown wordt met drie weken verlengd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166508" data-url="/nieuws/166508/Lockdown-wordt-met-drie-weken-verlengd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen krijgen thuis les tijdens de lockdown (Rechten: ANP / Robin Utrecht)" data-biggerthumb="https://imgd.rgcdn.nl/9cb44a70b11f4048ad53e9d8daef45c9/biggerthumb/Kinderen-krijgen-thuis-les-tijdens-de-lockdown-Rechten-ANP-Robin-Utrecht.jpg?v=nOqCts10Q75ZzEmjw4iJAg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9cb44a70b11f4048ad53e9d8daef45c9/thumb/Kinderen-krijgen-thuis-les-tijdens-de-lockdown-Rechten-ANP-Robin-Utrecht.jpg?v=nOqCts10Q75ZzEmjw4iJAg2" src="https://imgd.rgcdn.nl/9cb44a70b11f4048ad53e9d8daef45c9/thumb/Kinderen-krijgen-thuis-les-tijdens-de-lockdown-Rechten-ANP-Robin-Utrecht.jpg?v=nOqCts10Q75ZzEmjw4iJAg2" title="Kinderen krijgen thuis les tijdens de lockdown (Rechten: ANP / Robin Utrecht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Lockdown wordt met drie weken verlengd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/166528/Advocaat-moeder-Sharleyne-Natuurlijk-gaan-wij-in-cassatie" title="Advocaat moeder Sharleyne: &#39;Natuurlijk gaan wij in cassatie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166528" data-url="/nieuws/166528/Advocaat-moeder-Sharleyne-Natuurlijk-gaan-wij-in-cassatie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het hof in Leeuwarden vindt dat J. schuldig is aan de dood van haar dochter (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/84a6804f5afa4005a700044b7b0e097d/biggerthumb/Het-hof-in-Leeuwarden-vindt-dat-J-schuldig-is-aan-de-dood-van-haar-dochter-Rechten-RTV-Drenthe.jpg?v=m4gwZwZdPwIUiEBIc9Erqw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/84a6804f5afa4005a700044b7b0e097d/thumb/Het-hof-in-Leeuwarden-vindt-dat-J-schuldig-is-aan-de-dood-van-haar-dochter-Rechten-RTV-Drenthe.jpg?v=m4gwZwZdPwIUiEBIc9Erqw2" src="https://imgd.rgcdn.nl/84a6804f5afa4005a700044b7b0e097d/thumb/Het-hof-in-Leeuwarden-vindt-dat-J-schuldig-is-aan-de-dood-van-haar-dochter-Rechten-RTV-Drenthe.jpg?v=m4gwZwZdPwIUiEBIc9Erqw2" title="Het hof in Leeuwarden vindt dat J. schuldig is aan de dood van haar dochter (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Advocaat moeder Sharleyne: &#39;Natuurlijk gaan wij in cassatie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens" title="Cel voor man die feestgangers in Roswinkel liet schrikken met wapens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166527" data-url="/nieuws/166527/Cel-voor-man-die-feestgangers-in-Roswinkel-liet-schrikken-met-wapens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/biggerthumb/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2" data-news="true" data-thumb="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/thumb/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2" src="https://imgd.rgcdn.nl/30ef0c273fda4447be176f591ffbe67d/thumb/Tegen-de-man-is-een-celstraf-van-vier-weken-opgelegd-waarvan-twee-voorwaardelijk-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=adOKeycH3-DeZuE7hfx7Ng2" title="Tegen de man is een celstraf van vier weken opgelegd, waarvan twee voorwaardelijk (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cel voor man die feestgangers in Roswinkel liet schrikken met wapens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166526/Vader-Sharleyne-Belofte-aan-dochter-eindelijk-kunnen-inlossen" title="Vader Sharleyne: &#39;Belofte aan dochter eindelijk kunnen inlossen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166526" data-url="/nieuws/166526/Vader-Sharleyne-Belofte-aan-dochter-eindelijk-kunnen-inlossen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Moeder Heleen J. tijdens een eerdere zitting (Rechten: ANP / Aloys Oosterwijk)" data-biggerthumb="https://imgd.rgcdn.nl/1034a00470d74cc1b488a0070cf8d046/biggerthumb/Moeder-Heleen-J-tijdens-een-eerdere-zitting-Rechten-ANP-Aloys-Oosterwijk.jpg?v=EK24XfYLnrQ4L3QlJzPVow2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1034a00470d74cc1b488a0070cf8d046/thumb/Moeder-Heleen-J-tijdens-een-eerdere-zitting-Rechten-ANP-Aloys-Oosterwijk.jpg?v=EK24XfYLnrQ4L3QlJzPVow2" src="https://imgd.rgcdn.nl/1034a00470d74cc1b488a0070cf8d046/thumb/Moeder-Heleen-J-tijdens-een-eerdere-zitting-Rechten-ANP-Aloys-Oosterwijk.jpg?v=EK24XfYLnrQ4L3QlJzPVow2" title="Moeder Heleen J. tijdens een eerdere zitting (Rechten: ANP / Aloys Oosterwijk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vader Sharleyne: &#39;Belofte aan dochter eindelijk kunnen inlossen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166525/Moeder-Sharleyne-bijna-10-jaar-de-cel-in-voor-doodslag-op-dochter" title="Moeder Sharleyne bijna 10 jaar de cel in voor doodslag op dochter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166525" data-url="/nieuws/166525/Moeder-Sharleyne-bijna-10-jaar-de-cel-in-voor-doodslag-op-dochter">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sharleyne overleed in juni 2015 op 8-jarige leeftijd (Rechten: Zembla)" data-biggerthumb="https://imgd.rgcdn.nl/e87cbeb296144fc08876cc281581d38c/biggerthumb/Sharleyne-overleed-in-juni-2015-op-8-jarige-leeftijd-Rechten-Zembla.jpg?v=YmfefoNot4VB3j6TZYNi8A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e87cbeb296144fc08876cc281581d38c/thumb/Sharleyne-overleed-in-juni-2015-op-8-jarige-leeftijd-Rechten-Zembla.jpg?v=YmfefoNot4VB3j6TZYNi8A2" src="https://imgd.rgcdn.nl/e87cbeb296144fc08876cc281581d38c/thumb/Sharleyne-overleed-in-juni-2015-op-8-jarige-leeftijd-Rechten-Zembla.jpg?v=YmfefoNot4VB3j6TZYNi8A2" title="Sharleyne overleed in juni 2015 op 8-jarige leeftijd (Rechten: Zembla)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Moeder Sharleyne bijna 10 jaar de cel in voor doodslag op dochter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166524/Lees-het-liveblog-terug-moeder-Sharleyne-schuldig-bevonden-in-hoger-beroep" title="Lees het liveblog terug: moeder Sharleyne schuldig bevonden in hoger beroep">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166524" data-url="/nieuws/166524/Lees-het-liveblog-terug-moeder-Sharleyne-schuldig-bevonden-in-hoger-beroep">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Heleen J. met haar advocaat in de rechtbank in Assen (Rechten: Annet Zuurveen)" data-biggerthumb="https://imgd.rgcdn.nl/1ce545eaf63d43dc997703decc0b3918/biggerthumb/Heleen-J-met-haar-advocaat-in-de-rechtbank-in-Assen-Rechten-Annet-Zuurveen.jpg?v=W5o4WQrrt0-IIEqXBhZW6w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1ce545eaf63d43dc997703decc0b3918/thumb/Heleen-J-met-haar-advocaat-in-de-rechtbank-in-Assen-Rechten-Annet-Zuurveen.jpg?v=W5o4WQrrt0-IIEqXBhZW6w2" src="https://imgd.rgcdn.nl/1ce545eaf63d43dc997703decc0b3918/thumb/Heleen-J-met-haar-advocaat-in-de-rechtbank-in-Assen-Rechten-Annet-Zuurveen.jpg?v=W5o4WQrrt0-IIEqXBhZW6w2" title="Heleen J. met haar advocaat in de rechtbank in Assen (Rechten: Annet Zuurveen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees het liveblog terug: moeder Sharleyne schuldig bevonden in hoger beroep
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/166519/FC-Emmen-bevestigt-komst-van-middenvelder-Jari-Vlak" title="FC Emmen bevestigt komst van middenvelder Jari Vlak">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166519" data-url="/nieuws/166519/FC-Emmen-bevestigt-komst-van-middenvelder-Jari-Vlak">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jari Vlak (Rechten: FC Emmen)" data-biggerthumb="https://imgd.rgcdn.nl/6f3ce43370a2411eab57e2bb0a13b067/biggerthumb/Jari-Vlak-Rechten-FC-Emmen.jpg?v=X7CgZs3al6iLvW5WBm5q_w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6f3ce43370a2411eab57e2bb0a13b067/thumb/Jari-Vlak-Rechten-FC-Emmen.jpg?v=X7CgZs3al6iLvW5WBm5q_w2" src="https://imgd.rgcdn.nl/6f3ce43370a2411eab57e2bb0a13b067/thumb/Jari-Vlak-Rechten-FC-Emmen.jpg?v=X7CgZs3al6iLvW5WBm5q_w2" title="Jari Vlak (Rechten: FC Emmen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen bevestigt komst van middenvelder Jari Vlak
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166512/Bas-Dost-scoort-bij-debuut-voor-Club-Brugge" title="Bas Dost scoort bij debuut voor Club Brugge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166512" data-url="/nieuws/166512/Bas-Dost-scoort-bij-debuut-voor-Club-Brugge">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bas Dost viert zijn doelpunt voor Club Brugge (Rechten: BELGA - VI)" data-biggerthumb="https://imgd.rgcdn.nl/268f65fbe2514af2b10ae60fc228fcb7/biggerthumb/Bas-Dost-viert-zijn-doelpunt-voor-Club-Brugge-Rechten-BELGA-VI.jpg?v=WQKzI-zzAvP3I-L5ULSSPg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/268f65fbe2514af2b10ae60fc228fcb7/thumb/Bas-Dost-viert-zijn-doelpunt-voor-Club-Brugge-Rechten-BELGA-VI.jpg?v=WQKzI-zzAvP3I-L5ULSSPg2" src="https://imgd.rgcdn.nl/268f65fbe2514af2b10ae60fc228fcb7/thumb/Bas-Dost-viert-zijn-doelpunt-voor-Club-Brugge-Rechten-BELGA-VI.jpg?v=WQKzI-zzAvP3I-L5ULSSPg2" title="Bas Dost viert zijn doelpunt voor Club Brugge (Rechten: BELGA - VI)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bas Dost scoort bij debuut voor Club Brugge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166504/Dick-Lukkien-Na-iedere-tik-opstaan-hoe-moeilijk-dat-ook-is" title="Dick Lukkien: &#39;Na iedere tik opstaan, hoe moeilijk dat ook is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166504" data-url="/nieuws/166504/Dick-Lukkien-Na-iedere-tik-opstaan-hoe-moeilijk-dat-ook-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Lukkien: &#39;Na iedere tik opstaan, hoe moeilijk dat ook is&#39; (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/ffed554baef5458783384a6b29791f48/biggerthumb/Dick-Lukkien-Na-iedere-tik-opstaan-hoe-moeilijk-dat-ook-is-Rechten-RTV-Drenthe.jpg?v=_wC53aEcyvb0jHtzaiIeaw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ffed554baef5458783384a6b29791f48/thumb/Dick-Lukkien-Na-iedere-tik-opstaan-hoe-moeilijk-dat-ook-is-Rechten-RTV-Drenthe.jpg?v=_wC53aEcyvb0jHtzaiIeaw2" src="https://imgd.rgcdn.nl/ffed554baef5458783384a6b29791f48/thumb/Dick-Lukkien-Na-iedere-tik-opstaan-hoe-moeilijk-dat-ook-is-Rechten-RTV-Drenthe.jpg?v=_wC53aEcyvb0jHtzaiIeaw2" title="Dick Lukkien: &#39;Na iedere tik opstaan, hoe moeilijk dat ook is&#39; (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Lukkien: &#39;Na iedere tik opstaan, hoe moeilijk dat ook is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166497/Anco-Jansen-Als-we-zo-doorgaan-weten-we-zeker-dat-we-eruit-donderen" title="Anco Jansen: &#39;Als we zo doorgaan weten we zeker dat we eruit donderen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166497" data-url="/nieuws/166497/Anco-Jansen-Als-we-zo-doorgaan-weten-we-zeker-dat-we-eruit-donderen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anco Jansen in actie in het duel tegen FC Twente (Rechten: Chris Kunst Fotografie)" data-biggerthumb="https://imgd.rgcdn.nl/2274cc3d1f184d8483f0c205a10b46ed/biggerthumb/Anco-Jansen-in-actie-in-het-duel-tegen-FC-Twente-Rechten-Chris-Kunst-Fotografie.jpg?v=IYYNlIWF5e-8gnb4cFDfnQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2274cc3d1f184d8483f0c205a10b46ed/thumb/Anco-Jansen-in-actie-in-het-duel-tegen-FC-Twente-Rechten-Chris-Kunst-Fotografie.jpg?v=IYYNlIWF5e-8gnb4cFDfnQ2" src="https://imgd.rgcdn.nl/2274cc3d1f184d8483f0c205a10b46ed/thumb/Anco-Jansen-in-actie-in-het-duel-tegen-FC-Twente-Rechten-Chris-Kunst-Fotografie.jpg?v=IYYNlIWF5e-8gnb4cFDfnQ2" title="Anco Jansen in actie in het duel tegen FC Twente (Rechten: Chris Kunst Fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Anco Jansen: &#39;Als we zo doorgaan weten we zeker dat we eruit donderen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/166495/FC-Emmen-zakt-dieper-weg-in-moeras-na-forse-nederlaag-tegen-Twente" title="FC Emmen zakt dieper weg in moeras na forse nederlaag tegen Twente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="166495" data-url="/nieuws/166495/FC-Emmen-zakt-dieper-weg-in-moeras-na-forse-nederlaag-tegen-Twente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cerny schiet zijn tweede van de avond binnen (Rechten: Chris Kunst Fotografie)" data-biggerthumb="https://imgd.rgcdn.nl/bbca6d848f2040bba3a926b185a9fbf3/biggerthumb/Cerny-schiet-zijn-tweede-van-de-avond-binnen-Rechten-Chris-Kunst-Fotografie.jpg?v=Efzt_IHcTPEpbMNzvn-2vA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/bbca6d848f2040bba3a926b185a9fbf3/thumb/Cerny-schiet-zijn-tweede-van-de-avond-binnen-Rechten-Chris-Kunst-Fotografie.jpg?v=Efzt_IHcTPEpbMNzvn-2vA2" src="https://imgd.rgcdn.nl/bbca6d848f2040bba3a926b185a9fbf3/thumb/Cerny-schiet-zijn-tweede-van-de-avond-binnen-Rechten-Chris-Kunst-Fotografie.jpg?v=Efzt_IHcTPEpbMNzvn-2vA2" title="Cerny schiet zijn tweede van de avond binnen (Rechten: Chris Kunst Fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen zakt dieper weg in moeras na forse nederlaag tegen Twente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1610376316,
				signature: 'e1c51388bc955e562d1536abaa090f76249ccc571b86238f5184e387d32787db1358e0032f0de2f0b27e5211170751cb01ba76d42ca7715ceca14e68f08fe149'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"8e9168f9-618b-4d1f-868e-8574afd91845","displayId":166527,"tags":["112","Emmer-Compascuum","Rechtszaak","Roswinkel"]}, '#4818919cb33c46e38970da7ccd5817d1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#27a12099baeb46b0b2f58e460518c711', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Cel%20voor%20man%20die%20feestgangers%20in%20Roswinkel%20liet%20schrikken%20met%20wapens", "166527", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>