<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>De gasopslag in Langelo houdt Nederland warm in koude tijden - RTV Drenthe</title>
	<meta name="description" content="De Underground Gas Supply (UGS) oftewel de ondergrondse gasopslag van de NAM in Langelo speelt een belangrijke rol bij de levering van gas in het hele land. Vandaag vloeit zo&#39;n 70 miljoen kuub gas van Langelo naar Nederlandse huishoudens en dat is de helft van de totale gasproductie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nam,gasopslag,langelo,steenbergen,werkgroep steenbergen,albert wemmenhove" />
	<meta name="url-path" content="/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.2.36486-consent" />
		<link rel="canonical" href="/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.2.36486-consent" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgd.rgcdn.nl/80aa7a365d744caebebdd551960cec62/opener/Albert-Wemmenhove-loopt-dagelijks-bij-de-gasopslag-Rechten-RTV-Drenthe-Petra-Wijnsema.jpg?v=rEQmusUytgnMTq98Dhu6Lg2" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/167486" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="167486" />
		
	

		<meta property="og:title" content="De gasopslag in Langelo houdt Nederland warm in koude tijden"/>
		<meta property="og:description" content="De Underground Gas Supply (UGS) oftewel de ondergrondse gasopslag van de NAM in Langelo speelt een belangrijke rol bij de levering van gas in het hele land. Vandaag vloeit zo&#39;n 70 miljoen kuub gas van Langelo naar Nederlandse huishoudens en dat is de helft van de totale gasproductie."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="NAM"/>
					<meta property="og:article:tag" content="gasopslag"/>
					<meta property="og:article:tag" content="Langelo"/>
					<meta property="og:article:tag" content="Steenbergen"/>
					<meta property="og:article:tag" content="Werkgroep Steenbergen"/>
					<meta property="og:article:tag" content="Albert Wemmenhove"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="De gasopslag in Langelo houdt Nederland warm in koude tijden"/>
	<meta name="twitter:description" content="De Underground Gas Supply (UGS) oftewel de ondergrondse gasopslag van de NAM in Langelo speelt een belangrijke rol bij de levering van gas in het hele land. Vandaag vloeit zo&#39;n 70 miljoen kuub gas van Langelo naar Nederlandse huishoudens en dat is de helft van de totale gasproductie."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.2.36486-consent"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.2.36486-consent" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>T</i> -6&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="26903456-6c59-46e6-87ce-581f551ad638" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b53859bb-15fa-4dcb-8d34-55e88f979c42" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="f364eea7-8400-420b-bb6f-faa6d7b4a3bb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4d259e42-f788-44c2-8a8f-8e6d3a040ec2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bf015df5-897e-46f3-b192-0c3c89ad79a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3daf6bd1-3b78-4022-8d4d-3a015d60bff6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden"},"headline":"De gasopslag in Langelo houdt Nederland warm in koude tijden","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2","width":770,"height":433},"datePublished":"2021-02-12T19:30:01+01:00","dateModified":"2021-02-12T19:30:28.5151779+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De Underground Gas Supply (UGS) oftewel de ondergrondse gasopslag van de NAM in Langelo speelt een belangrijke rol bij de levering van gas in het hele land. Vandaag vloeit zo'n 70 miljoen kuub gas van Langelo naar Nederlandse huishoudens en dat is de helft van de totale gasproductie. &quot;Ik ben er trots op dat we een belangrijke bijdrage kunnen leveren aan het warmhouden van Nederland&quot;, zegt Henk Oosterhuis, operatiesupervisor van de gasopslag in Langelo. &quot;Als ik kijk naar het afgelopen weekend: het was koud was, er stond een harde wind en het sneeuwde. Dan is het bijna topsport wat hier door mijn collega's wordt gedaan om de boel in bedrijf te houden.&quot;Grootste van Europa&quot;Het is de grootste ondergrondse gasopslag in Europa. We praten hier over een grote en complexe installatie die uniek is in de wereld van de gasopslagen&quot;, vult Peter Baas aan, productie teamleider gasopslagen.In de zomer wordt gas uit Groningen, Noorwegen en Rusland in het opslagveld ge&#239;njecteerd, wat in de winter weer wordt uitgeleverd. Het gas uit Noorwegen en Rusland is hoogcalorisch gas en wordt opgemengd met stikstof, zodat het dezelfde eigenschappen krijgt als het Groningse laagcalorische gas.Tekst loopt door onder de videoWeinig personeelDe gasopslag draait nu op volle toeren en toch zijn er vandaag maar vijf mensen aan het werk, voornamelijk voor onderhoud. Gemiddeld werken hier tien mensen per dag en in de zomer, als het gas wordt ge&#239;njecteerd, kan dat aantal oplopen naar 100 tot 150 werknemers.&quot;Het is dus heel ver doorgeautomatiseerd en automatisch bestuurd. Het zijn heel mooie ontwerpen om te zien. Er zijn dus eigenlijk vrij weinig mensen nodig om toch zoveel gas te kunnen leveren en zo'n installatie in bedrijf te houden&quot;, aldus Oosterhuis.Tekst loopt door onder de fotoOverlast voor omgevingAlbert Wemmenhove uit Steenbergen loopt dagelijks met zijn hond in de buurt van de gasopslag. De Werkgroep Steenbergen, waar hij in zit, inventariseerde al 2600 schadegevallen en daar komen nog steeds nieuwe gevallen bij. &quot;Dat is veel als je bedenkt dat de gasopslag in zijn geheel in de gemeente Noordenveld ligt, die maar iets meer dan 31.000 inwoners heeft.&quot;Hij snapt wel dat de NAM trots is op de installatie. &quot;Terecht, want het is een mooie locatie.&quot; Wemmenhove heeft er wel een grote 'maar' bij. &quot;Burgers in Steenbergen hebben er last van. Inwoners kunnen nergens goed terecht. Je kunt schades wel melden, maar je moet eindeloos veel papieren invullen en maar afwachten hoe men beslist.&quot;De NAM wil nu niet op de schade-afhandeling reageren en laat weten daar later op terug te willen komen."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+gasopslag+in+Langelo+houdt+Nederland+warm+in+koude+tijden&url=https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fWg_W&title=De+gasopslag+in+Langelo+houdt+Nederland+warm+in+koude+tijden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=De%20gasopslag%20in%20Langelo%20houdt%20Nederland%20warm%20in%20koude%20tijden https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Wg_W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 12 feb 2021, 19:30" datetime="2021-02-12T19:30:01.0000000+01:00">
									vrijdag 12 februari 2021, 19:30
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+gasopslag+in+Langelo+houdt+Nederland+warm+in+koude+tijden&url=https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fWg_W&title=De+gasopslag+in+Langelo+houdt+Nederland+warm+in+koude+tijden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=De%20gasopslag%20in%20Langelo%20houdt%20Nederland%20warm%20in%20koude%20tijden https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Wg_W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									De gasopslag in Langelo houdt Nederland warm in koude tijden
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2"
							   data-toggle="lightbox"
							   data-title="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2" title="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)" alt="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/opener/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2"
								 alt="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)"
								 title="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De Underground Gas Supply (UGS) oftewel de ondergrondse gasopslag van de NAM in Langelo speelt een belangrijke rol bij de levering van gas in het hele land. Vandaag vloeit zo'n 70 miljoen kuub gas van Langelo naar Nederlandse huishoudens en dat is de helft van de totale gasproductie.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>&quot;Ik ben er trots op dat we een belangrijke bijdrage kunnen leveren aan het warmhouden van Nederland&quot;, zegt Henk Oosterhuis, operatiesupervisor van de gasopslag in Langelo. &quot;Als ik kijk naar het afgelopen weekend: het was koud was, er stond een harde wind en het sneeuwde. Dan is het bijna topsport wat hier door mijn collega's wordt gedaan om de boel in bedrijf te houden.&quot;</p><h2>Grootste van Europa</h2><p>&quot;Het is de grootste ondergrondse gasopslag in Europa. We praten hier over een grote en complexe installatie die uniek is in de wereld van de gasopslagen&quot;, vult Peter Baas aan, productie teamleider gasopslagen.</p><p>In de zomer wordt gas uit Groningen, Noorwegen en Rusland in het opslagveld ge&#239;njecteerd, wat in de winter weer wordt uitgeleverd. Het gas uit Noorwegen en Rusland is hoogcalorisch gas en wordt opgemengd met stikstof, zodat het dezelfde eigenschappen krijgt als het Groningse laagcalorische gas.</p><p><em>Tekst loopt door onder de video</em></p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/68467?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/68467?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><h2>Weinig personeel</h2><p>De gasopslag draait nu op volle toeren en toch zijn er vandaag maar vijf mensen aan het werk, voornamelijk voor onderhoud. Gemiddeld werken hier tien mensen per dag en in de zomer, als het gas wordt ge&#239;njecteerd, kan dat aantal oplopen naar 100 tot 150 werknemers.</p><p>&quot;Het is dus heel ver doorgeautomatiseerd en automatisch bestuurd. Het zijn heel mooie ontwerpen om te zien. Er zijn dus eigenlijk vrij weinig mensen nodig om toch zoveel gas te kunnen leveren en zo'n installatie in bedrijf te houden&quot;, aldus Oosterhuis.</p><p><em>Tekst loopt door onder de foto</em></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgd.rgcdn.nl/80aa7a365d744caebebdd551960cec62/opener/Albert-Wemmenhove-loopt-dagelijks-bij-de-gasopslag-Rechten-RTV-Drenthe-Petra-Wijnsema.jpg?v=rEQmusUytgnMTq98Dhu6Lg2" /><div class="inlinemedia-title">Albert Wemmenhove loopt dagelijks bij de gasopslag (Rechten: RTV Drenthe/Petra Wijnsema)</div></div></p><h2>Overlast voor omgeving</h2><p>Albert Wemmenhove uit Steenbergen loopt dagelijks met zijn hond in de buurt van de gasopslag. De Werkgroep Steenbergen, waar hij in zit, inventariseerde al 2600 schadegevallen en daar komen nog steeds nieuwe gevallen bij. &quot;Dat is veel als je bedenkt dat de gasopslag in zijn geheel in de gemeente Noordenveld ligt, die maar iets meer dan 31.000 inwoners heeft.&quot;</p><p>Hij snapt wel dat de NAM trots is op de installatie. &quot;Terecht, want het is een mooie locatie.&quot; Wemmenhove heeft er wel een grote 'maar' bij. &quot;Burgers in Steenbergen hebben er last van. Inwoners kunnen nergens goed terecht. Je kunt schades wel melden, maar je moet eindeloos veel papieren invullen en maar afwachten hoe men beslist.&quot;</p><p>De NAM wil nu niet op de schade-afhandeling reageren en laat weten daar later op terug te willen komen.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/NAM" class="tag">NAM</a>
										<a href="/tag/gasopslag" class="tag">gasopslag</a>
										<a href="/tag/Langelo" class="tag">Langelo</a>
										<a href="/tag/Steenbergen" class="tag">Steenbergen</a>
										<a href="/tag/Werkgroep%20Steenbergen" class="tag">Werkgroep Steenbergen</a>
										<a href="/tag/Albert%20Wemmenhove" class="tag">Albert Wemmenhove</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=De+gasopslag+in+Langelo+houdt+Nederland+warm+in+koude+tijden&url=https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fWg_W&title=De+gasopslag+in+Langelo+houdt+Nederland+warm+in+koude+tijden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=De%20gasopslag%20in%20Langelo%20houdt%20Nederland%20warm%20in%20koude%20tijden https%3a%2f%2frtvd.nl%2fWg_W" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Wg_W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="80c49a3feb0142feabd18f4d2dfe9481"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="6fce0b8f471841fe9aff2d54dd884f3b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/radio" title="Luister vanaf 18.30 uur naar FC Emmen Live" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/radio');">
				<img alt="Luister vanaf 18.30 uur naar FC Emmen Live" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/RKC_-_FC_Emmen_20210212.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/ijsbanen" title="Welke ijsbanen zijn er open?" onclick="handleClickEvent('TeaserClick', '/ijsbanen');">
				<img alt="Welke ijsbanen zijn er open?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Schaatsbanen_open_370x175.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/166855/Win-een-hunebedovernachting-voor-2-personen" title="Luister naar Radio Drenthe en win een hunebedovernachting voor twee personen!" onclick="handleClickEvent('TeaserClick', '/nieuws/166855/Win-een-hunebedovernachting-voor-2-personen');">
				<img alt="Luister naar Radio Drenthe en win een hunebedovernachting voor twee personen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_Hunebedovernachting.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/167350/Nieuwe-coronabehandeling-voorkwam-ziekenhuisopname-Henri-en-Kirsten" title="Nieuwe coronabehandeling voorkwam ziekenhuisopname Henri en Kirsten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167350" data-url="/nieuws/167350/Nieuwe-coronabehandeling-voorkwam-ziekenhuisopname-Henri-en-Kirsten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henri Klompmakers: &#39;Je wilt het ziekenhuis het liefst vermijden&#39; (Rechten: RTV Drenthe/Dylan de Lange)" data-biggerthumb="https://imgd.rgcdn.nl/8a3afc49b5f04ed79eb33c95156ac433/biggerthumb/Henri-Klompmakers-Je-wilt-het-ziekenhuis-het-liefst-vermijden-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=4elmSPSTHNyLMak12D7eHQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8a3afc49b5f04ed79eb33c95156ac433/thumb/Henri-Klompmakers-Je-wilt-het-ziekenhuis-het-liefst-vermijden-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=4elmSPSTHNyLMak12D7eHQ2" src="https://imgd.rgcdn.nl/8a3afc49b5f04ed79eb33c95156ac433/thumb/Henri-Klompmakers-Je-wilt-het-ziekenhuis-het-liefst-vermijden-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=4elmSPSTHNyLMak12D7eHQ2" title="Henri Klompmakers: &#39;Je wilt het ziekenhuis het liefst vermijden&#39; (Rechten: RTV Drenthe/Dylan de Lange)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe coronabehandeling voorkwam ziekenhuisopname Henri en Kirsten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167334/Commissie-keurt-coronabehandeling-Drentse-huisartsen-goed" title="Commissie keurt coronabehandeling Drentse huisartsen goed">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167334" data-url="/nieuws/167334/Commissie-keurt-coronabehandeling-Drentse-huisartsen-goed">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Huisartsen Jan Scherpenisse en Marcel de Vijlder komen met een behandelplan voor coronapatiënten (Rechten: RTV Drenthe/Dylan de Lange)" data-biggerthumb="https://imgd.rgcdn.nl/31f28da2589d40d2b4e5563a184057d7/biggerthumb/Huisartsen-Jan-Scherpenisse-en-Marcel-de-Vijlder-komen-met-een-behandelplan-voor-coronapatienten-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=PdZCLDorUsS8aEprRxtqAg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/31f28da2589d40d2b4e5563a184057d7/thumb/Huisartsen-Jan-Scherpenisse-en-Marcel-de-Vijlder-komen-met-een-behandelplan-voor-coronapatienten-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=PdZCLDorUsS8aEprRxtqAg2" src="https://imgd.rgcdn.nl/31f28da2589d40d2b4e5563a184057d7/thumb/Huisartsen-Jan-Scherpenisse-en-Marcel-de-Vijlder-komen-met-een-behandelplan-voor-coronapatienten-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=PdZCLDorUsS8aEprRxtqAg2" title="Huisartsen Jan Scherpenisse en Marcel de Vijlder komen met een behandelplan voor coronapatiënten (Rechten: RTV Drenthe/Dylan de Lange)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Commissie keurt coronabehandeling Drentse huisartsen goed
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167457/Tankwagen-met-warm-water-voor-pelsrobben-en-zeeleeuwen-Wildlands" title="Tankwagen met warm water voor pelsrobben en zeeleeuwen Wildlands">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167457" data-url="/nieuws/167457/Tankwagen-met-warm-water-voor-pelsrobben-en-zeeleeuwen-Wildlands">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De tankwagen komt het warme water afleveren (Rechten: Wildlands)" data-biggerthumb="https://imgd.rgcdn.nl/53cdf76bc9b94560ab5b93d9ec9a3e5e/biggerthumb/De-tankwagen-komt-het-warme-water-afleveren-Rechten-Wildlands.jpg?v=WbL-PIUdJgzB_ky4Sau0Iw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/53cdf76bc9b94560ab5b93d9ec9a3e5e/thumb/De-tankwagen-komt-het-warme-water-afleveren-Rechten-Wildlands.jpg?v=WbL-PIUdJgzB_ky4Sau0Iw2" src="https://imgd.rgcdn.nl/53cdf76bc9b94560ab5b93d9ec9a3e5e/thumb/De-tankwagen-komt-het-warme-water-afleveren-Rechten-Wildlands.jpg?v=WbL-PIUdJgzB_ky4Sau0Iw2" title="De tankwagen komt het warme water afleveren (Rechten: Wildlands)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tankwagen met warm water voor pelsrobben en zeeleeuwen Wildlands
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167427/Deze-ijsbanen-zijn-vandaag-alleen-voor-leden-open" title="Deze ijsbanen zijn vandaag (alleen voor leden) open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167427" data-url="/nieuws/167427/Deze-ijsbanen-zijn-vandaag-alleen-voor-leden-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onder meer de ijsbaan in Gieten is open (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/5f0e35adce45431e98bf3ef37ebabc24/biggerthumb/Onder-meer-de-ijsbaan-in-Gieten-is-open-Rechten-Van-Oost-Media.jpg?v=0yfp92Tmq2kRSVPLpnfRug2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5f0e35adce45431e98bf3ef37ebabc24/thumb/Onder-meer-de-ijsbaan-in-Gieten-is-open-Rechten-Van-Oost-Media.jpg?v=0yfp92Tmq2kRSVPLpnfRug2" src="https://imgd.rgcdn.nl/5f0e35adce45431e98bf3ef37ebabc24/thumb/Onder-meer-de-ijsbaan-in-Gieten-is-open-Rechten-Van-Oost-Media.jpg?v=0yfp92Tmq2kRSVPLpnfRug2" title="Onder meer de ijsbaan in Gieten is open (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze ijsbanen zijn vandaag (alleen voor leden) open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167438/Corona-in-Drenthe-81-nieuwe-besmettingen" title="Corona in Drenthe: 81 nieuwe besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167438" data-url="/nieuws/167438/Corona-in-Drenthe-81-nieuwe-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij de coronateststraat op het TT Circuit in Assen (Rechten: RTV Drenthe / Chiel van Veen)" data-biggerthumb="https://imgd.rgcdn.nl/ec6e3a069f9a4e3ba265564598536c4d/biggerthumb/Bij-de-coronateststraat-op-het-TT-Circuit-in-Assen-Rechten-RTV-Drenthe-Chiel-van-Veen.jpg?v=QlrTsqasExbVT4Vqa6JSfg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec6e3a069f9a4e3ba265564598536c4d/thumb/Bij-de-coronateststraat-op-het-TT-Circuit-in-Assen-Rechten-RTV-Drenthe-Chiel-van-Veen.jpg?v=QlrTsqasExbVT4Vqa6JSfg2" src="https://imgd.rgcdn.nl/ec6e3a069f9a4e3ba265564598536c4d/thumb/Bij-de-coronateststraat-op-het-TT-Circuit-in-Assen-Rechten-RTV-Drenthe-Chiel-van-Veen.jpg?v=QlrTsqasExbVT4Vqa6JSfg2" title="Bij de coronateststraat op het TT Circuit in Assen (Rechten: RTV Drenthe / Chiel van Veen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona in Drenthe: 81 nieuwe besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/167485/Carmelcollege-Emmen-laat-leerlingen-digitaal-Elfstedentocht-schaatsen" title="Carmelcollege Emmen laat leerlingen digitaal Elfstedentocht schaatsen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167485" data-url="/nieuws/167485/Carmelcollege-Emmen-laat-leerlingen-digitaal-Elfstedentocht-schaatsen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sportdocenten Theo Smit en Liesbeth Damhuis schaatsen met hun leerlingen Leroy en Joos de digitale Elfstedentocht op de Kleine Rietplas (Rechten: RTV Drenthe/Dylan)" data-biggerthumb="https://imgd.rgcdn.nl/7056be5b19934296af0216307b9e50b9/biggerthumb/Sportdocenten-Theo-Smit-en-Liesbeth-Damhuis-schaatsen-met-hun-leerlingen-Leroy-en-Joos-de-digitale-Elfstedentocht-op-de-Kleine-Rietplas-Rechten-RTV-Drenthe-Dylan.jpg?v=hbtk1fjxvwCDR_MOKbKtLw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7056be5b19934296af0216307b9e50b9/thumb/Sportdocenten-Theo-Smit-en-Liesbeth-Damhuis-schaatsen-met-hun-leerlingen-Leroy-en-Joos-de-digitale-Elfstedentocht-op-de-Kleine-Rietplas-Rechten-RTV-Drenthe-Dylan.jpg?v=hbtk1fjxvwCDR_MOKbKtLw2" src="https://imgd.rgcdn.nl/7056be5b19934296af0216307b9e50b9/thumb/Sportdocenten-Theo-Smit-en-Liesbeth-Damhuis-schaatsen-met-hun-leerlingen-Leroy-en-Joos-de-digitale-Elfstedentocht-op-de-Kleine-Rietplas-Rechten-RTV-Drenthe-Dylan.jpg?v=hbtk1fjxvwCDR_MOKbKtLw2" title="Sportdocenten Theo Smit en Liesbeth Damhuis schaatsen met hun leerlingen Leroy en Joos de digitale Elfstedentocht op de Kleine Rietplas (Rechten: RTV Drenthe/Dylan)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Carmelcollege Emmen laat leerlingen digitaal Elfstedentocht schaatsen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden" title="De gasopslag in Langelo houdt Nederland warm in koude tijden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167486" data-url="/nieuws/167486/De-gasopslag-in-Langelo-houdt-Nederland-warm-in-koude-tijden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/biggerthumb/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/thumb/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2" src="https://imgd.rgcdn.nl/490aab7a94c94297b2983501eef3fff1/thumb/De-installatie-is-belangrijk-voor-de-leveringszekerheid-Rechten-RTV-Drenthe.jpg?v=r2pIWWB75YEAkk1PC522Zg2" title="De installatie is belangrijk voor de leveringszekerheid (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De gasopslag in Langelo houdt Nederland warm in koude tijden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167482/Leegstaande-fabriek-in-Ruinerwold-wordt-verbouwd-voor-olijven" title="Leegstaande fabriek in Ruinerwold wordt verbouwd voor olijven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167482" data-url="/nieuws/167482/Leegstaande-fabriek-in-Ruinerwold-wordt-verbouwd-voor-olijven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Olijven op een hoop (Rechten: Pixabay/Peter H.)" data-biggerthumb="https://imgd.rgcdn.nl/3a983f540f164ea3830ef4db3c7b1ad5/biggerthumb/Olijven-op-een-hoop-Rechten-Pixabay-Peter-H.jpg?v=CywsRnyM32ONELqadK8c6w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3a983f540f164ea3830ef4db3c7b1ad5/thumb/Olijven-op-een-hoop-Rechten-Pixabay-Peter-H.jpg?v=CywsRnyM32ONELqadK8c6w2" src="https://imgd.rgcdn.nl/3a983f540f164ea3830ef4db3c7b1ad5/thumb/Olijven-op-een-hoop-Rechten-Pixabay-Peter-H.jpg?v=CywsRnyM32ONELqadK8c6w2" title="Olijven op een hoop (Rechten: Pixabay/Peter H.)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leegstaande fabriek in Ruinerwold wordt verbouwd voor olijven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167480/Nieuw-online-tv-kanaal-voor-en-door-jongeren-uit-Assen" title="Nieuw online tv-kanaal voor en door jongeren uit Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167480" data-url="/nieuws/167480/Nieuw-online-tv-kanaal-voor-en-door-jongeren-uit-Assen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jongeren gaan zelf televisieprogramma&#39;s maken voor Spot TV (Rechten: Spot TV)" data-biggerthumb="https://imgd.rgcdn.nl/6baebbd30887499a87750d1a4d9412fc/biggerthumb/Jongeren-gaan-zelf-televisieprogramma-s-maken-voor-Spot-TV-Rechten-Spot-TV.jpg?v=bUkj3IyKdq5jfE6DUukQqw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6baebbd30887499a87750d1a4d9412fc/thumb/Jongeren-gaan-zelf-televisieprogramma-s-maken-voor-Spot-TV-Rechten-Spot-TV.jpg?v=bUkj3IyKdq5jfE6DUukQqw2" src="https://imgd.rgcdn.nl/6baebbd30887499a87750d1a4d9412fc/thumb/Jongeren-gaan-zelf-televisieprogramma-s-maken-voor-Spot-TV-Rechten-Spot-TV.jpg?v=bUkj3IyKdq5jfE6DUukQqw2" title="Jongeren gaan zelf televisieprogramma&#39;s maken voor Spot TV (Rechten: Spot TV)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuw online tv-kanaal voor en door jongeren uit Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167479/Actiegroep-Hoofdweg-Eelde-Enquete-over-herinrichting-is-sturend" title="Actiegroep Hoofdweg Eelde: &#39;Enqu&#234;te over herinrichting is sturend&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167479" data-url="/nieuws/167479/Actiegroep-Hoofdweg-Eelde-Enquete-over-herinrichting-is-sturend">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De herinrichting van de Hoofdweg in Eelde is al heel lang een discussiepunt (Rechten: Google)" data-biggerthumb="https://imgd.rgcdn.nl/1252246af21d4df5a8e4d3140c4dda4e/biggerthumb/De-herinrichting-van-de-Hoofdweg-in-Eelde-is-al-heel-lang-een-discussiepunt-Rechten-Google.jpg?v=-hB_4MITaMuGZEijC_ocMQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1252246af21d4df5a8e4d3140c4dda4e/thumb/De-herinrichting-van-de-Hoofdweg-in-Eelde-is-al-heel-lang-een-discussiepunt-Rechten-Google.jpg?v=-hB_4MITaMuGZEijC_ocMQ2" src="https://imgd.rgcdn.nl/1252246af21d4df5a8e4d3140c4dda4e/thumb/De-herinrichting-van-de-Hoofdweg-in-Eelde-is-al-heel-lang-een-discussiepunt-Rechten-Google.jpg?v=-hB_4MITaMuGZEijC_ocMQ2" title="De herinrichting van de Hoofdweg in Eelde is al heel lang een discussiepunt (Rechten: Google)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Actiegroep Hoofdweg Eelde: &#39;Enqu&#234;te over herinrichting is sturend&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/167484/Liveblog-Alles-of-niets-voor-FC-Emmen-op-bezoek-bij-RKC-0-0" title="Liveblog: Alles of niets voor FC Emmen op bezoek bij RKC: 0-0">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167484" data-url="/nieuws/167484/Liveblog-Alles-of-niets-voor-FC-Emmen-op-bezoek-bij-RKC-0-0">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg RKC - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/ae63fdb14cdf438dbc82bfc89b0e0d5c/biggerthumb/Volg-RKC-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=PLZVnXMIhAlVc9BW3SrQ1A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ae63fdb14cdf438dbc82bfc89b0e0d5c/thumb/Volg-RKC-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=PLZVnXMIhAlVc9BW3SrQ1A2" src="https://imgd.rgcdn.nl/ae63fdb14cdf438dbc82bfc89b0e0d5c/thumb/Volg-RKC-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=PLZVnXMIhAlVc9BW3SrQ1A2" title="Volg RKC - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: Alles of niets voor FC Emmen op bezoek bij RKC: 0-0
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167483/Luister-hier-live-naar-RKC-FC-Emmen" title="Luister hier live naar RKC - FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167483" data-url="/nieuws/167483/Luister-hier-live-naar-RKC-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/biggerthumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" src="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" title="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luister hier live naar RKC - FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167481/Eredivisie-keepster-of-advocate-Duivels-dilemma-voor-Charetha-Okken" title="Eredivisie-keepster of advocate? Duivels dilemma voor Charetha Okken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167481" data-url="/nieuws/167481/Eredivisie-keepster-of-advocate-Duivels-dilemma-voor-Charetha-Okken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eredivisie-keepster of advocate? Duivels dilemma voor Charetha Okken (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/cab378c983bf4f0fa59266ae50518f1a/biggerthumb/Eredivisie-keepster-of-advocate-Duivels-dilemma-voor-Charetha-Okken-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=Lq6XHZqIsDFXFQqQra0m3A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cab378c983bf4f0fa59266ae50518f1a/thumb/Eredivisie-keepster-of-advocate-Duivels-dilemma-voor-Charetha-Okken-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=Lq6XHZqIsDFXFQqQra0m3A2" src="https://imgd.rgcdn.nl/cab378c983bf4f0fa59266ae50518f1a/thumb/Eredivisie-keepster-of-advocate-Duivels-dilemma-voor-Charetha-Okken-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=Lq6XHZqIsDFXFQqQra0m3A2" title="Eredivisie-keepster of advocate? Duivels dilemma voor Charetha Okken (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eredivisie-keepster of advocate? Duivels dilemma voor Charetha Okken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167478/Na-heftige-coronatijd-richt-Hurry-Up-zich-op-strijd-om-landstitel" title="Na heftige coronatijd richt Hurry-Up zich op strijd om landstitel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167478" data-url="/nieuws/167478/Na-heftige-coronatijd-richt-Hurry-Up-zich-op-strijd-om-landstitel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Na heftige coronatijd richt Hurry-Up zich op strijd om landstitel (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/1be09f1203d94d60b28020b45cd33a05/biggerthumb/Na-heftige-coronatijd-richt-Hurry-Up-zich-op-strijd-om-landstitel-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=veMUmRsA8zc0W04bMFf1JA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1be09f1203d94d60b28020b45cd33a05/thumb/Na-heftige-coronatijd-richt-Hurry-Up-zich-op-strijd-om-landstitel-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=veMUmRsA8zc0W04bMFf1JA2" src="https://imgd.rgcdn.nl/1be09f1203d94d60b28020b45cd33a05/thumb/Na-heftige-coronatijd-richt-Hurry-Up-zich-op-strijd-om-landstitel-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=veMUmRsA8zc0W04bMFf1JA2" title="Na heftige coronatijd richt Hurry-Up zich op strijd om landstitel (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na heftige coronatijd richt Hurry-Up zich op strijd om landstitel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/167460/Geen-NK-marathon-Balen-want-ik-sport-niet-alleen-om-te-trainen" title="Geen NK marathon: &#39;Balen, want ik sport niet alleen om te trainen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="167460" data-url="/nieuws/167460/Geen-NK-marathon-Balen-want-ik-sport-niet-alleen-om-te-trainen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ingmar Berga (midden) tijdens het NK Marathon in 2010 op het Zuidlaardermeer (Rechten: ANP/Kees van de Veen)" data-biggerthumb="https://imgd.rgcdn.nl/f6eb9e0b607b4ea9b191adb5f15e387f/biggerthumb/Ingmar-Berga-midden-tijdens-het-NK-Marathon-in-2010-op-het-Zuidlaardermeer-Rechten-ANP-Kees-van-de-Veen.jpg?v=LG_7_vQk6rT0YJ07sucJOQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f6eb9e0b607b4ea9b191adb5f15e387f/thumb/Ingmar-Berga-midden-tijdens-het-NK-Marathon-in-2010-op-het-Zuidlaardermeer-Rechten-ANP-Kees-van-de-Veen.jpg?v=LG_7_vQk6rT0YJ07sucJOQ2" src="https://imgd.rgcdn.nl/f6eb9e0b607b4ea9b191adb5f15e387f/thumb/Ingmar-Berga-midden-tijdens-het-NK-Marathon-in-2010-op-het-Zuidlaardermeer-Rechten-ANP-Kees-van-de-Veen.jpg?v=LG_7_vQk6rT0YJ07sucJOQ2" title="Ingmar Berga (midden) tijdens het NK Marathon in 2010 op het Zuidlaardermeer (Rechten: ANP/Kees van de Veen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen NK marathon: &#39;Balen, want ik sport niet alleen om te trainen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.2.36486-consent"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1613155042,
				signature: 'f22a5d5deb33155320ca442358461a9f7f6dfbdb753ea49bf2dd30ea27460950af63b930c375b9be13079bbfd3024db5aca7bdfb24c7821f70d29efe43e652f2'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"4f99d38f-0421-4482-b87e-f05a7b7601d7","displayId":167486,"tags":["NAM","gasopslag","Langelo","Steenbergen","Werkgroep Steenbergen","Albert Wemmenhove"]}, '#80c49a3feb0142feabd18f4d2dfe9481', false);asyncActionRender('PopularNewsAsync', 'News', null, '#6fce0b8f471841fe9aff2d54dd884f3b', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "De%20gasopslag%20in%20Langelo%20houdt%20Nederland%20warm%20in%20koude%20tijden", "167486", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>