<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Liveblog: Eerste exitpoll is binnen - RTV Drenthe</title>
	<meta name="description" content="Voor de derde dag op rij kan er gestemd worden voor de Tweede Kamerverkiezingen. Waren de eerste dagen vooral bedoeld voor ouderen en kwetsbare mensen, vandaag kan iedereen naar de stembus. In heel Nederland zijn ruim negenduizend stemlokalen open. 316 daarvan zitten in Drenthe." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="politiek,tweede kamerverkiezingen,stemmen,drenthe kiest" />
	<meta name="url-path" content="/nieuws/168444/Liveblog-Eerste-exitpoll-is-binnen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/168444/Liveblog-Eerste-exitpoll-is-binnen" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/168444/Liveblog-Eerste-exitpoll-is-binnen" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://v.24liveblog.com/24.js" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/168444" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="168444" />
		
	

		<meta property="og:title" content="Liveblog: Eerste exitpoll is binnen"/>
		<meta property="og:description" content="Voor de derde dag op rij kan er gestemd worden voor de Tweede Kamerverkiezingen. Waren de eerste dagen vooral bedoeld voor ouderen en kwetsbare mensen, vandaag kan iedereen naar de stembus. In heel Nederland zijn ruim negenduizend stemlokalen open. 316 daarvan zitten in Drenthe."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/168444/Liveblog-Eerste-exitpoll-is-binnen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="politiek"/>
					<meta property="og:article:tag" content="Tweede Kamerverkiezingen"/>
					<meta property="og:article:tag" content="stemmen"/>
					<meta property="og:article:tag" content="Drenthe Kiest"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Liveblog: Eerste exitpoll is binnen"/>
	<meta name="twitter:description" content="Voor de derde dag op rij kan er gestemd worden voor de Tweede Kamerverkiezingen. Waren de eerste dagen vooral bedoeld voor ouderen en kwetsbare mensen, vandaag kan iedereen naar de stembus. In heel Nederland zijn ruim negenduizend stemlokalen open. 316 daarvan zitten in Drenthe."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>S</i> 2&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="f00020ad-2bec-4627-9840-535222abaa42" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="00f6d4ac-107a-4768-b654-86aa98f808ec" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="67486261-c4c4-4d3c-84e7-d8275493172c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fb493865-dbf2-4696-9fae-708b5a316302" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9af60524-f2ab-4fa3-9407-ef99e8424b14" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="33a57cc8-a8d3-487f-aa9e-dd12417869c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/168444/Liveblog-Eerste-exitpoll-is-binnen"},"headline":"Liveblog: Eerste exitpoll is binnen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2","width":770,"height":433},"datePublished":"2021-03-17T07:21:49+01:00","dateModified":"2021-03-17T21:11:45.7510216+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Voor de derde dag op rij kan er gestemd worden voor de Tweede Kamerverkiezingen. Waren de eerste dagen vooral bedoeld voor ouderen en kwetsbare mensen, vandaag kan iedereen naar de stembus. In heel Nederland zijn ruim negenduizend stemlokalen open. 316 daarvan zitten in Drenthe. Met alle extra maatregelen vanwege het coronavirus kan iedereen veilig zijn stem uitbrengen. Al het verkiezingsnieuws, groot en klein, volg je vandaag in ons liveblog.Laat ons weten waar jij stemt en hoe jij deze verkiezingsdag beleeft door op social media #DrentheKiest te gebruiken."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog%3a+Eerste+exitpoll+is+binnen&url=https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fj48_&title=Liveblog%3a+Eerste+exitpoll+is+binnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Liveblog%3a%20Eerste%20exitpoll%20is%20binnen https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/j48_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 17 mrt 2021, 07:21" datetime="2021-03-17T07:21:49.0000000+01:00">
									woensdag 17 maart 2021, 07:21
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog%3a+Eerste+exitpoll+is+binnen&url=https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fj48_&title=Liveblog%3a+Eerste+exitpoll+is+binnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Liveblog%3a%20Eerste%20exitpoll%20is%20binnen https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/j48_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Liveblog: Eerste exitpoll is binnen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2"
							   data-toggle="lightbox"
							   data-title="(Rechten: RTV Drenthe / Tom Meijers)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2" title="(Rechten: RTV Drenthe / Tom Meijers)" alt="(Rechten: RTV Drenthe / Tom Meijers)" />
							</a>

							<img src="https://imgd.rgcdn.nl/cb074cb1a2864f75868a1724f7e653ee/opener/Rechten-RTV-Drenthe-Tom-Meijers.jpg?v=EfRqeF4yOV1ePrKuKUY2eg2"
								 alt="(Rechten: RTV Drenthe / Tom Meijers)"
								 title="(Rechten: RTV Drenthe / Tom Meijers)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">(Rechten: RTV Drenthe / Tom Meijers)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Voor de derde dag op rij kan er gestemd worden voor de Tweede Kamerverkiezingen. Waren de eerste dagen vooral bedoeld voor ouderen en kwetsbare mensen, vandaag kan iedereen naar de stembus. In heel Nederland zijn ruim negenduizend stemlokalen open. 316 daarvan zitten in Drenthe.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Met alle extra maatregelen vanwege het coronavirus kan iedereen veilig zijn stem uitbrengen. Al het verkiezingsnieuws, groot en klein, volg je vandaag in ons liveblog.</p><p><em>Laat ons weten waar jij stemt en hoe jij deze verkiezingsdag beleeft door op social media #DrentheKiest te gebruiken.</em></p><p><div class="inlinemedia inlinemedia-24liveblog" data-neededconsent="1,2,3,4,5,6,7,8,9,10,28" data-vendor="24liveblog" data-cookieconsent="marketing" data-accept='<div id="LB24_LIVE_CONTENT" data-eid="2744129840819451062"></div><script src="https://v.24liveblog.com/24.js"></script>'></div></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/politiek" class="tag">politiek</a>
										<a href="/tag/Tweede%20Kamerverkiezingen" class="tag">Tweede Kamerverkiezingen</a>
										<a href="/tag/stemmen" class="tag">stemmen</a>
										<a href="/tag/Drenthe%20Kiest" class="tag">Drenthe Kiest</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Liveblog%3a+Eerste+exitpoll+is+binnen&url=https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fj48_&title=Liveblog%3a+Eerste+exitpoll+is+binnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Liveblog%3a%20Eerste%20exitpoll%20is%20binnen https%3a%2f%2frtvd.nl%2fj48_" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/j48_" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/168444/Liveblog-Eerste-exitpoll-is-binnen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="ef9be28f754b4caa9123667b33bee510"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="35f1eb682235477eb5da2848914cf28d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/drenthekiest/tweedekamer" title="Volg de Tweede Kamerverkiezingen bij RTV Drenthe" onclick="handleClickEvent('TeaserClick', '/drenthekiest/tweedekamer');">
				<img alt="Volg de Tweede Kamerverkiezingen bij RTV Drenthe" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Drenthe_Kiest_370x175.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/168319/Win-een-horloge" title="Luister naar Radio Drenthe en win een horloge!" onclick="handleClickEvent('TeaserClick', '/nieuws/168319/Win-een-horloge');">
				<img alt="Luister naar Radio Drenthe en win een horloge!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_Horloge.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/loos" title="Speel mee met de LOOS kijkersvraag van 17 maart" onclick="handleClickEvent('TeaserClick', '/loos');">
				<img alt="Speel mee met de LOOS kijkersvraag van 17 maart" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/LOOS-kijkersvraag-2021.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/168370/Lichaam-gevonden-in-auto-op-parkeerplaats-Assen" title="Lichaam gevonden in auto op parkeerplaats Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168370" data-url="/nieuws/168370/Lichaam-gevonden-in-auto-op-parkeerplaats-Assen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie onderzoekt de omstandigheden rondom de dood van de inzittende van de auto (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/c92590ccdb78406abe9aecc07af6d354/biggerthumb/De-politie-onderzoekt-de-omstandigheden-rondom-de-dood-van-de-inzittende-van-de-auto-Rechten-Van-Oost-Media.jpg?v=AJaBiIcwMqsgTnHDQ3W6GQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c92590ccdb78406abe9aecc07af6d354/thumb/De-politie-onderzoekt-de-omstandigheden-rondom-de-dood-van-de-inzittende-van-de-auto-Rechten-Van-Oost-Media.jpg?v=AJaBiIcwMqsgTnHDQ3W6GQ2" src="https://imgd.rgcdn.nl/c92590ccdb78406abe9aecc07af6d354/thumb/De-politie-onderzoekt-de-omstandigheden-rondom-de-dood-van-de-inzittende-van-de-auto-Rechten-Van-Oost-Media.jpg?v=AJaBiIcwMqsgTnHDQ3W6GQ2" title="De politie onderzoekt de omstandigheden rondom de dood van de inzittende van de auto (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichaam gevonden in auto op parkeerplaats Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168442/Twijfel-je-nog-op-wie-je-moet-stemmen-Kijk-dan-hier" title="Twijfel je nog op wie je moet stemmen? Kijk dan hier">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168442" data-url="/nieuws/168442/Twijfel-je-nog-op-wie-je-moet-stemmen-Kijk-dan-hier">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeanine en Josien trekken door de provincie in Drenthe Kiest Op Tjak (Rechten: RTV Drenthe/Edwin van Steenis)" data-biggerthumb="https://imgd.rgcdn.nl/5d134e0e7b2544bfa2446dd3740b87bf/biggerthumb/Jeanine-en-Josien-trekken-door-de-provincie-in-Drenthe-Kiest-Op-Tjak-Rechten-RTV-Drenthe-Edwin-van-Steenis.jpg?v=L4vLyOvgsiZbDcvLNa9-Cg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5d134e0e7b2544bfa2446dd3740b87bf/thumb/Jeanine-en-Josien-trekken-door-de-provincie-in-Drenthe-Kiest-Op-Tjak-Rechten-RTV-Drenthe-Edwin-van-Steenis.jpg?v=L4vLyOvgsiZbDcvLNa9-Cg2" src="https://imgd.rgcdn.nl/5d134e0e7b2544bfa2446dd3740b87bf/thumb/Jeanine-en-Josien-trekken-door-de-provincie-in-Drenthe-Kiest-Op-Tjak-Rechten-RTV-Drenthe-Edwin-van-Steenis.jpg?v=L4vLyOvgsiZbDcvLNa9-Cg2" title="Jeanine en Josien trekken door de provincie in Drenthe Kiest Op Tjak (Rechten: RTV Drenthe/Edwin van Steenis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twijfel je nog op wie je moet stemmen? Kijk dan hier
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168388/Overledene-in-auto-Assen-niet-door-misdrijf-om-het-leven-gekomen" title="Overledene in auto Assen niet door misdrijf om het leven gekomen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168388" data-url="/nieuws/168388/Overledene-in-auto-Assen-niet-door-misdrijf-om-het-leven-gekomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie onderzocht gisteren de omstandigheden rondom de dood van de inzittende (Rechten: Van Oost Media)" data-biggerthumb="https://imgd.rgcdn.nl/30908a5ffb024a8896a1a454b684abec/biggerthumb/De-politie-onderzocht-gisteren-de-omstandigheden-rondom-de-dood-van-de-inzittende-Rechten-Van-Oost-Media.jpg?v=i1tyEo5S2vhUqd4q8v0yUg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/30908a5ffb024a8896a1a454b684abec/thumb/De-politie-onderzocht-gisteren-de-omstandigheden-rondom-de-dood-van-de-inzittende-Rechten-Van-Oost-Media.jpg?v=i1tyEo5S2vhUqd4q8v0yUg2" src="https://imgd.rgcdn.nl/30908a5ffb024a8896a1a454b684abec/thumb/De-politie-onderzocht-gisteren-de-omstandigheden-rondom-de-dood-van-de-inzittende-Rechten-Van-Oost-Media.jpg?v=i1tyEo5S2vhUqd4q8v0yUg2" title="De politie onderzocht gisteren de omstandigheden rondom de dood van de inzittende (Rechten: Van Oost Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Overledene in auto Assen niet door misdrijf om het leven gekomen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168415/Een-fulltime-baan-en-toch-afhankelijk-van-de-voedselbank" title="Een fulltime baan en toch afhankelijk van de voedselbank">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168415" data-url="/nieuws/168415/Een-fulltime-baan-en-toch-afhankelijk-van-de-voedselbank">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Voedselbank is voor steeds meer mensen onmisbaar (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/1f2e15d5bd724118ba771cbaa037e892/biggerthumb/De-Voedselbank-is-voor-steeds-meer-mensen-onmisbaar-Rechten-RTV-Drenthe.jpg?v=SDiB8Z9lXlOOnVnS1ppoZQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1f2e15d5bd724118ba771cbaa037e892/thumb/De-Voedselbank-is-voor-steeds-meer-mensen-onmisbaar-Rechten-RTV-Drenthe.jpg?v=SDiB8Z9lXlOOnVnS1ppoZQ2" src="https://imgd.rgcdn.nl/1f2e15d5bd724118ba771cbaa037e892/thumb/De-Voedselbank-is-voor-steeds-meer-mensen-onmisbaar-Rechten-RTV-Drenthe.jpg?v=SDiB8Z9lXlOOnVnS1ppoZQ2" title="De Voedselbank is voor steeds meer mensen onmisbaar (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Een fulltime baan en toch afhankelijk van de voedselbank
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168336/Boerin-Agnes-zegt-dag-tegen-rottijd-met-automaten-vol-melk-en-meel" title="Boerin Agnes zegt dag tegen rottijd met automaten vol melk en meel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168336" data-url="/nieuws/168336/Boerin-Agnes-zegt-dag-tegen-rottijd-met-automaten-vol-melk-en-meel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drie automaten heeft boerin Agnes nu in de stal staan (Rechten: RTV Drenthe/Hjalmar Guit)" data-biggerthumb="https://imgd.rgcdn.nl/61493a3c2ead40b9810e7e25a3b853bc/biggerthumb/Drie-automaten-heeft-boerin-Agnes-nu-in-de-stal-staan-Rechten-RTV-Drenthe-Hjalmar-Guit.jpg?v=TfxXok3VdHeMnccRYVWiEQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/61493a3c2ead40b9810e7e25a3b853bc/thumb/Drie-automaten-heeft-boerin-Agnes-nu-in-de-stal-staan-Rechten-RTV-Drenthe-Hjalmar-Guit.jpg?v=TfxXok3VdHeMnccRYVWiEQ2" src="https://imgd.rgcdn.nl/61493a3c2ead40b9810e7e25a3b853bc/thumb/Drie-automaten-heeft-boerin-Agnes-nu-in-de-stal-staan-Rechten-RTV-Drenthe-Hjalmar-Guit.jpg?v=TfxXok3VdHeMnccRYVWiEQ2" title="Drie automaten heeft boerin Agnes nu in de stal staan (Rechten: RTV Drenthe/Hjalmar Guit)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boerin Agnes zegt dag tegen rottijd met automaten vol melk en meel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/168470/LIVE-Bekijk-hier-de-verkiezingsshow-Drenthe-Kiest" title="LIVE: Bekijk hier de verkiezingsshow Drenthe Kiest">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168470" data-url="/nieuws/168470/LIVE-Bekijk-hier-de-verkiezingsshow-Drenthe-Kiest">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Margriet Benak en Edwin Mooibroek zitten klaar voor de liveshow Drenthe Kiest (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/92022ebb04464e6c96a615eae8a32cc9/biggerthumb/Margriet-Benak-en-Edwin-Mooibroek-zitten-klaar-voor-de-liveshow-Drenthe-Kiest-Rechten-RTV-Drenthe.jpg?v=nCHTw0qRTOKTd7W6mkE98A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/92022ebb04464e6c96a615eae8a32cc9/thumb/Margriet-Benak-en-Edwin-Mooibroek-zitten-klaar-voor-de-liveshow-Drenthe-Kiest-Rechten-RTV-Drenthe.jpg?v=nCHTw0qRTOKTd7W6mkE98A2" src="https://imgd.rgcdn.nl/92022ebb04464e6c96a615eae8a32cc9/thumb/Margriet-Benak-en-Edwin-Mooibroek-zitten-klaar-voor-de-liveshow-Drenthe-Kiest-Rechten-RTV-Drenthe.jpg?v=nCHTw0qRTOKTd7W6mkE98A2" title="Margriet Benak en Edwin Mooibroek zitten klaar voor de liveshow Drenthe Kiest (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LIVE: Bekijk hier de verkiezingsshow Drenthe Kiest
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168468/Coronauitbraak-op-basisschool-in-Roden-20-besmettingen" title="Coronauitbraak op basisschool in Roden: 20 besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168468" data-url="/nieuws/168468/Coronauitbraak-op-basisschool-in-Roden-20-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er zijn ongeveer twintig besmettingen geconstateerd op CBS De Hoeksteen in Roden (Rechten: Google Maps)" data-biggerthumb="https://imgd.rgcdn.nl/92b5ad66dee6402099a44ef054d18d21/biggerthumb/Er-zijn-ongeveer-twintig-besmettingen-geconstateerd-op-CBS-De-Hoeksteen-in-Roden-Rechten-Google-Maps.jpg?v=khvZnys0Xg4PkSzDqQzDSQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/92b5ad66dee6402099a44ef054d18d21/thumb/Er-zijn-ongeveer-twintig-besmettingen-geconstateerd-op-CBS-De-Hoeksteen-in-Roden-Rechten-Google-Maps.jpg?v=khvZnys0Xg4PkSzDqQzDSQ2" src="https://imgd.rgcdn.nl/92b5ad66dee6402099a44ef054d18d21/thumb/Er-zijn-ongeveer-twintig-besmettingen-geconstateerd-op-CBS-De-Hoeksteen-in-Roden-Rechten-Google-Maps.jpg?v=khvZnys0Xg4PkSzDqQzDSQ2" title="Er zijn ongeveer twintig besmettingen geconstateerd op CBS De Hoeksteen in Roden (Rechten: Google Maps)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronauitbraak op basisschool in Roden: 20 besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168467/Aanhouding-na-achtervolging-in-Eelde-en-Haren" title="Aanhouding na achtervolging in Eelde en Haren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168467" data-url="/nieuws/168467/Aanhouding-na-achtervolging-in-Eelde-en-Haren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie moest de achtervolging gisteren staken (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/ac7dcae054e240acb7c2c931cdcca260/biggerthumb/De-politie-moest-de-achtervolging-gisteren-staken-Rechten-Persbureau-Meter.jpg?v=hOtUeH44ub9RK7eKA-muOA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ac7dcae054e240acb7c2c931cdcca260/thumb/De-politie-moest-de-achtervolging-gisteren-staken-Rechten-Persbureau-Meter.jpg?v=hOtUeH44ub9RK7eKA-muOA2" src="https://imgd.rgcdn.nl/ac7dcae054e240acb7c2c931cdcca260/thumb/De-politie-moest-de-achtervolging-gisteren-staken-Rechten-Persbureau-Meter.jpg?v=hOtUeH44ub9RK7eKA-muOA2" title="De politie moest de achtervolging gisteren staken (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aanhouding na achtervolging in Eelde en Haren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168466/Drentse-stikstofplannen-stukje-van-enorm-ingewikkelde-puzzel" title="Drentse stikstofplannen: stukje van enorm ingewikkelde puzzel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168466" data-url="/nieuws/168466/Drentse-stikstofplannen-stukje-van-enorm-ingewikkelde-puzzel">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De landbouw is in Drenthe de grootste veroorzaker van stikstof (Rechten: RTV Drenthe / Ineke Kemper)" data-biggerthumb="https://imgd.rgcdn.nl/2ca43797c08e4ec68ed1d5a6ab2067ab/biggerthumb/De-landbouw-is-in-Drenthe-de-grootste-veroorzaker-van-stikstof-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=4T8tjc7jFsJKZ-OxohYnrg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2ca43797c08e4ec68ed1d5a6ab2067ab/thumb/De-landbouw-is-in-Drenthe-de-grootste-veroorzaker-van-stikstof-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=4T8tjc7jFsJKZ-OxohYnrg2" src="https://imgd.rgcdn.nl/2ca43797c08e4ec68ed1d5a6ab2067ab/thumb/De-landbouw-is-in-Drenthe-de-grootste-veroorzaker-van-stikstof-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=4T8tjc7jFsJKZ-OxohYnrg2" title="De landbouw is in Drenthe de grootste veroorzaker van stikstof (Rechten: RTV Drenthe / Ineke Kemper)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drentse stikstofplannen: stukje van enorm ingewikkelde puzzel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168465/De-meest-bijzondere-stembureaus-van-Drenthe" title="De meest bijzondere stembureaus van Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168465" data-url="/nieuws/168465/De-meest-bijzondere-stembureaus-van-Drenthe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De biggetjes op de akkervarkenboerderij in Valthermond (Rechten: RTV Drenthe/Marcel Drent)" data-biggerthumb="https://imgd.rgcdn.nl/3d780103facf485e97ca30cef27217f8/biggerthumb/De-biggetjes-op-de-akkervarkenboerderij-in-Valthermond-Rechten-RTV-Drenthe-Marcel-Drent.jpg?v=cGRSrevXZcQ6rifFx2fXvw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3d780103facf485e97ca30cef27217f8/thumb/De-biggetjes-op-de-akkervarkenboerderij-in-Valthermond-Rechten-RTV-Drenthe-Marcel-Drent.jpg?v=cGRSrevXZcQ6rifFx2fXvw2" src="https://imgd.rgcdn.nl/3d780103facf485e97ca30cef27217f8/thumb/De-biggetjes-op-de-akkervarkenboerderij-in-Valthermond-Rechten-RTV-Drenthe-Marcel-Drent.jpg?v=cGRSrevXZcQ6rifFx2fXvw2" title="De biggetjes op de akkervarkenboerderij in Valthermond (Rechten: RTV Drenthe/Marcel Drent)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De meest bijzondere stembureaus van Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/168469/Jeugd-SC-Angelslo-en-VV-Emmen-gaan-samenwerken" title="Jeugd SC Angelslo en VV Emmen gaan samenwerken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168469" data-url="/nieuws/168469/Jeugd-SC-Angelslo-en-VV-Emmen-gaan-samenwerken">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Samenwerking jeugd SC Angelslo en VV Emmen (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e242e8f7cc59485aaa68a5915c636a8a/biggerthumb/Samenwerking-jeugd-SC-Angelslo-en-VV-Emmen-Rechten-RTV-Drenthe.jpg?v=WJRa_3HWU3M0GHZnVJoxTQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e242e8f7cc59485aaa68a5915c636a8a/thumb/Samenwerking-jeugd-SC-Angelslo-en-VV-Emmen-Rechten-RTV-Drenthe.jpg?v=WJRa_3HWU3M0GHZnVJoxTQ2" src="https://imgd.rgcdn.nl/e242e8f7cc59485aaa68a5915c636a8a/thumb/Samenwerking-jeugd-SC-Angelslo-en-VV-Emmen-Rechten-RTV-Drenthe.jpg?v=WJRa_3HWU3M0GHZnVJoxTQ2" title="Samenwerking jeugd SC Angelslo en VV Emmen (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jeugd SC Angelslo en VV Emmen gaan samenwerken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168455/Caciano-zet-krabbel-onder-langere-verbintenis-bij-FC-Emmen" title="Caciano zet krabbel onder langere verbintenis bij FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168455" data-url="/nieuws/168455/Caciano-zet-krabbel-onder-langere-verbintenis-bij-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lentini Caciano (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/182811a1d0df4ad981d11ef69d092021/biggerthumb/Lentini-Caciano-Rechten-RTV-Drenthe.jpg?v=kkFpJG4TIAxQOaJlIw71OQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/182811a1d0df4ad981d11ef69d092021/thumb/Lentini-Caciano-Rechten-RTV-Drenthe.jpg?v=kkFpJG4TIAxQOaJlIw71OQ2" src="https://imgd.rgcdn.nl/182811a1d0df4ad981d11ef69d092021/thumb/Lentini-Caciano-Rechten-RTV-Drenthe.jpg?v=kkFpJG4TIAxQOaJlIw71OQ2" title="Lentini Caciano (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Caciano zet krabbel onder langere verbintenis bij FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168439/Hippisch-Centrum-Exloo-krijgt-upgrade-van-ruim-half-miljoen" title="Hippisch Centrum Exloo krijgt upgrade van ruim half miljoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168439" data-url="/nieuws/168439/Hippisch-Centrum-Exloo-krijgt-upgrade-van-ruim-half-miljoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gedeputeerde Henk Brink en directeur Lieuwe Koopmans (Rechten: Rick Eibergen)" data-biggerthumb="https://imgd.rgcdn.nl/8de2d6ac81fb407496cd049890a127dd/biggerthumb/Gedeputeerde-Henk-Brink-en-directeur-Lieuwe-Koopmans-Rechten-Rick-Eibergen.jpg?v=5fV04H4wcGxcKHjZSth5fA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8de2d6ac81fb407496cd049890a127dd/thumb/Gedeputeerde-Henk-Brink-en-directeur-Lieuwe-Koopmans-Rechten-Rick-Eibergen.jpg?v=5fV04H4wcGxcKHjZSth5fA2" src="https://imgd.rgcdn.nl/8de2d6ac81fb407496cd049890a127dd/thumb/Gedeputeerde-Henk-Brink-en-directeur-Lieuwe-Koopmans-Rechten-Rick-Eibergen.jpg?v=5fV04H4wcGxcKHjZSth5fA2" title="Gedeputeerde Henk Brink en directeur Lieuwe Koopmans (Rechten: Rick Eibergen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hippisch Centrum Exloo krijgt upgrade van ruim half miljoen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168430/MHBOS-Sport-en-politiek-hebben-meer-gelijkenissen-dan-je-denkt" title="MHBOS: Sport en politiek hebben meer gelijkenissen dan je denkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168430" data-url="/nieuws/168430/MHBOS-Sport-en-politiek-hebben-meer-gelijkenissen-dan-je-denkt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hendrikus Velzing in actie namens Forum voor Democratie (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/8d1994b52e114eb68395b8110cffde08/biggerthumb/Hendrikus-Velzing-in-actie-namens-Forum-voor-Democratie-Rechten-RTV-Drenthe.jpg?v=THEup7_Q8Ldvbzn3VyYnwQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8d1994b52e114eb68395b8110cffde08/thumb/Hendrikus-Velzing-in-actie-namens-Forum-voor-Democratie-Rechten-RTV-Drenthe.jpg?v=THEup7_Q8Ldvbzn3VyYnwQ2" src="https://imgd.rgcdn.nl/8d1994b52e114eb68395b8110cffde08/thumb/Hendrikus-Velzing-in-actie-namens-Forum-voor-Democratie-Rechten-RTV-Drenthe.jpg?v=THEup7_Q8Ldvbzn3VyYnwQ2" title="Hendrikus Velzing in actie namens Forum voor Democratie (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					MHBOS: Sport en politiek hebben meer gelijkenissen dan je denkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/168406/Bas-Dost-loopt-bijna-een-op-een-in-Belgie" title="Bas Dost loopt bijna &#233;&#233;n op &#233;&#233;n in Belgi&#235;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="168406" data-url="/nieuws/168406/Bas-Dost-loopt-bijna-een-op-een-in-Belgie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dost juicht na weer een goal voor Club Brugge (Rechten: BELGA PHOTO KURT DESPLENTER)" data-biggerthumb="https://imgd.rgcdn.nl/80e8a599acb44432983555b37a0b01db/biggerthumb/Dost-juicht-na-weer-een-goal-voor-Club-Brugge-Rechten-BELGA-PHOTO-KURT-DESPLENTER.jpg?v=xRP-fnyX9My3dABCKkP1XA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/80e8a599acb44432983555b37a0b01db/thumb/Dost-juicht-na-weer-een-goal-voor-Club-Brugge-Rechten-BELGA-PHOTO-KURT-DESPLENTER.jpg?v=xRP-fnyX9My3dABCKkP1XA2" src="https://imgd.rgcdn.nl/80e8a599acb44432983555b37a0b01db/thumb/Dost-juicht-na-weer-een-goal-voor-Club-Brugge-Rechten-BELGA-PHOTO-KURT-DESPLENTER.jpg?v=xRP-fnyX9My3dABCKkP1XA2" title="Dost juicht na weer een goal voor Club Brugge (Rechten: BELGA PHOTO KURT DESPLENTER)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bas Dost loopt bijna &#233;&#233;n op &#233;&#233;n in Belgi&#235;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1616013530,
				signature: '92438d9b4f2eb4d035a9e557be054b136487c4a9457285f2ed306d916f201afc1a6255ff447773e06939ad9a0c9f55365aa661bea9e2465e7cf00df3c021a601'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b79dac82-90db-41ae-bfc8-ab0f8c25ef5d","displayId":168444,"tags":["politiek","Tweede Kamerverkiezingen","stemmen","Drenthe Kiest"]}, '#ef9be28f754b4caa9123667b33bee510', false);asyncActionRender('PopularNewsAsync', 'News', null, '#35f1eb682235477eb5da2848914cf28d', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Liveblog%3A%20Eerste%20exitpoll%20is%20binnen", "168444", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>