<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Terugkijken: Herdenking bevrijding van Kamp Westerbork - RTV Drenthe</title>
	<meta name="description" content="Vandaag herdenkt Kamp Westerbork de bevrijding, morgen is dat precies 76 jaar geleden. Vanwege corona is het dit jaar een online-herdenking. De directie van het kamp wil het bijzondere moment samen met de laatste overlevenden en hun nabestaanden herdenken." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="westerbork,75 jaar vrijheid,kamp westerbork,oorlog,herdenking" />
	<meta name="url-path" content="/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/169232" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="169232" />
		
	

		<meta property="og:title" content="Terugkijken: Herdenking bevrijding van Kamp Westerbork"/>
		<meta property="og:description" content="Vandaag herdenkt Kamp Westerbork de bevrijding, morgen is dat precies 76 jaar geleden. Vanwege corona is het dit jaar een online-herdenking. De directie van het kamp wil het bijzondere moment samen met de laatste overlevenden en hun nabestaanden herdenken."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Westerbork"/>
					<meta property="og:article:tag" content="75 jaar vrijheid"/>
					<meta property="og:article:tag" content="Kamp Westerbork"/>
					<meta property="og:article:tag" content="oorlog"/>
					<meta property="og:article:tag" content="herdenking"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Terugkijken: Herdenking bevrijding van Kamp Westerbork"/>
	<meta name="twitter:description" content="Vandaag herdenkt Kamp Westerbork de bevrijding, morgen is dat precies 76 jaar geleden. Vanwege corona is het dit jaar een online-herdenking. De directie van het kamp wil het bijzondere moment samen met de laatste overlevenden en hun nabestaanden herdenken."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="6a991415-555e-45fc-921e-8c048ada201a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e49a7992-7523-445f-bb08-99a3d80409c6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="5d80fe03-254b-43e3-94ba-3581b288418f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2f7e1d3c-4d9a-4297-b749-47951e3fd1bb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="66e2f728-dcee-4b58-bf63-8790bf8e4ea5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b892138f-c09a-4b1d-8ffc-691c39ec618a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork"},"headline":"Terugkijken: Herdenking bevrijding van Kamp Westerbork","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2","width":770,"height":433},"datePublished":"2021-04-11T10:50:09+02:00","dateModified":"2021-04-11T12:48:15.7957164+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Vandaag herdenkt Kamp Westerbork de bevrijding, morgen is dat precies 76 jaar geleden. Vanwege corona is het dit jaar een online-herdenking. De directie van het kamp wil het bijzondere moment samen met de laatste overlevenden en hun nabestaanden herdenken. Bekijk hier de herdenking terug:De herdenking komt spoedig op de website. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Terugkijken%3a+Herdenking+bevrijding+van+Kamp+Westerbork&url=https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fltZK&title=Terugkijken%3a+Herdenking+bevrijding+van+Kamp+Westerbork" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Terugkijken%3a%20Herdenking%20bevrijding%20van%20Kamp%20Westerbork https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/ltZK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 11 apr 2021, 10:50" datetime="2021-04-11T10:50:09.0000000+02:00">
									zondag 11 april 2021, 10:50
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Terugkijken%3a+Herdenking+bevrijding+van+Kamp+Westerbork&url=https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fltZK&title=Terugkijken%3a+Herdenking+bevrijding+van+Kamp+Westerbork" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Terugkijken%3a%20Herdenking%20bevrijding%20van%20Kamp%20Westerbork https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/ltZK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Terugkijken: Herdenking bevrijding van Kamp Westerbork
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2"
							   data-toggle="lightbox"
							   data-title="Herdenking Kamp Westerbork (Rechten: NOS)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2" title="Herdenking Kamp Westerbork (Rechten: NOS)" alt="Herdenking Kamp Westerbork (Rechten: NOS)" />
							</a>

							<img src="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/opener/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2"
								 alt="Herdenking Kamp Westerbork (Rechten: NOS)"
								 title="Herdenking Kamp Westerbork (Rechten: NOS)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Herdenking Kamp Westerbork (Rechten: NOS)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Vandaag herdenkt Kamp Westerbork de bevrijding, morgen is dat precies 76 jaar geleden. Vanwege corona is het dit jaar een online-herdenking. De directie van het kamp wil het bijzondere moment samen met de laatste overlevenden en hun nabestaanden herdenken.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><em>Bekijk hier de herdenking terug:</em></p><p><em>De herdenking komt spoedig op de website. </em></p><p></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Westerbork" class="tag">Westerbork</a>
										<a href="/tag/75%20jaar%20vrijheid" class="tag">75 jaar vrijheid</a>
										<a href="/tag/Kamp%20Westerbork" class="tag">Kamp Westerbork</a>
										<a href="/tag/oorlog" class="tag">oorlog</a>
										<a href="/tag/herdenking" class="tag">herdenking</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Terugkijken%3a+Herdenking+bevrijding+van+Kamp+Westerbork&url=https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fltZK&title=Terugkijken%3a+Herdenking+bevrijding+van+Kamp+Westerbork" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Terugkijken%3a%20Herdenking%20bevrijding%20van%20Kamp%20Westerbork https%3a%2f%2frtvd.nl%2fltZK" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/ltZK" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="6f1025bfcb4e4c9c83a01feff5fc3f97"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="cdca37dc908f47af8be5dac08f32e841"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/drenthetoen" title="Luister vanaf 12.00 uur naar Drenthe Toen over tankgrachten in het Asserbos" onclick="handleClickEvent('TeaserClick', '/drenthetoen');">
				<img alt="Luister vanaf 12.00 uur naar Drenthe Toen over tankgrachten in het Asserbos" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Drenthe_Toen_20210411.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zoekhetuit" title="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" onclick="handleClickEvent('TeaserClick', '/zoekhetuit');">
				<img alt="Wat wil jij weten over Drenthe? Vraag het aan Zoek het uit!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/zoek_het_uit_banner.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/169221/Luister-hier-live-naar-Fortuna-Sittard-FC-Emmen" title="Luister hier live naar Fortuna Sittard-FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169221" data-url="/nieuws/169221/Luister-hier-live-naar-Fortuna-Sittard-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/biggerthumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" src="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" title="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luister hier live naar Fortuna Sittard-FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169213/Over-de-resten-van-een-tankgracht-in-het-Asserbos" title="Over de resten van een tankgracht in het Asserbos">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169213" data-url="/nieuws/169213/Over-de-resten-van-een-tankgracht-in-het-Asserbos">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marten van Dijken naast een stuk tankgracht in het Asserbos (Rechten: RTV Drenthe / Sophie Timmer)" data-biggerthumb="https://imgd.rgcdn.nl/3b34491d0ccd4b14b24b05f8ebd43f1b/biggerthumb/Marten-van-Dijken-naast-een-stuk-tankgracht-in-het-Asserbos-Rechten-RTV-Drenthe-Sophie-Timmer.jpg?v=Wchah4YRYWBkcBlSgwviLw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3b34491d0ccd4b14b24b05f8ebd43f1b/thumb/Marten-van-Dijken-naast-een-stuk-tankgracht-in-het-Asserbos-Rechten-RTV-Drenthe-Sophie-Timmer.jpg?v=Wchah4YRYWBkcBlSgwviLw2" src="https://imgd.rgcdn.nl/3b34491d0ccd4b14b24b05f8ebd43f1b/thumb/Marten-van-Dijken-naast-een-stuk-tankgracht-in-het-Asserbos-Rechten-RTV-Drenthe-Sophie-Timmer.jpg?v=Wchah4YRYWBkcBlSgwviLw2" title="Marten van Dijken naast een stuk tankgracht in het Asserbos (Rechten: RTV Drenthe / Sophie Timmer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Over de resten van een tankgracht in het Asserbos
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169203/Renate-Groenewold-M-n-vader-zou-hier-als-een-grote-trotse-kerel-rondlopen" title="Renate Groenewold: &#39;M&#39;n vader zou hier als een grote trotse kerel rondlopen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169203" data-url="/nieuws/169203/Renate-Groenewold-M-n-vader-zou-hier-als-een-grote-trotse-kerel-rondlopen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Broer en zus: Peter en Renate Groenewold in hun timmerfabriek (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/f2091391394a4ffebdc07e132254aa44/biggerthumb/Broer-en-zus-Peter-en-Renate-Groenewold-in-hun-timmerfabriek-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=wYeG4qYZn9zX4qcUOv4_tw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f2091391394a4ffebdc07e132254aa44/thumb/Broer-en-zus-Peter-en-Renate-Groenewold-in-hun-timmerfabriek-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=wYeG4qYZn9zX4qcUOv4_tw2" src="https://imgd.rgcdn.nl/f2091391394a4ffebdc07e132254aa44/thumb/Broer-en-zus-Peter-en-Renate-Groenewold-in-hun-timmerfabriek-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=wYeG4qYZn9zX4qcUOv4_tw2" title="Broer en zus: Peter en Renate Groenewold in hun timmerfabriek (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Renate Groenewold: &#39;M&#39;n vader zou hier als een grote trotse kerel rondlopen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169222/Liveblog-Fortuna-Sittard-FC-Emmen-waardevolle-driepunter-in-Sittard-gesloten" title="Liveblog Fortuna Sittard - FC Emmen, waardevolle driepunter in Sittard [gesloten]">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169222" data-url="/nieuws/169222/Liveblog-Fortuna-Sittard-FC-Emmen-waardevolle-driepunter-in-Sittard-gesloten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg hier Fortuna Sittard - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a4107a1a705c47cdb06fe59d866bf825/biggerthumb/Volg-hier-Fortuna-Sittard-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=1DwWYkVj9g78iX6MNGBPEg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a4107a1a705c47cdb06fe59d866bf825/thumb/Volg-hier-Fortuna-Sittard-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=1DwWYkVj9g78iX6MNGBPEg2" src="https://imgd.rgcdn.nl/a4107a1a705c47cdb06fe59d866bf825/thumb/Volg-hier-Fortuna-Sittard-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=1DwWYkVj9g78iX6MNGBPEg2" title="Volg hier Fortuna Sittard - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog Fortuna Sittard - FC Emmen, waardevolle driepunter in Sittard [gesloten]
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169214/Volledig-ingekleurde-versie-van-Westerborkfilm-online-te-zien" title="Volledig ingekleurde versie van Westerborkfilm online te zien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169214" data-url="/nieuws/169214/Volledig-ingekleurde-versie-van-Westerborkfilm-online-te-zien">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volledig ingekleurde versie van Westerborkfilm (screenshot) (Rechten: Ricks Film Restoration)" data-biggerthumb="https://imgd.rgcdn.nl/c4a6a88c462a464db5b44f3407d8b0b9/biggerthumb/Volledig-ingekleurde-versie-van-Westerborkfilm-screenshot-Rechten-Ricks-Film-Restoration.jpg?v=rLLN26f-B3TemHn3-cS24g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c4a6a88c462a464db5b44f3407d8b0b9/thumb/Volledig-ingekleurde-versie-van-Westerborkfilm-screenshot-Rechten-Ricks-Film-Restoration.jpg?v=rLLN26f-B3TemHn3-cS24g2" src="https://imgd.rgcdn.nl/c4a6a88c462a464db5b44f3407d8b0b9/thumb/Volledig-ingekleurde-versie-van-Westerborkfilm-screenshot-Rechten-Ricks-Film-Restoration.jpg?v=rLLN26f-B3TemHn3-cS24g2" title="Volledig ingekleurde versie van Westerborkfilm (screenshot) (Rechten: Ricks Film Restoration)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Volledig ingekleurde versie van Westerborkfilm online te zien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/169231/Podcast-Kamp-Schattenberg-4-Afscheid-nemen-van-de-droom-van-je-ouders" title="Podcast Kamp Schattenberg #4: &#39;Afscheid nemen van de droom van je ouders&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169231" data-url="/nieuws/169231/Podcast-Kamp-Schattenberg-4-Afscheid-nemen-van-de-droom-van-je-ouders">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Luister naar de laatste aflevering van de serie over Kamp Schattenberg (Rechten: Drents Archief / collectie Drents Museum)" data-biggerthumb="https://imgd.rgcdn.nl/d812905b9c71415ca41e81970e289bd5/biggerthumb/Luister-naar-de-laatste-aflevering-van-de-serie-over-Kamp-Schattenberg-Rechten-Drents-Archief-collectie-Drents-Museum.jpg?v=Cs9QAnNwGddwan3HGVcOBA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d812905b9c71415ca41e81970e289bd5/thumb/Luister-naar-de-laatste-aflevering-van-de-serie-over-Kamp-Schattenberg-Rechten-Drents-Archief-collectie-Drents-Museum.jpg?v=Cs9QAnNwGddwan3HGVcOBA2" src="https://imgd.rgcdn.nl/d812905b9c71415ca41e81970e289bd5/thumb/Luister-naar-de-laatste-aflevering-van-de-serie-over-Kamp-Schattenberg-Rechten-Drents-Archief-collectie-Drents-Museum.jpg?v=Cs9QAnNwGddwan3HGVcOBA2" title="Luister naar de laatste aflevering van de serie over Kamp Schattenberg (Rechten: Drents Archief / collectie Drents Museum)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Podcast Kamp Schattenberg #4: &#39;Afscheid nemen van de droom van je ouders&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169233/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz" title="Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169233" data-url="/nieuws/169233/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat weet jij van het nieuws van deze week? (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/8defb386af6341e9b2603aa5b4aca90d/biggerthumb/Wat-weet-jij-van-het-nieuws-van-deze-week-Rechten-RTV-Drenthe.jpg?v=rKcvN0eyfCr5KAYOBKQ3ww2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8defb386af6341e9b2603aa5b4aca90d/thumb/Wat-weet-jij-van-het-nieuws-van-deze-week-Rechten-RTV-Drenthe.jpg?v=rKcvN0eyfCr5KAYOBKQ3ww2" src="https://imgd.rgcdn.nl/8defb386af6341e9b2603aa5b4aca90d/thumb/Wat-weet-jij-van-het-nieuws-van-deze-week-Rechten-RTV-Drenthe.jpg?v=rKcvN0eyfCr5KAYOBKQ3ww2" title="Wat weet jij van het nieuws van deze week? (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork" title="Terugkijken: Herdenking bevrijding van Kamp Westerbork">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169232" data-url="/nieuws/169232/Terugkijken-Herdenking-bevrijding-van-Kamp-Westerbork">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Herdenking Kamp Westerbork (Rechten: NOS)" data-biggerthumb="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/biggerthumb/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/thumb/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2" src="https://imgd.rgcdn.nl/74a7771b956a44e68adac0f4885574cf/thumb/Herdenking-Kamp-Westerbork-Rechten-NOS.jpg?v=KYxqQSl95t-BM3edFRQiHA2" title="Herdenking Kamp Westerbork (Rechten: NOS)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terugkijken: Herdenking bevrijding van Kamp Westerbork
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169226/Dode-dasjes-gevonden-bij-ecoduct-Zuidwolde-oorzaak-blijft-mysterie" title="Dode dasjes gevonden bij ecoduct Zuidwolde, oorzaak blijft mysterie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169226" data-url="/nieuws/169226/Dode-dasjes-gevonden-bij-ecoduct-Zuidwolde-oorzaak-blijft-mysterie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de dode dasjes  (Rechten: Hero Moorlag)" data-biggerthumb="https://imgd.rgcdn.nl/8fb0ac19184c46e78667dd13826e7a80/biggerthumb/Een-van-de-dode-dasjes-Rechten-Hero-Moorlag.jpg?v=aPS49SARkyhPcCZmUunTUg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8fb0ac19184c46e78667dd13826e7a80/thumb/Een-van-de-dode-dasjes-Rechten-Hero-Moorlag.jpg?v=aPS49SARkyhPcCZmUunTUg2" src="https://imgd.rgcdn.nl/8fb0ac19184c46e78667dd13826e7a80/thumb/Een-van-de-dode-dasjes-Rechten-Hero-Moorlag.jpg?v=aPS49SARkyhPcCZmUunTUg2" title="Een van de dode dasjes  (Rechten: Hero Moorlag)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode dasjes gevonden bij ecoduct Zuidwolde, oorzaak blijft mysterie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169230/Kamp-Westerbork-herdenkt-vandaag-76-jaar-bevrijding" title="Kamp Westerbork herdenkt vandaag 76 jaar bevrijding">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169230" data-url="/nieuws/169230/Kamp-Westerbork-herdenkt-vandaag-76-jaar-bevrijding">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Goederenwagons op het voormalige kampterrein Westerbork  (Rechten: Serge Vinkenvleugel/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/85a56c97121d4f34aaea945b379686c5/biggerthumb/Goederenwagons-op-het-voormalige-kampterrein-Westerbork-Rechten-Serge-Vinkenvleugel-RTV-Drenthe.jpg?v=WE-5-WCwkfiTZ5i7IS-Z0g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/85a56c97121d4f34aaea945b379686c5/thumb/Goederenwagons-op-het-voormalige-kampterrein-Westerbork-Rechten-Serge-Vinkenvleugel-RTV-Drenthe.jpg?v=WE-5-WCwkfiTZ5i7IS-Z0g2" src="https://imgd.rgcdn.nl/85a56c97121d4f34aaea945b379686c5/thumb/Goederenwagons-op-het-voormalige-kampterrein-Westerbork-Rechten-Serge-Vinkenvleugel-RTV-Drenthe.jpg?v=WE-5-WCwkfiTZ5i7IS-Z0g2" title="Goederenwagons op het voormalige kampterrein Westerbork  (Rechten: Serge Vinkenvleugel/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kamp Westerbork herdenkt vandaag 76 jaar bevrijding
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/169228/Dick-Lukkien-Het-was-niet-geweldig-maar-wel-verdiend" title="Dick Lukkien: &#39;Het was niet geweldig, maar wel verdiend&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169228" data-url="/nieuws/169228/Dick-Lukkien-Het-was-niet-geweldig-maar-wel-verdiend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dick Lukkien: &#39;Het was niet geweldig, maar wel verdiend&#39; (Rechten: ANP / Marcel van Hoorn)" data-biggerthumb="https://imgd.rgcdn.nl/54c2a66e706a42059fa99387ebe06e5b/biggerthumb/Dick-Lukkien-Het-was-niet-geweldig-maar-wel-verdiend-Rechten-ANP-Marcel-van-Hoorn.jpg?v=VLAPn55yzguoRDq4FIm_BA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/54c2a66e706a42059fa99387ebe06e5b/thumb/Dick-Lukkien-Het-was-niet-geweldig-maar-wel-verdiend-Rechten-ANP-Marcel-van-Hoorn.jpg?v=VLAPn55yzguoRDq4FIm_BA2" src="https://imgd.rgcdn.nl/54c2a66e706a42059fa99387ebe06e5b/thumb/Dick-Lukkien-Het-was-niet-geweldig-maar-wel-verdiend-Rechten-ANP-Marcel-van-Hoorn.jpg?v=VLAPn55yzguoRDq4FIm_BA2" title="Dick Lukkien: &#39;Het was niet geweldig, maar wel verdiend&#39; (Rechten: ANP / Marcel van Hoorn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dick Lukkien: &#39;Het was niet geweldig, maar wel verdiend&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169227/Paul-Gladon-Michael-de-Leeuw-hoopte-dat-ik-zou-scoren" title="Paul Gladon: &#39;Michael de Leeuw hoopte dat ik zou scoren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169227" data-url="/nieuws/169227/Paul-Gladon-Michael-de-Leeuw-hoopte-dat-ik-zou-scoren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Paul Gladon wordt door Glenn Bijl gefeliciteerd met zijn goal (Rechten: ANP MARCEL VAN HOORN)" data-biggerthumb="https://imgd.rgcdn.nl/90519b29ddc24158850fa1e210c4c8b7/biggerthumb/Paul-Gladon-wordt-door-Glenn-Bijl-gefeliciteerd-met-zijn-goal-Rechten-ANP-MARCEL-VAN-HOORN.jpg?v=VOkEkTp9LW3duf4rkP4_AQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/90519b29ddc24158850fa1e210c4c8b7/thumb/Paul-Gladon-wordt-door-Glenn-Bijl-gefeliciteerd-met-zijn-goal-Rechten-ANP-MARCEL-VAN-HOORN.jpg?v=VOkEkTp9LW3duf4rkP4_AQ2" src="https://imgd.rgcdn.nl/90519b29ddc24158850fa1e210c4c8b7/thumb/Paul-Gladon-wordt-door-Glenn-Bijl-gefeliciteerd-met-zijn-goal-Rechten-ANP-MARCEL-VAN-HOORN.jpg?v=VOkEkTp9LW3duf4rkP4_AQ2" title="Paul Gladon wordt door Glenn Bijl gefeliciteerd met zijn goal (Rechten: ANP MARCEL VAN HOORN)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Paul Gladon: &#39;Michael de Leeuw hoopte dat ik zou scoren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169225/FC-Emmen-heeft-na-3-1-zege-in-Sittard-alles-in-eigen-hand" title="FC Emmen heeft na 3-1 zege in Sittard alles in eigen hand">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169225" data-url="/nieuws/169225/FC-Emmen-heeft-na-3-1-zege-in-Sittard-alles-in-eigen-hand">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen dendert door en wint ook bij Fortuna Sittard (Rechten: ANP/Marcel Van Hoorn)" data-biggerthumb="https://imgd.rgcdn.nl/45c34e5e657e45679fefafd1b6e327d5/biggerthumb/FC-Emmen-dendert-door-en-wint-ook-bij-Fortuna-Sittard-Rechten-ANP-Marcel-Van-Hoorn.jpg?v=xtZ8w3Bzu9_p73LDKPSUfQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/45c34e5e657e45679fefafd1b6e327d5/thumb/FC-Emmen-dendert-door-en-wint-ook-bij-Fortuna-Sittard-Rechten-ANP-Marcel-Van-Hoorn.jpg?v=xtZ8w3Bzu9_p73LDKPSUfQ2" src="https://imgd.rgcdn.nl/45c34e5e657e45679fefafd1b6e327d5/thumb/FC-Emmen-dendert-door-en-wint-ook-bij-Fortuna-Sittard-Rechten-ANP-Marcel-Van-Hoorn.jpg?v=xtZ8w3Bzu9_p73LDKPSUfQ2" title="FC Emmen dendert door en wint ook bij Fortuna Sittard (Rechten: ANP/Marcel Van Hoorn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen heeft na 3-1 zege in Sittard alles in eigen hand
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169222/Liveblog-Fortuna-Sittard-FC-Emmen-waardevolle-driepunter-in-Sittard-gesloten" title="Liveblog Fortuna Sittard - FC Emmen, waardevolle driepunter in Sittard [gesloten]">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169222" data-url="/nieuws/169222/Liveblog-Fortuna-Sittard-FC-Emmen-waardevolle-driepunter-in-Sittard-gesloten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg hier Fortuna Sittard - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a4107a1a705c47cdb06fe59d866bf825/biggerthumb/Volg-hier-Fortuna-Sittard-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=1DwWYkVj9g78iX6MNGBPEg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a4107a1a705c47cdb06fe59d866bf825/thumb/Volg-hier-Fortuna-Sittard-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=1DwWYkVj9g78iX6MNGBPEg2" src="https://imgd.rgcdn.nl/a4107a1a705c47cdb06fe59d866bf825/thumb/Volg-hier-Fortuna-Sittard-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=1DwWYkVj9g78iX6MNGBPEg2" title="Volg hier Fortuna Sittard - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog Fortuna Sittard - FC Emmen, waardevolle driepunter in Sittard [gesloten]
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/169221/Luister-hier-live-naar-Fortuna-Sittard-FC-Emmen" title="Luister hier live naar Fortuna Sittard-FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="169221" data-url="/nieuws/169221/Luister-hier-live-naar-Fortuna-Sittard-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/biggerthumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" src="https://imgd.rgcdn.nl/e4e8d1a9365e4d7993411607750a5a9c/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-liveverslag-Rechten-RTV-Drenthe.jpg?v=20oreJLYVwW1QAcqFofrAg2" title="Niels Dijkhuizen en René Posthuma verzorgen het liveverslag (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luister hier live naar Fortuna Sittard-FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1618139920,
				signature: '41d738b882fca39e2a5d2eee1317787b4e5993059fce3ef429bbdbf70251ac752aed35cf7efc5ce074ef29f912cd8e56536047244eb91ac45909a554c00e0932'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f9ddb755-876c-466e-af33-0963f1df86df","displayId":169232,"tags":["Westerbork","75 jaar vrijheid","Kamp Westerbork","oorlog","herdenking"]}, '#6f1025bfcb4e4c9c83a01feff5fc3f97', false);asyncActionRender('PopularNewsAsync', 'News', null, '#cdca37dc908f47af8be5dac08f32e841', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Terugkijken%3A%20Herdenking%20bevrijding%20van%20Kamp%20Westerbork", "169232", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>