<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>FC Emmen op weg naar... directe handhaving? - RTV Drenthe</title>
	<meta name="description" content="Nog &#233;&#233;n finale. Tenminste dat is de hoop van alles en iedereen in Emmen en eigenlijk heel Drenthe. Gaat FC Emmen het morgen flikken in Venlo? Dan moeten de mannen van Dick Lukkien zelf winnen van VVV en hopen dat Fortuna Sittard haar sportieve plicht zal vervullen bij Willem II. In dat geval speelt Emmen ook volgend seizoen weer in de eredivisie. Lukt het niet, dan wachten er mogelijk nog twee duels in de nacompetitie." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="voetbal,eredivisie,fc emmen,vvv,venlo" />
	<meta name="url-path" content="/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/170143/FC-Emmen-op-weg-naar-directe-handhaving" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/170143" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="170143" />
		
	

		<meta property="og:title" content="FC Emmen op weg naar... directe handhaving?"/>
		<meta property="og:description" content="Nog &#233;&#233;n finale. Tenminste dat is de hoop van alles en iedereen in Emmen en eigenlijk heel Drenthe. Gaat FC Emmen het morgen flikken in Venlo? Dan moeten de mannen van Dick Lukkien zelf winnen van VVV en hopen dat Fortuna Sittard haar sportieve plicht zal vervullen bij Willem II. In dat geval speelt Emmen ook volgend seizoen weer in de eredivisie. Lukt het niet, dan wachten er mogelijk nog twee duels in de nacompetitie."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="eredivisie"/>
					<meta property="og:article:tag" content="FC Emmen"/>
					<meta property="og:article:tag" content="VVV"/>
					<meta property="og:article:tag" content="Venlo"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="sport;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="FC Emmen op weg naar... directe handhaving?"/>
	<meta name="twitter:description" content="Nog &#233;&#233;n finale. Tenminste dat is de hoop van alles en iedereen in Emmen en eigenlijk heel Drenthe. Gaat FC Emmen het morgen flikken in Venlo? Dan moeten de mannen van Dick Lukkien zelf winnen van VVV en hopen dat Fortuna Sittard haar sportieve plicht zal vervullen bij Willem II. In dat geval speelt Emmen ook volgend seizoen weer in de eredivisie. Lukt het niet, dan wachten er mogelijk nog twee duels in de nacompetitie."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="670c2a61-457d-432c-90ca-050abbc5a9fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dae26800-8a9f-4168-af26-0d0a19f330d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="1f9ff29c-df18-42f9-9c65-fab8242e3c75" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="439da51f-2284-4457-a267-185fe2adc74f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5ae94453-f421-48da-84a0-5af5b41eb18b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="88906c78-7e82-4a0e-a129-87b0d0bab959" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving"},"headline":"FC Emmen op weg naar... directe handhaving?","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2","width":770,"height":433},"datePublished":"2021-05-15T18:32:41+02:00","dateModified":"2021-05-15T18:35:45.4897582+02:00","author":{"@type":"Person","name":"Niels Dijkhuizen"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Nog één finale. Tenminste dat is de hoop van alles en iedereen in Emmen en eigenlijk heel Drenthe. Gaat FC Emmen het morgen flikken in Venlo? Dan moeten de mannen van Dick Lukkien zelf winnen van VVV en hopen dat Fortuna Sittard haar sportieve plicht zal vervullen bij Willem II. In dat geval speelt Emmen ook volgend seizoen weer in de eredivisie. Lukt het niet, dan wachten er mogelijk nog twee duels in de nacompetitie. Aan het einde van de middag vertrokken de twee spelersbussen, onder luid applaus van een paar honderd fans, richting Venlo.In die bussen ontbreekt Jari Vlak. De middenvelder kampt met een enkelblessure, die hij donderdag opliep tegen sc Heerenveen (na een overtreding van Lasse Sch&#246;ne, die de Deen moest bekopen met een directe rode kaart). Vlak speelde de wedstrijd van donderdag nog wel uit, maar zal tegen VVV dus ontbreken. Daar staat tegenover de terugkeer van Lucas Bernadou, die het duel tegen sc Heerenveen moest laten lopen vanwege een pijnlijke hamstring.De voorbeschouwing van het duel van morgen vindt u later vanavond op onze site.VVV - FC Emmen is morgen NIET te zien op TV bij ESPN. Uiteraard doet Radio Drenthe wel live verslag van het belangrijke duel in Venlo. De wedstrijd begint om 14.30 uur. De voorbeschouwing op het duel al vanaf 14.00 uur. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Emmen+op+weg+naar...+directe+handhaving%3f&url=https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f7_4-&title=FC+Emmen+op+weg+naar...+directe+handhaving%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Emmen%20op%20weg%20naar...%20directe%20handhaving%3f https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/7_4-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 15 mei 2021, 18:32" datetime="2021-05-15T18:32:41.0000000+02:00">
									zaterdag 15 mei 2021, 18:32
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Emmen+op+weg+naar...+directe+handhaving%3f&url=https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f7_4-&title=FC+Emmen+op+weg+naar...+directe+handhaving%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Emmen%20op%20weg%20naar...%20directe%20handhaving%3f https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/7_4-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									FC Emmen op weg naar... directe handhaving?
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2"
							   data-toggle="lightbox"
							   data-title="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2" title="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)" alt="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/opener/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2"
								 alt="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)"
								 title="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
									<span>VOETBAL -</span>
								Nog één finale. Tenminste dat is de hoop van alles en iedereen in Emmen en eigenlijk heel Drenthe. Gaat FC Emmen het morgen flikken in Venlo? Dan moeten de mannen van Dick Lukkien zelf winnen van VVV en hopen dat Fortuna Sittard haar sportieve plicht zal vervullen bij Willem II. In dat geval speelt Emmen ook volgend seizoen weer in de eredivisie. Lukt het niet, dan wachten er mogelijk nog twee duels in de nacompetitie.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/33/Niels%20Dijkhuizen">
												<img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Niels_Dijkhuizen_2019_2.jpg" alt="Niels Dijkhuizen" />
											<span class="author-info">
												<span>Niels Dijkhuizen</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Aan het einde van de middag vertrokken de twee spelersbussen, onder luid applaus van een paar honderd fans, richting Venlo.</p><p>In die bussen ontbreekt Jari Vlak. De middenvelder kampt met een enkelblessure, die hij donderdag opliep tegen sc Heerenveen (na een overtreding van Lasse Sch&#246;ne, die de Deen moest bekopen met een directe rode kaart). Vlak speelde de wedstrijd van donderdag nog wel uit, maar zal tegen VVV dus ontbreken. Daar staat tegenover de terugkeer van Lucas Bernadou, die het duel tegen sc Heerenveen moest laten lopen vanwege een pijnlijke hamstring.</p><p>De voorbeschouwing van het duel van morgen vindt u later vanavond op onze site.</p><mark><p>VVV - FC Emmen is morgen NIET te zien op TV bij ESPN. Uiteraard doet Radio Drenthe wel live verslag van het belangrijke duel in Venlo. De wedstrijd begint om 14.30 uur. De voorbeschouwing op het duel al vanaf 14.00 uur. </p></mark><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/69302?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/69302?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/eredivisie" class="tag">eredivisie</a>
										<a href="/fcemmen" class="tag">FC Emmen</a>
										<a href="/tag/VVV" class="tag">VVV</a>
										<a href="/tag/Venlo" class="tag">Venlo</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=FC+Emmen+op+weg+naar...+directe+handhaving%3f&url=https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f7_4-&title=FC+Emmen+op+weg+naar...+directe+handhaving%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=FC%20Emmen%20op%20weg%20naar...%20directe%20handhaving%3f https%3a%2f%2frtvd.nl%2f7_4-" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/7_4-" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="8e81b23ee9474531be3d5d698492d630"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="94bb61401dcf4e778095b797bcbb94c1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/169990/" title="Luister naar Radio Drenthe en win een zonnebril!" onclick="handleClickEvent('TeaserClick', '/nieuws/169990/');">
				<img alt="Luister naar Radio Drenthe en win een zonnebril!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_zonnebril_2021.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/shell-papers" title="FTM Shell Papers" onclick="handleClickEvent('TeaserClick', '/shell-papers');">
				<img alt="FTM Shell Papers" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ftm_shell_papers_sm.png" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/170124/GGD-stopt-met-registreren-coronavaccinaties-in-het-gele-boekje" title="GGD stopt met registreren coronavaccinaties in het gele boekje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170124" data-url="/nieuws/170124/GGD-stopt-met-registreren-coronavaccinaties-in-het-gele-boekje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Coronavaccinaties worden niet meer in het gele boekje vermeld (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/15e974a438e943f5b450c6aa468fb5ec/biggerthumb/Coronavaccinaties-worden-niet-meer-in-het-gele-boekje-vermeld-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=lOn6LioKvgpdjqis-JJZBg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/15e974a438e943f5b450c6aa468fb5ec/thumb/Coronavaccinaties-worden-niet-meer-in-het-gele-boekje-vermeld-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=lOn6LioKvgpdjqis-JJZBg2" src="https://imgd.rgcdn.nl/15e974a438e943f5b450c6aa468fb5ec/thumb/Coronavaccinaties-worden-niet-meer-in-het-gele-boekje-vermeld-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=lOn6LioKvgpdjqis-JJZBg2" title="Coronavaccinaties worden niet meer in het gele boekje vermeld (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD stopt met registreren coronavaccinaties in het gele boekje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170119/68-nieuwe-coronabesmettingen-in-Drenthe" title="68 nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170119" data-url="/nieuws/170119/68-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het afnemen van een coronatest (Rechten: ANP/Hollandse Hoogte/Robin Utrecht)" data-biggerthumb="https://imgd.rgcdn.nl/6b17450b4bcd46cb990ad2504513a49b/biggerthumb/Het-afnemen-van-een-coronatest-Rechten-ANP-Hollandse-Hoogte-Robin-Utrecht.jpg?v=cim-CHcdDffwOzzcUHO3Rw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6b17450b4bcd46cb990ad2504513a49b/thumb/Het-afnemen-van-een-coronatest-Rechten-ANP-Hollandse-Hoogte-Robin-Utrecht.jpg?v=cim-CHcdDffwOzzcUHO3Rw2" src="https://imgd.rgcdn.nl/6b17450b4bcd46cb990ad2504513a49b/thumb/Het-afnemen-van-een-coronatest-Rechten-ANP-Hollandse-Hoogte-Robin-Utrecht.jpg?v=cim-CHcdDffwOzzcUHO3Rw2" title="Het afnemen van een coronatest (Rechten: ANP/Hollandse Hoogte/Robin Utrecht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					68 nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170104/Wildcamera-legt-gelukkige-hereniging-reekalfjes-en-moeder-vast-bij-Borger" title="Wildcamera legt gelukkige hereniging reekalfjes en moeder vast bij Borger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170104" data-url="/nieuws/170104/Wildcamera-legt-gelukkige-hereniging-reekalfjes-en-moeder-vast-bij-Borger">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee keekalfjes proberen zich te verstoppen in het bos bij Borger (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/fafd0097e2904d369cdabc270e9aaabf/biggerthumb/Twee-keekalfjes-proberen-zich-te-verstoppen-in-het-bos-bij-Borger-Rechten-RTV-Drenthe.jpg?v=tr5GUromP9h03J1lv-_dgQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/fafd0097e2904d369cdabc270e9aaabf/thumb/Twee-keekalfjes-proberen-zich-te-verstoppen-in-het-bos-bij-Borger-Rechten-RTV-Drenthe.jpg?v=tr5GUromP9h03J1lv-_dgQ2" src="https://imgd.rgcdn.nl/fafd0097e2904d369cdabc270e9aaabf/thumb/Twee-keekalfjes-proberen-zich-te-verstoppen-in-het-bos-bij-Borger-Rechten-RTV-Drenthe.jpg?v=tr5GUromP9h03J1lv-_dgQ2" title="Twee keekalfjes proberen zich te verstoppen in het bos bij Borger (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wildcamera legt gelukkige hereniging reekalfjes en moeder vast bij Borger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170139/66-nieuwe-coronabesmettingen-in-Drenthe" title="66 nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170139" data-url="/nieuws/170139/66-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal besmettingen ligt onder het gemiddelde van de afgelopen 7 dagen (Rechten: Fred van Os / RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/15b0a2c0ee6e479e9147a7044254fff2/biggerthumb/Het-aantal-besmettingen-ligt-onder-het-gemiddelde-van-de-afgelopen-7-dagen-Rechten-Fred-van-Os-RTV-Drenthe.jpg?v=wHpC6uAvgnJvgXb9LK_WnA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/15b0a2c0ee6e479e9147a7044254fff2/thumb/Het-aantal-besmettingen-ligt-onder-het-gemiddelde-van-de-afgelopen-7-dagen-Rechten-Fred-van-Os-RTV-Drenthe.jpg?v=wHpC6uAvgnJvgXb9LK_WnA2" src="https://imgd.rgcdn.nl/15b0a2c0ee6e479e9147a7044254fff2/thumb/Het-aantal-besmettingen-ligt-onder-het-gemiddelde-van-de-afgelopen-7-dagen-Rechten-Fred-van-Os-RTV-Drenthe.jpg?v=wHpC6uAvgnJvgXb9LK_WnA2" title="Het aantal besmettingen ligt onder het gemiddelde van de afgelopen 7 dagen (Rechten: Fred van Os / RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					66 nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170112/Twee-jongens-uit-de-trein-gezet-in-Assen" title="Twee jongens uit de trein gezet in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170112" data-url="/nieuws/170112/Twee-jongens-uit-de-trein-gezet-in-Assen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie haalt de jongens uit de trein (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/2066c77e4580418991cd2a49b9882e41/biggerthumb/De-politie-haalt-de-jongens-uit-de-trein-Rechten-Persbureau-Meter.jpg?v=ldpghbV6CZooUrVhk1eVjQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2066c77e4580418991cd2a49b9882e41/thumb/De-politie-haalt-de-jongens-uit-de-trein-Rechten-Persbureau-Meter.jpg?v=ldpghbV6CZooUrVhk1eVjQ2" src="https://imgd.rgcdn.nl/2066c77e4580418991cd2a49b9882e41/thumb/De-politie-haalt-de-jongens-uit-de-trein-Rechten-Persbureau-Meter.jpg?v=ldpghbV6CZooUrVhk1eVjQ2" title="De politie haalt de jongens uit de trein (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee jongens uit de trein gezet in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/170145/Zanger-Leon-Moorman-Knooin-is-juist-het-mooiste-wat-er-is" title="Zanger Leon Moorman: &#39;Knooin is juist het mooiste wat er is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170145" data-url="/nieuws/170145/Zanger-Leon-Moorman-Knooin-is-juist-het-mooiste-wat-er-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leon Moorman (Rechten: RTV Drenthe/Fred van Os)" data-biggerthumb="https://imgd.rgcdn.nl/e0bc9c40f21349eaaa91df5fcfd0827e/biggerthumb/Leon-Moorman-Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=VDM966f8P58QrhBObE57-A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e0bc9c40f21349eaaa91df5fcfd0827e/thumb/Leon-Moorman-Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=VDM966f8P58QrhBObE57-A2" src="https://imgd.rgcdn.nl/e0bc9c40f21349eaaa91df5fcfd0827e/thumb/Leon-Moorman-Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=VDM966f8P58QrhBObE57-A2" title="Leon Moorman (Rechten: RTV Drenthe/Fred van Os)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zanger Leon Moorman: &#39;Knooin is juist het mooiste wat er is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170144/Rolde-steekt-sportschoolhouder-met-pech-hart-onder-de-riem" title="Rolde steekt sportschoolhouder met pech hart onder de riem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170144" data-url="/nieuws/170144/Rolde-steekt-sportschoolhouder-met-pech-hart-onder-de-riem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hans Niemeijer en Sanna Vermaas overhandigen Daoud Rahimi en zijn zoon Nadim de cheque (Rechten: Serge Vinkenvleugel/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/b7a3130b04cd4506aa0f7fd171de6c23/biggerthumb/Hans-Niemeijer-en-Sanna-Vermaas-overhandigen-Daoud-Rahimi-en-zijn-zoon-Nadim-de-cheque-Rechten-Serge-Vinkenvleugel-RTV-Drenthe.jpg?v=mKvU0PLygf4WCU3b8YW2gg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b7a3130b04cd4506aa0f7fd171de6c23/thumb/Hans-Niemeijer-en-Sanna-Vermaas-overhandigen-Daoud-Rahimi-en-zijn-zoon-Nadim-de-cheque-Rechten-Serge-Vinkenvleugel-RTV-Drenthe.jpg?v=mKvU0PLygf4WCU3b8YW2gg2" src="https://imgd.rgcdn.nl/b7a3130b04cd4506aa0f7fd171de6c23/thumb/Hans-Niemeijer-en-Sanna-Vermaas-overhandigen-Daoud-Rahimi-en-zijn-zoon-Nadim-de-cheque-Rechten-Serge-Vinkenvleugel-RTV-Drenthe.jpg?v=mKvU0PLygf4WCU3b8YW2gg2" title="Hans Niemeijer en Sanna Vermaas overhandigen Daoud Rahimi en zijn zoon Nadim de cheque (Rechten: Serge Vinkenvleugel/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rolde steekt sportschoolhouder met pech hart onder de riem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170142/Theaterstuk-Mijn-liefde-is-een-koorts-sluit-cultureel-seizoen-Midden-Drenthe-af" title="Theaterstuk &#39;Mijn liefde is een koorts&#39; sluit cultureel seizoen Midden-Drenthe af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170142" data-url="/nieuws/170142/Theaterstuk-Mijn-liefde-is-een-koorts-sluit-cultureel-seizoen-Midden-Drenthe-af">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rosa da Silva tijdens de repetitie (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/109d93058e644f68a3a0a9cdaf2c91f7/biggerthumb/Rosa-da-Silva-tijdens-de-repetitie-Rechten-RTV-Drenthe.jpg?v=j58nnlEli71-MGTw299ZwA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/109d93058e644f68a3a0a9cdaf2c91f7/thumb/Rosa-da-Silva-tijdens-de-repetitie-Rechten-RTV-Drenthe.jpg?v=j58nnlEli71-MGTw299ZwA2" src="https://imgd.rgcdn.nl/109d93058e644f68a3a0a9cdaf2c91f7/thumb/Rosa-da-Silva-tijdens-de-repetitie-Rechten-RTV-Drenthe.jpg?v=j58nnlEli71-MGTw299ZwA2" title="Rosa da Silva tijdens de repetitie (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Theaterstuk &#39;Mijn liefde is een koorts&#39; sluit cultureel seizoen Midden-Drenthe af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170141/In-Emmen-geboren-en-getogen-oudste-giraffe-van-Europa-is-overleden-in-Wenen" title="In Emmen geboren en getogen oudste giraffe van Europa is overleden in Wenen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170141" data-url="/nieuws/170141/In-Emmen-geboren-en-getogen-oudste-giraffe-van-Europa-is-overleden-in-Wenen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kimbar in de dierentuin in Wenen (Rechten: YouTube/Zoovienna Tiergarten Schönbrunn)" data-biggerthumb="https://imgd.rgcdn.nl/aaf2c33d541247c6aa8a8734e1bdcbd8/biggerthumb/Kimbar-in-de-dierentuin-in-Wenen-Rechten-YouTube-Zoovienna-Tiergarten-Schonbrunn.jpg?v=ofGz3mtKevE4TibLf8utGA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/aaf2c33d541247c6aa8a8734e1bdcbd8/thumb/Kimbar-in-de-dierentuin-in-Wenen-Rechten-YouTube-Zoovienna-Tiergarten-Schonbrunn.jpg?v=ofGz3mtKevE4TibLf8utGA2" src="https://imgd.rgcdn.nl/aaf2c33d541247c6aa8a8734e1bdcbd8/thumb/Kimbar-in-de-dierentuin-in-Wenen-Rechten-YouTube-Zoovienna-Tiergarten-Schonbrunn.jpg?v=ofGz3mtKevE4TibLf8utGA2" title="Kimbar in de dierentuin in Wenen (Rechten: YouTube/Zoovienna Tiergarten Schönbrunn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In Emmen geboren en getogen oudste giraffe van Europa is overleden in Wenen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170140/Bloemencorso-Eelde-65-jaar-een-boek-meer-dan-waard" title="Bloemencorso Eelde 65 jaar: een boek meer dan waard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170140" data-url="/nieuws/170140/Bloemencorso-Eelde-65-jaar-een-boek-meer-dan-waard">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De proefversie is klaar, maar aan de definitieve wordt nog geschreven (Rechten: RTV Drenthe / Margriet Benak)" data-biggerthumb="https://imgd.rgcdn.nl/7baa3f66b583484894f4e6df03a98161/biggerthumb/De-proefversie-is-klaar-maar-aan-de-definitieve-wordt-nog-geschreven-Rechten-RTV-Drenthe-Margriet-Benak.jpg?v=ggNRslP7PF5IuC1qopkmGA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7baa3f66b583484894f4e6df03a98161/thumb/De-proefversie-is-klaar-maar-aan-de-definitieve-wordt-nog-geschreven-Rechten-RTV-Drenthe-Margriet-Benak.jpg?v=ggNRslP7PF5IuC1qopkmGA2" src="https://imgd.rgcdn.nl/7baa3f66b583484894f4e6df03a98161/thumb/De-proefversie-is-klaar-maar-aan-de-definitieve-wordt-nog-geschreven-Rechten-RTV-Drenthe-Margriet-Benak.jpg?v=ggNRslP7PF5IuC1qopkmGA2" title="De proefversie is klaar, maar aan de definitieve wordt nog geschreven (Rechten: RTV Drenthe / Margriet Benak)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bloemencorso Eelde 65 jaar: een boek meer dan waard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving" title="FC Emmen op weg naar... directe handhaving?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170143" data-url="/nieuws/170143/FC-Emmen-op-weg-naar-directe-handhaving">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/biggerthumb/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/thumb/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2" src="https://imgd.rgcdn.nl/a849d5398ee8440dad3b0d00935c7a45/thumb/De-spelersbus-van-FC-Emmen-vertrok-onder-luid-applaus-naar-Venlo-Rechten-RTV-Drenthe.jpg?v=QS3_zmnm3vYQ9sYuA07W2A2" title="De spelersbus van FC Emmen vertrok onder luid applaus naar Venlo (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen op weg naar... directe handhaving?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170129/Hurry-Up-strikt-spelmaker-Blaauw-Veel-dynamiek-diepgang-en-schotkracht" title="Hurry-Up strikt spelmaker Blaauw: &#39;Veel dynamiek, diepgang en schotkracht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170129" data-url="/nieuws/170129/Hurry-Up-strikt-spelmaker-Blaauw-Veel-dynamiek-diepgang-en-schotkracht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De handballers van Hurry-Up (Rechten: Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/e7379c42c0ca4f2baa792ddbfa4de131/biggerthumb/De-handballers-van-Hurry-Up-Rechten-Stijn-Steenhuis.jpg?v=HD3NygpIq1g0-itYCxmhxQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e7379c42c0ca4f2baa792ddbfa4de131/thumb/De-handballers-van-Hurry-Up-Rechten-Stijn-Steenhuis.jpg?v=HD3NygpIq1g0-itYCxmhxQ2" src="https://imgd.rgcdn.nl/e7379c42c0ca4f2baa792ddbfa4de131/thumb/De-handballers-van-Hurry-Up-Rechten-Stijn-Steenhuis.jpg?v=HD3NygpIq1g0-itYCxmhxQ2" title="De handballers van Hurry-Up (Rechten: Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hurry-Up strikt spelmaker Blaauw: &#39;Veel dynamiek, diepgang en schotkracht&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170125/De-liefde-dreef-recordinternational-Sherida-Spitse-naar-Emmen" title="De liefde dreef recordinternational Sherida Spitse naar Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170125" data-url="/nieuws/170125/De-liefde-dreef-recordinternational-Sherida-Spitse-naar-Emmen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Recordinternational Sherida Spitse met haar gezin. vlnr: Jens, Sherida, Mila en Jolien (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/9ff7fbf1b9984e12ac77b059113c67f6/biggerthumb/Recordinternational-Sherida-Spitse-met-haar-gezin-vlnr-Jens-Sherida-Mila-en-Jolien-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=bpB3dJiAHPSeWedMSUl_bw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9ff7fbf1b9984e12ac77b059113c67f6/thumb/Recordinternational-Sherida-Spitse-met-haar-gezin-vlnr-Jens-Sherida-Mila-en-Jolien-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=bpB3dJiAHPSeWedMSUl_bw2" src="https://imgd.rgcdn.nl/9ff7fbf1b9984e12ac77b059113c67f6/thumb/Recordinternational-Sherida-Spitse-met-haar-gezin-vlnr-Jens-Sherida-Mila-en-Jolien-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=bpB3dJiAHPSeWedMSUl_bw2" title="Recordinternational Sherida Spitse met haar gezin. vlnr: Jens, Sherida, Mila en Jolien (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De liefde dreef recordinternational Sherida Spitse naar Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170123/FC-Emmen-Podcast-36-Dildo-s-perfecte-stimulans-voor-Fortuna-Sittard" title="FC Emmen Podcast #36: Dildo&#39;s perfecte stimulans voor Fortuna Sittard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170123" data-url="/nieuws/170123/FC-Emmen-Podcast-36-Dildo-s-perfecte-stimulans-voor-Fortuna-Sittard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen Podcast #36: Dildo&#39;s perfecte stimulans voor Fortuna Sittard (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/biggerthumb/FC-Emmen-Podcast-36-Dildo-s-perfecte-stimulans-voor-Fortuna-Sittard-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-36-Dildo-s-perfecte-stimulans-voor-Fortuna-Sittard-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" src="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-36-Dildo-s-perfecte-stimulans-voor-Fortuna-Sittard-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" title="FC Emmen Podcast #36: Dildo&#39;s perfecte stimulans voor Fortuna Sittard (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen Podcast #36: Dildo&#39;s perfecte stimulans voor Fortuna Sittard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/170118/Kjell-Scherpen-in-voorlopige-EK-selectie-Jong-Oranje" title="Kjell Scherpen in voorlopige EK-selectie Jong Oranje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="170118" data-url="/nieuws/170118/Kjell-Scherpen-in-voorlopige-EK-selectie-Jong-Oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kjell Scherpen in actie voor Jong Oranje (Rechten: ANP/Maurice van Steen)" data-biggerthumb="https://imgd.rgcdn.nl/6c77f5eceb944d19b8774a6500c690e0/biggerthumb/Kjell-Scherpen-in-actie-voor-Jong-Oranje-Rechten-ANP-Maurice-van-Steen.jpg?v=bVXG6nJMxcBi1e7_gmzIug2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6c77f5eceb944d19b8774a6500c690e0/thumb/Kjell-Scherpen-in-actie-voor-Jong-Oranje-Rechten-ANP-Maurice-van-Steen.jpg?v=bVXG6nJMxcBi1e7_gmzIug2" src="https://imgd.rgcdn.nl/6c77f5eceb944d19b8774a6500c690e0/thumb/Kjell-Scherpen-in-actie-voor-Jong-Oranje-Rechten-ANP-Maurice-van-Steen.jpg?v=bVXG6nJMxcBi1e7_gmzIug2" title="Kjell Scherpen in actie voor Jong Oranje (Rechten: ANP/Maurice van Steen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kjell Scherpen in voorlopige EK-selectie Jong Oranje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1621106878,
				signature: 'd635d4bf376278012d2769a9cd23269ffaedeb1e11816d4f468c4b3afdccd9a350daf7ff6c22816988bd0375072f8600584203151c00819bf487a8042d53972b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"9755d646-f82c-4749-bf64-9cb25d5c4ff8","displayId":170143,"tags":["voetbal","eredivisie","FC Emmen","VVV","Venlo"]}, '#8e81b23ee9474531be3d5d698492d630', false);asyncActionRender('PopularNewsAsync', 'News', null, '#94bb61401dcf4e778095b797bcbb94c1', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "FC%20Emmen%20op%20weg%20naar...%20directe%20handhaving%3F", "170143", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>