<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen - RTV Drenthe</title>
	<meta name="description" content="De kas van Henk van Donk uit Roderwolde &#39;staat verkeerd&#39;. Het bestemmingsplan op de locatie aan de Hoofdweg verbiedt ieder bouwwerk aan de voor- en zijkant van de woning. Dat Van Donk vanwege een fysieke beperking -hij moet beide benen missen- geen andere geschikte plek kan vinden, doet daar niets aan af. De Rowolmer voelt zich niet gehoord door de gemeente Noordenveld." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="noordenveld,roderwolde,kirsten ipema,sybrand van dijk,henk van donk" />
	<meta name="url-path" content="/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgd.rgcdn.nl/09e7be3cfc244d6cb06715d4730c9130/opener/Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=s84h0ELTMN0h1p3A0f0l_Q2" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/171312" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="171312" />
		
	

		<meta property="og:title" content="Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen"/>
		<meta property="og:description" content="De kas van Henk van Donk uit Roderwolde &#39;staat verkeerd&#39;. Het bestemmingsplan op de locatie aan de Hoofdweg verbiedt ieder bouwwerk aan de voor- en zijkant van de woning. Dat Van Donk vanwege een fysieke beperking -hij moet beide benen missen- geen andere geschikte plek kan vinden, doet daar niets aan af. De Rowolmer voelt zich niet gehoord door de gemeente Noordenveld."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Noordenveld"/>
					<meta property="og:article:tag" content="Roderwolde"/>
					<meta property="og:article:tag" content="Kirsten Ipema"/>
					<meta property="og:article:tag" content="Sybrand van Dijk"/>
					<meta property="og:article:tag" content="Henk van Donk"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen"/>
	<meta name="twitter:description" content="De kas van Henk van Donk uit Roderwolde &#39;staat verkeerd&#39;. Het bestemmingsplan op de locatie aan de Hoofdweg verbiedt ieder bouwwerk aan de voor- en zijkant van de woning. Dat Van Donk vanwege een fysieke beperking -hij moet beide benen missen- geen andere geschikte plek kan vinden, doet daar niets aan af. De Rowolmer voelt zich niet gehoord door de gemeente Noordenveld."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2" />
		<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<script>
			if (location.search === "") {
				history.replaceState({}, null, "?disableCookies=true");
			} else if (location.search.indexOf("disableCookies") === -1) {
				history.replaceState({}, null, location.search + "&disableCookies=true");
			}
		</script>
			<script>
			if (location.search === "") {
				history.replaceState({}, null, "?disableTracking=true");
			} else if (location.search.indexOf("disableTracking") === -1) {
				history.replaceState({}, null, location.search + "&disableTracking=true");
			}
		</script>
	<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 16&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="9155cf81-f443-469f-8dc5-aea9b09e5e65" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fccbea81-1a49-4c6f-8c41-7907cffceb1f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="85c54874-78a9-4150-96ed-c95acc4a53f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e90bcce7-4e69-4de3-85ae-fba7f89ab21e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="07a79bdf-485e-4a48-966b-1337ef379b36" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8693e6b9-bf86-401e-9068-eb9f07bb22e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen"},"headline":"Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2","width":770,"height":433},"datePublished":"2021-06-24T12:14:27+02:00","dateModified":"2021-06-24T12:22:26.6623261+02:00","author":{"@type":"Person","name":"Jasmijn Wijnbergen;Mathijs Renkema"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De kas van Henk van Donk uit Roderwolde 'staat verkeerd'. Het bestemmingsplan op de locatie aan de Hoofdweg verbiedt ieder bouwwerk aan de voor- en zijkant van de woning. Dat Van Donk vanwege een fysieke beperking -hij moet beide benen missen- geen andere geschikte plek kan vinden, doet daar niets aan af. De Rowolmer voelt zich niet gehoord door de gemeente Noordenveld. Vlug zwaait de deur naar de achtertuin open. Van Donk beweegt zich soepel richting zijn kas, die nu nog aan de zijkant van de woning staat. Aan de kant van de straat, strak tegen de heg aan. Zoveel mogelijk uit het zicht, al kan niemand ontkennen dat de kas voor voorbijgangers gewoon zichtbaar is.Zelfstandigheid&quot;In de dorpen waar wij eerder woonden, hebben we nooit iets gehoord over het bestemmingsplan en onze kas&quot;, zegt Sybrand van Dijk, de partner van Van Donk. &quot;Misschien dat we daarom ook geen vergunning hebben aangevraagd. Toegegeven: dat hadden we beter wel kunnen doen.&quot;Voor Van Donk is de kas een heerlijk plekje. Niet alleen noemt hij het een fijne tijdsinvulling, ook voelt het voor Van Donk goed om zelfstandig als tuinierder bezig te kunnen zijn. Die zelfstandigheid raakt hij kwijt als de kas verplaatst moet worden. &quot;We zouden hem achter in de tuin kunnen zetten, maar dat gedeelte van de tuin ligt lager dan het huis. Dat is een te groot hoogteverschil voor Henk om te overbruggen&quot;, aldus van Dijk. MedelevenOmdat er inmiddels een dwangbevel van de gemeente Noordenveld ligt, zien de Rowolmers zich genoodzaakt de kas straks toch te verplaatsen. Niet naar de achtertuin, die dus lager ligt, maar naar een stukje tuin pal achter het huis. &quot;Maar daar komt 's winters de zon niet. En dan werkt de kas niet.&quot;Wat steekt bij de bewoners aan de Hoofdweg, is vooral het gebrek aan medeleven vanuit de gemeente. &quot;We zijn nooit verder gekomen in de gesprekken&quot;, zegt Van Dijk. &quot;Vanaf het eerste gesprek ging het over het bestemmingsplan, nooit ergens anders over. In de correspondentie is het woord 'handicap' niet &#233;&#233;n keer gevallen.&quot;Van Donk voelt zich dan ook niet gehoord. &quot;Zoals wel vaker het geval is, als je een handicap hebt&quot;, voegt hij toe. &quot;Ik snap niet dat de gemeente hoog wil scoren op toegankelijkheid, maar het vervolgens vertikt om mij te helpen.&quot;Geen uitzonderingenWethouder Kirsten Ipema kwam in een eerder stadium langs op het adres in Roderwolde. Daar wees zij op het bestaande bestemmingsplan. Van Donk vond het een onbevredigend gesprek. &quot;Ze herhaalde steeds hetzelfde: het kan niet volgens het bestemmingsplan, dus de kas moet weg. Maar over mijn handicap konden we het niet hebben.&quot;Ipema zelf stelt dat er is gekeken naar een andere plek, maar dat ze daar niet is uitgekomen met de bewoners. &quot;Het gaat hier om een bouwwerk. Die mag je niet overal zomaar neerzetten. Dat mag ook niet aan de voorkant van een woning.&quot;&quot;We doen als gemeente heel erg ons best om de situatie van gehandicapten te verbeteren&quot;, vervolgt Ipema. &quot;Maar in sommige individuele gevallen kunnen we niet zoveel doen. Op het gebied van een bestemmingsplan kunnen we voor iemand met een handicap niet andere voorwaarden stellen, dan we in andere situaties doen.&quot;"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beperking+of+niet%3a+kas+in+Roderwolde+moet+van+gemeente+verdwijnen&url=https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fdcqP&title=Beperking+of+niet%3a+kas+in+Roderwolde+moet+van+gemeente+verdwijnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Beperking%20of%20niet%3a%20kas%20in%20Roderwolde%20moet%20van%20gemeente%20verdwijnen https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/dcqP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 24 jun 2021, 12:14" datetime="2021-06-24T12:14:27.0000000+02:00">
									donderdag 24 juni 2021, 12:14
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beperking+of+niet%3a+kas+in+Roderwolde+moet+van+gemeente+verdwijnen&url=https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fdcqP&title=Beperking+of+niet%3a+kas+in+Roderwolde+moet+van+gemeente+verdwijnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Beperking%20of%20niet%3a%20kas%20in%20Roderwolde%20moet%20van%20gemeente%20verdwijnen https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/dcqP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2"
							   data-toggle="lightbox"
							   data-title="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2" title="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" alt="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" />
							</a>

							<img src="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/opener/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2"
								 alt="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)"
								 title="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De kas van Henk van Donk uit Roderwolde 'staat verkeerd'. Het bestemmingsplan op de locatie aan de Hoofdweg verbiedt ieder bouwwerk aan de voor- en zijkant van de woning. Dat Van Donk vanwege een fysieke beperking -hij moet beide benen missen- geen andere geschikte plek kan vinden, doet daar niets aan af. De Rowolmer voelt zich niet gehoord door de gemeente Noordenveld.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Jasmijn Wijnbergen</span>
											</span>
										</a>
										<a class="author">
											<span class="author-info">
												<span>Mathijs Renkema</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Vlug zwaait de deur naar de achtertuin open. Van Donk beweegt zich soepel richting zijn kas, die nu nog aan de zijkant van de woning staat. Aan de kant van de straat, strak tegen de heg aan. Zoveel mogelijk uit het zicht, al kan niemand ontkennen dat de kas voor voorbijgangers gewoon zichtbaar is.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgd.rgcdn.nl/09e7be3cfc244d6cb06715d4730c9130/opener/Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=s84h0ELTMN0h1p3A0f0l_Q2" /><div class="inlinemedia-title">(Rechten: RTV Drenthe/Jasmijn Wijnbergen)</div></div></p><h2>Zelfstandigheid</h2><p>&quot;In de dorpen waar wij eerder woonden, hebben we nooit iets gehoord over het bestemmingsplan en onze kas&quot;, zegt Sybrand van Dijk, de partner van Van Donk. &quot;Misschien dat we daarom ook geen vergunning hebben aangevraagd. Toegegeven: dat hadden we beter wel kunnen doen.&quot;</p><p>Voor Van Donk is de kas een heerlijk plekje. Niet alleen noemt hij het een fijne tijdsinvulling, ook voelt het voor Van Donk goed om zelfstandig als tuinierder bezig te kunnen zijn. Die zelfstandigheid raakt hij kwijt als de kas verplaatst moet worden. &quot;We zouden hem achter in de tuin kunnen zetten, maar dat gedeelte van de tuin ligt lager dan het huis. Dat is een te groot hoogteverschil voor Henk om te overbruggen&quot;, aldus van Dijk. </p><h2>Medeleven</h2><p>Omdat er inmiddels een dwangbevel van de gemeente Noordenveld ligt, zien de Rowolmers zich genoodzaakt de kas straks toch te verplaatsen. Niet naar de achtertuin, die dus lager ligt, maar naar een stukje tuin pal achter het huis. &quot;Maar daar komt 's winters de zon niet. En dan werkt de kas niet.&quot;</p><p>Wat steekt bij de bewoners aan de Hoofdweg, is vooral het gebrek aan medeleven vanuit de gemeente. &quot;We zijn nooit verder gekomen in de gesprekken&quot;, zegt Van Dijk. &quot;Vanaf het eerste gesprek ging het over het bestemmingsplan, nooit ergens anders over. In de correspondentie is het woord 'handicap' niet &#233;&#233;n keer gevallen.&quot;</p><p>Van Donk voelt zich dan ook niet gehoord. &quot;Zoals wel vaker het geval is, als je een handicap hebt&quot;, voegt hij toe. &quot;Ik snap niet dat de gemeente hoog wil scoren op toegankelijkheid, maar het vervolgens vertikt om mij te helpen.&quot;</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/69662?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/69662?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><h2>Geen uitzonderingen</h2><p>Wethouder Kirsten Ipema kwam in een eerder stadium langs op het adres in Roderwolde. Daar wees zij op het bestaande bestemmingsplan. Van Donk vond het een onbevredigend gesprek. &quot;Ze herhaalde steeds hetzelfde: het kan niet volgens het bestemmingsplan, dus de kas moet weg. Maar over mijn handicap konden we het niet hebben.&quot;</p><p>Ipema zelf stelt dat er is gekeken naar een andere plek, maar dat ze daar niet is uitgekomen met de bewoners. &quot;Het gaat hier om een bouwwerk. Die mag je niet overal zomaar neerzetten. Dat mag ook niet aan de voorkant van een woning.&quot;</p><p>&quot;We doen als gemeente heel erg ons best om de situatie van gehandicapten te verbeteren&quot;, vervolgt Ipema. &quot;Maar in sommige individuele gevallen kunnen we niet zoveel doen. Op het gebied van een bestemmingsplan kunnen we voor iemand met een handicap niet andere voorwaarden stellen, dan we in andere situaties doen.&quot;</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Noordenveld" class="tag">Noordenveld</a>
										<a href="/tag/Roderwolde" class="tag">Roderwolde</a>
										<a href="/tag/Kirsten%20Ipema" class="tag">Kirsten Ipema</a>
										<a href="/tag/Sybrand%20van%20Dijk" class="tag">Sybrand van Dijk</a>
										<a href="/tag/Henk%20van%20Donk" class="tag">Henk van Donk</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Beperking+of+niet%3a+kas+in+Roderwolde+moet+van+gemeente+verdwijnen&url=https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fdcqP&title=Beperking+of+niet%3a+kas+in+Roderwolde+moet+van+gemeente+verdwijnen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Beperking%20of%20niet%3a%20kas%20in%20Roderwolde%20moet%20van%20gemeente%20verdwijnen https%3a%2f%2frtvd.nl%2fdcqP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/dcqP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="a7b9c3ca05924943ad625b84a22d3a85"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f52ec6bdfae841a3831bfb2949d1d51f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/171183" title="Luister naar Radio Drenthe en win een draadloze headset!" onclick="handleClickEvent('TeaserClick', '/nieuws/171183');">
				<img alt="Luister naar Radio Drenthe en win een draadloze headset!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_draadloze_headset.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet" title="Welke evenementen gaan nog door?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet');">
				<img alt="Welke evenementen gaan nog door?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/RTVD-banner-370-175evenementen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.ttdrenthe.nl" title="Alles over de TT lees je op TTDrenthe.nl" onclick="handleClickEvent('TeaserClick', 'https://www.ttdrenthe.nl');">
				<img alt="Alles over de TT lees je op TTDrenthe.nl" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ttdrenthe-banner-370x175.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/171266/Hoe-haal-je-het-onkruid-uit-je-tuin-op-een-lieve-manier" title="Hoe haal je het onkruid uit je tuin op een &#39;lieve&#39; manier?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171266" data-url="/nieuws/171266/Hoe-haal-je-het-onkruid-uit-je-tuin-op-een-lieve-manier">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onkruid verwijder je het beste met de hand (Rechten: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/0ba37f867cf447b68232222ea9a258be/biggerthumb/Onkruid-verwijder-je-het-beste-met-de-hand-Rechten-Pixabay.jpg?v=dpxg8kbrh9P6ayuS3P0_Zw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0ba37f867cf447b68232222ea9a258be/thumb/Onkruid-verwijder-je-het-beste-met-de-hand-Rechten-Pixabay.jpg?v=dpxg8kbrh9P6ayuS3P0_Zw2" src="https://imgd.rgcdn.nl/0ba37f867cf447b68232222ea9a258be/thumb/Onkruid-verwijder-je-het-beste-met-de-hand-Rechten-Pixabay.jpg?v=dpxg8kbrh9P6ayuS3P0_Zw2" title="Onkruid verwijder je het beste met de hand (Rechten: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe haal je het onkruid uit je tuin op een &#39;lieve&#39; manier?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171298/Nieuwe-Alcoholwet-gaat-1-juli-in-wordt-er-in-Drentse-supermarkten-gehamsterd" title="Nieuwe Alcoholwet gaat 1 juli in: wordt er in Drentse supermarkten gehamsterd?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171298" data-url="/nieuws/171298/Nieuwe-Alcoholwet-gaat-1-juli-in-wordt-er-in-Drentse-supermarkten-gehamsterd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Na 1 juli mogen supermarkten geen stuntprijzen meer hanteren. Foto ter illustratie (Rechten: ANP / Jaco Klamer)" data-biggerthumb="https://imgd.rgcdn.nl/4aed9c6338b64452be72df0730be96b1/biggerthumb/Na-1-juli-mogen-supermarkten-geen-stuntprijzen-meer-hanteren-Foto-ter-illustratie-Rechten-ANP-Jaco-Klamer.jpg?v=OCKaRA4IGIbpjxuuCirPZw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4aed9c6338b64452be72df0730be96b1/thumb/Na-1-juli-mogen-supermarkten-geen-stuntprijzen-meer-hanteren-Foto-ter-illustratie-Rechten-ANP-Jaco-Klamer.jpg?v=OCKaRA4IGIbpjxuuCirPZw2" src="https://imgd.rgcdn.nl/4aed9c6338b64452be72df0730be96b1/thumb/Na-1-juli-mogen-supermarkten-geen-stuntprijzen-meer-hanteren-Foto-ter-illustratie-Rechten-ANP-Jaco-Klamer.jpg?v=OCKaRA4IGIbpjxuuCirPZw2" title="Na 1 juli mogen supermarkten geen stuntprijzen meer hanteren. Foto ter illustratie (Rechten: ANP / Jaco Klamer)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe Alcoholwet gaat 1 juli in: wordt er in Drentse supermarkten gehamsterd?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171206/De-Huttenheugte-voor-ruim-30-miljoen-opgeknapt-park-6-weken-dicht" title="De Huttenheugte voor ruim 30 miljoen opgeknapt: park 6 weken dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171206" data-url="/nieuws/171206/De-Huttenheugte-voor-ruim-30-miljoen-opgeknapt-park-6-weken-dicht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het dak van de Aquamundo wordt vernieuwd (Rechten: RTV Drenthe/Janet Oortwijn)" data-biggerthumb="https://imgd.rgcdn.nl/a1982c708d34422b9a199613ce14f977/biggerthumb/Het-dak-van-de-Aquamundo-wordt-vernieuwd-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=DyRrG83PmGlxrJbztYO3Kg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a1982c708d34422b9a199613ce14f977/thumb/Het-dak-van-de-Aquamundo-wordt-vernieuwd-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=DyRrG83PmGlxrJbztYO3Kg2" src="https://imgd.rgcdn.nl/a1982c708d34422b9a199613ce14f977/thumb/Het-dak-van-de-Aquamundo-wordt-vernieuwd-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=DyRrG83PmGlxrJbztYO3Kg2" title="Het dak van de Aquamundo wordt vernieuwd (Rechten: RTV Drenthe/Janet Oortwijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Huttenheugte voor ruim 30 miljoen opgeknapt: park 6 weken dicht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171230/Wordt-oude-V-D-in-Emmen-evenbeeld-van-Rotterdamse-Markthal" title="Wordt oude V&amp;D in Emmen evenbeeld van Rotterdamse Markthal?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171230" data-url="/nieuws/171230/Wordt-oude-V-D-in-Emmen-evenbeeld-van-Rotterdamse-Markthal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het V&amp;D-pand wordt momenteel gebruikt door drogisterijketen Die Grenze (Rechten: RTV Drenthe/Rien Kort)" data-biggerthumb="https://imgd.rgcdn.nl/a8f44642481a43b9a3d2c095493298e4/biggerthumb/Het-V-D-pand-wordt-momenteel-gebruikt-door-drogisterijketen-Die-Grenze-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=7ciF9YLduhWsXqbbOTW-vw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a8f44642481a43b9a3d2c095493298e4/thumb/Het-V-D-pand-wordt-momenteel-gebruikt-door-drogisterijketen-Die-Grenze-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=7ciF9YLduhWsXqbbOTW-vw2" src="https://imgd.rgcdn.nl/a8f44642481a43b9a3d2c095493298e4/thumb/Het-V-D-pand-wordt-momenteel-gebruikt-door-drogisterijketen-Die-Grenze-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=7ciF9YLduhWsXqbbOTW-vw2" title="Het V&amp;D-pand wordt momenteel gebruikt door drogisterijketen Die Grenze (Rechten: RTV Drenthe/Rien Kort)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wordt oude V&amp;D in Emmen evenbeeld van Rotterdamse Markthal?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171281/Achttien-nieuwe-coronabesmettingen-in-Drenthe" title="Achttien nieuwe coronabesmettingen in Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171281" data-url="/nieuws/171281/Achttien-nieuwe-coronabesmettingen-in-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aantal nieuwe besmettingen is iets opgelopen in vergelijking met de afgelopen week (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/e2f533b8a12c48fca3a7744128ce10fc/biggerthumb/Het-aantal-nieuwe-besmettingen-is-iets-opgelopen-in-vergelijking-met-de-afgelopen-week-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=QCufmENmQIVV1mD_8mG8cQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e2f533b8a12c48fca3a7744128ce10fc/thumb/Het-aantal-nieuwe-besmettingen-is-iets-opgelopen-in-vergelijking-met-de-afgelopen-week-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=QCufmENmQIVV1mD_8mG8cQ2" src="https://imgd.rgcdn.nl/e2f533b8a12c48fca3a7744128ce10fc/thumb/Het-aantal-nieuwe-besmettingen-is-iets-opgelopen-in-vergelijking-met-de-afgelopen-week-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=QCufmENmQIVV1mD_8mG8cQ2" title="Het aantal nieuwe besmettingen is iets opgelopen in vergelijking met de afgelopen week (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Achttien nieuwe coronabesmettingen in Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/171314/ChristenUnie-Meppel-niet-gerust-op-renovatie-schouwburg-Ogterop-lijkt-onaantastbaar" title="ChristenUnie Meppel niet gerust op renovatie schouwburg: &#39;Ogterop lijkt onaantastbaar&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171314" data-url="/nieuws/171314/ChristenUnie-Meppel-niet-gerust-op-renovatie-schouwburg-Ogterop-lijkt-onaantastbaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schouwburg Ogterop in Meppel. Het theater wordt binnenkort grondig verbouwd. (Rechten: RTV Drenthe / Bastian van de Belt)" data-biggerthumb="https://imgd.rgcdn.nl/23f522b9ae6b4248a4bc9e5edd077942/biggerthumb/Schouwburg-Ogterop-in-Meppel-Het-theater-wordt-binnenkort-grondig-verbouwd-Rechten-RTV-Drenthe-Bastian-van-de-Belt.jpg?v=DsezyuojnbszoUq89pdoZw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/23f522b9ae6b4248a4bc9e5edd077942/thumb/Schouwburg-Ogterop-in-Meppel-Het-theater-wordt-binnenkort-grondig-verbouwd-Rechten-RTV-Drenthe-Bastian-van-de-Belt.jpg?v=DsezyuojnbszoUq89pdoZw2" src="https://imgd.rgcdn.nl/23f522b9ae6b4248a4bc9e5edd077942/thumb/Schouwburg-Ogterop-in-Meppel-Het-theater-wordt-binnenkort-grondig-verbouwd-Rechten-RTV-Drenthe-Bastian-van-de-Belt.jpg?v=DsezyuojnbszoUq89pdoZw2" title="Schouwburg Ogterop in Meppel. Het theater wordt binnenkort grondig verbouwd. (Rechten: RTV Drenthe / Bastian van de Belt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ChristenUnie Meppel niet gerust op renovatie schouwburg: &#39;Ogterop lijkt onaantastbaar&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171315/Vondst-op-zolder-boekje-met-handtekeningen-van-TT-coureurs-uit-1938" title="Vondst op zolder: boekje met handtekeningen van TT-coureurs uit 1938">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171315" data-url="/nieuws/171315/Vondst-op-zolder-boekje-met-handtekeningen-van-TT-coureurs-uit-1938">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het handtekeningenboekje van John Hommes uit Assen (Rechten: RTV Drenthe / Roy van Gool)" data-biggerthumb="https://imgd.rgcdn.nl/d95fbd9506a549839ee656829996c4c4/biggerthumb/Het-handtekeningenboekje-van-John-Hommes-uit-Assen-Rechten-RTV-Drenthe-Roy-van-Gool.jpg?v=kTof_F06Sy55Ykup3guuYQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d95fbd9506a549839ee656829996c4c4/thumb/Het-handtekeningenboekje-van-John-Hommes-uit-Assen-Rechten-RTV-Drenthe-Roy-van-Gool.jpg?v=kTof_F06Sy55Ykup3guuYQ2" src="https://imgd.rgcdn.nl/d95fbd9506a549839ee656829996c4c4/thumb/Het-handtekeningenboekje-van-John-Hommes-uit-Assen-Rechten-RTV-Drenthe-Roy-van-Gool.jpg?v=kTof_F06Sy55Ykup3guuYQ2" title="Het handtekeningenboekje van John Hommes uit Assen (Rechten: RTV Drenthe / Roy van Gool)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vondst op zolder: boekje met handtekeningen van TT-coureurs uit 1938
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171313/Is-Drenthe-klaar-voor-een-evenementenzomer-Hebben-er-vertrouwen-in" title="Is Drenthe klaar voor een evenementenzomer? &#39;Hebben er vertrouwen in&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171313" data-url="/nieuws/171313/Is-Drenthe-klaar-voor-een-evenementenzomer-Hebben-er-vertrouwen-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Boerenrockfestival, één van de Drentse festivals (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/411f1db40ee946dc948212b3d10962d2/biggerthumb/Het-Boerenrockfestival-een-van-de-Drentse-festivals-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=e7Mplhfg3Pk3BmnjkBOsXA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/411f1db40ee946dc948212b3d10962d2/thumb/Het-Boerenrockfestival-een-van-de-Drentse-festivals-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=e7Mplhfg3Pk3BmnjkBOsXA2" src="https://imgd.rgcdn.nl/411f1db40ee946dc948212b3d10962d2/thumb/Het-Boerenrockfestival-een-van-de-Drentse-festivals-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=e7Mplhfg3Pk3BmnjkBOsXA2" title="Het Boerenrockfestival, één van de Drentse festivals (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Is Drenthe klaar voor een evenementenzomer? &#39;Hebben er vertrouwen in&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen" title="Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171312" data-url="/nieuws/171312/Beperking-of-niet-kas-in-Roderwolde-moet-van-gemeente-verdwijnen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" data-biggerthumb="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/biggerthumb/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/thumb/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2" src="https://imgd.rgcdn.nl/d89724178eda41c5bdaa0c5e20e090cf/thumb/Henk-van-Donk-en-Sybrand-van-Dijk-in-de-kas-bij-hun-huis-in-Roderwolde-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=1Gxk5OT5Ntgy9Li_lXg6-Q2" title="Henk van Donk en Sybrand van Dijk in de kas bij hun huis in Roderwolde.  (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beperking of niet: kas in Roderwolde moet van gemeente verdwijnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171311/Emmen-aast-op-provinciale-subsidie-voor-verbetering-centrum" title="Emmen aast op provinciale subsidie voor verbetering centrum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171311" data-url="/nieuws/171311/Emmen-aast-op-provinciale-subsidie-voor-verbetering-centrum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onder meer de entreezone van het Rensenpark wordt aangepakt (Rechten: RTV Drenthe / Sander Foekens)" data-biggerthumb="https://imgd.rgcdn.nl/e8ff513db1c64ecd9fd146a7fc834123/biggerthumb/Onder-meer-de-entreezone-van-het-Rensenpark-wordt-aangepakt-Rechten-RTV-Drenthe-Sander-Foekens.jpg?v=EOSAAR8Yusk2cCI4Uf8Y1Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e8ff513db1c64ecd9fd146a7fc834123/thumb/Onder-meer-de-entreezone-van-het-Rensenpark-wordt-aangepakt-Rechten-RTV-Drenthe-Sander-Foekens.jpg?v=EOSAAR8Yusk2cCI4Uf8Y1Q2" src="https://imgd.rgcdn.nl/e8ff513db1c64ecd9fd146a7fc834123/thumb/Onder-meer-de-entreezone-van-het-Rensenpark-wordt-aangepakt-Rechten-RTV-Drenthe-Sander-Foekens.jpg?v=EOSAAR8Yusk2cCI4Uf8Y1Q2" title="Onder meer de entreezone van het Rensenpark wordt aangepakt (Rechten: RTV Drenthe / Sander Foekens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emmen aast op provinciale subsidie voor verbetering centrum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/171297/Eerste-TT-Journaal-2021-met-Peter-Bom" title="Eerste TT Journaal 2021 met Peter Bom">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171297" data-url="/nieuws/171297/Eerste-TT-Journaal-2021-met-Peter-Bom">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het eerste TT-journaal met Peter Bom (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/c7a694a9cfe54ff7add7f8a9bddc6aad/biggerthumb/Het-eerste-TT-journaal-met-Peter-Bom-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=KhAanCT9ZyG2T7nxO14C2w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c7a694a9cfe54ff7add7f8a9bddc6aad/thumb/Het-eerste-TT-journaal-met-Peter-Bom-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=KhAanCT9ZyG2T7nxO14C2w2" src="https://imgd.rgcdn.nl/c7a694a9cfe54ff7add7f8a9bddc6aad/thumb/Het-eerste-TT-journaal-met-Peter-Bom-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=KhAanCT9ZyG2T7nxO14C2w2" title="Het eerste TT-journaal met Peter Bom (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste TT Journaal 2021 met Peter Bom
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171291/De-succesvolle-TT-van-1971-Teunis-Ramaker-zorgt-voor-volksfeest-in-Hattem" title="De succesvolle TT van 1971: Teunis Ramaker zorgt voor volksfeest in Hattem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171291" data-url="/nieuws/171291/De-succesvolle-TT-van-1971-Teunis-Ramaker-zorgt-voor-volksfeest-in-Hattem">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Teunis Ramaker (25) werd 3e tijdens de TT van 1971 (Rechten: Teunis Ramaker)" data-biggerthumb="https://imgd.rgcdn.nl/67b110730f474b7783ad67b5dbad0121/biggerthumb/Teunis-Ramaker-25-werd-3e-tijdens-de-TT-van-1971-Rechten-Teunis-Ramaker.jpg?v=g-ow0vuu-z2YfquptSCPZg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/67b110730f474b7783ad67b5dbad0121/thumb/Teunis-Ramaker-25-werd-3e-tijdens-de-TT-van-1971-Rechten-Teunis-Ramaker.jpg?v=g-ow0vuu-z2YfquptSCPZg2" src="https://imgd.rgcdn.nl/67b110730f474b7783ad67b5dbad0121/thumb/Teunis-Ramaker-25-werd-3e-tijdens-de-TT-van-1971-Rechten-Teunis-Ramaker.jpg?v=g-ow0vuu-z2YfquptSCPZg2" title="Teunis Ramaker (25) werd 3e tijdens de TT van 1971 (Rechten: Teunis Ramaker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De succesvolle TT van 1971: Teunis Ramaker zorgt voor volksfeest in Hattem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171290/Dataspecialist-en-commentator-Peter-Bom-De-kans-om-te-racen-heb-ik-laten-gaan" title="Dataspecialist en commentator Peter Bom: &#39;De kans om te racen heb ik laten gaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171290" data-url="/nieuws/171290/Dataspecialist-en-commentator-Peter-Bom-De-kans-om-te-racen-heb-ik-laten-gaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Peter Bom op z&#39;n BMW (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/bf7e18cf37044d63973dd9f11009350d/biggerthumb/Peter-Bom-op-z-n-BMW-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=fXaUz4CWPI3sjIVap4eMOQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/bf7e18cf37044d63973dd9f11009350d/thumb/Peter-Bom-op-z-n-BMW-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=fXaUz4CWPI3sjIVap4eMOQ2" src="https://imgd.rgcdn.nl/bf7e18cf37044d63973dd9f11009350d/thumb/Peter-Bom-op-z-n-BMW-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=fXaUz4CWPI3sjIVap4eMOQ2" title="Peter Bom op z&#39;n BMW (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dataspecialist en commentator Peter Bom: &#39;De kans om te racen heb ik laten gaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171289/Jasper-Iwema-van-handtekeningenjager-tot-tienvoudig-TT-deelnemer" title="Jasper Iwema: van handtekeningenjager tot tienvoudig TT-deelnemer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171289" data-url="/nieuws/171289/Jasper-Iwema-van-handtekeningenjager-tot-tienvoudig-TT-deelnemer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jasper Iwema, toen en nu (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/9522a671b67340b6a221debf69a06411/biggerthumb/Jasper-Iwema-toen-en-nu-Rechten-RTV-Drenthe.jpg?v=Euea9HveYJmMNSSHqepcQQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9522a671b67340b6a221debf69a06411/thumb/Jasper-Iwema-toen-en-nu-Rechten-RTV-Drenthe.jpg?v=Euea9HveYJmMNSSHqepcQQ2" src="https://imgd.rgcdn.nl/9522a671b67340b6a221debf69a06411/thumb/Jasper-Iwema-toen-en-nu-Rechten-RTV-Drenthe.jpg?v=Euea9HveYJmMNSSHqepcQQ2" title="Jasper Iwema, toen en nu (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jasper Iwema: van handtekeningenjager tot tienvoudig TT-deelnemer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171287/Wilko-Kleine-reist-met-MotoGP-team-hele-wereld-over-Spanning-en-sensatie" title="Wilko Kleine reist met MotoGP-team hele wereld over: &#39;Spanning en sensatie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171287" data-url="/nieuws/171287/Wilko-Kleine-reist-met-MotoGP-team-hele-wereld-over-Spanning-en-sensatie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Links de Japanse Honda-coureur Takaaki Nakagami met Wilko Kleine uit Hoogeveen (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/8d4d6f0dae7644ffa2382055b3216f0f/biggerthumb/Links-de-Japanse-Honda-coureur-Takaaki-Nakagami-met-Wilko-Kleine-uit-Hoogeveen-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=T0wBmRnScCy7991RBZPebQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8d4d6f0dae7644ffa2382055b3216f0f/thumb/Links-de-Japanse-Honda-coureur-Takaaki-Nakagami-met-Wilko-Kleine-uit-Hoogeveen-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=T0wBmRnScCy7991RBZPebQ2" src="https://imgd.rgcdn.nl/8d4d6f0dae7644ffa2382055b3216f0f/thumb/Links-de-Japanse-Honda-coureur-Takaaki-Nakagami-met-Wilko-Kleine-uit-Hoogeveen-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=T0wBmRnScCy7991RBZPebQ2" title="Links de Japanse Honda-coureur Takaaki Nakagami met Wilko Kleine uit Hoogeveen (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wilko Kleine reist met MotoGP-team hele wereld over: &#39;Spanning en sensatie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>






	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"df5be18b-2f08-429a-98b8-d3d2327e1bc3","displayId":171312,"tags":["Noordenveld","Roderwolde","Kirsten Ipema","Sybrand van Dijk","Henk van Donk"]}, '#a7b9c3ca05924943ad625b84a22d3a85', false);asyncActionRender('PopularNewsAsync', 'News', null, '#f52ec6bdfae841a3831bfb2949d1d51f', true);cookieHelper.revokeAll();setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Beperking%20of%20niet%3A%20kas%20in%20Roderwolde%20moet%20van%20gemeente%20verdwijnen", "171312", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>