<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in - RTV Drenthe</title>
	<meta name="description" content="Bij Meppel is een automobilist vanmorgen in de Hoogeveense Vaart gereden. Dat gebeurde nadat de bestuurder met zijn auto vanaf de Broekhuizen de Noorderkanaalweg naderde, maar bij de t-splitsing door een onbekende oorzaak de macht over het stuur verloor." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="meppel,auto,water,broekhuizen" />
	<meta name="url-path" content="/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/171849" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="171849" />
		
	

		<meta property="og:title" content="Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in"/>
		<meta property="og:description" content="Bij Meppel is een automobilist vanmorgen in de Hoogeveense Vaart gereden. Dat gebeurde nadat de bestuurder met zijn auto vanaf de Broekhuizen de Noorderkanaalweg naderde, maar bij de t-splitsing door een onbekende oorzaak de macht over het stuur verloor."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Meppel"/>
					<meta property="og:article:tag" content="Auto"/>
					<meta property="og:article:tag" content="Water"/>
					<meta property="og:article:tag" content="Broekhuizen"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in"/>
	<meta name="twitter:description" content="Bij Meppel is een automobilist vanmorgen in de Hoogeveense Vaart gereden. Dat gebeurde nadat de bestuurder met zijn auto vanaf de Broekhuizen de Noorderkanaalweg naderde, maar bij de t-splitsing door een onbekende oorzaak de macht over het stuur verloor."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 19&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="41a7b5ef-f089-4c12-91f6-a4996f2dfa0b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a182e0b1-8884-4cae-ad53-f0506fcbc1c8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="0e82319d-9b13-401b-b8ba-c36e973e55f3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bfea15cb-d6b7-4f20-91ee-78134ed0b1c0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="539390e3-f920-491a-9b32-d3f35214ea0b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cae91db8-69ce-44a8-8fca-c2710becc0cc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in"},"headline":"Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2","width":770,"height":433},"datePublished":"2021-07-12T09:20:06+02:00","dateModified":"2021-07-12T10:02:32.6240126+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Bij Meppel is een automobilist vanmorgen in de Hoogeveense Vaart gereden. Dat gebeurde nadat de bestuurder met zijn auto vanaf de Broekhuizen de Noorderkanaalweg naderde, maar bij de t-splitsing door een onbekende oorzaak de macht over het stuur verloor. Nadat de auto in het water was beland, wist de bestuurder zichzelf te bevrijden en uit de auto te klimmen. De man werd nog in een ambulance gecontroleerd op verwondingen, maar meer dan een nat pak hield hij niet aan het incident over.De auto is inmiddels door een berger uit het water getakeld. De politie onderzoekt hoe de automobilist van de weg raakte en in het water terechtkwam."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Automobilist+verliest+macht+over+het+stuur+en+rijdt+Hoogeveense+Vaart+in&url=https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fBNpn&title=Automobilist+verliest+macht+over+het+stuur+en+rijdt+Hoogeveense+Vaart+in" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Automobilist%20verliest%20macht%20over%20het%20stuur%20en%20rijdt%20Hoogeveense%20Vaart%20in https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/BNpn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 12 jul 2021, 09:20" datetime="2021-07-12T09:20:06.0000000+02:00">
									maandag 12 juli 2021, 09:20
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Automobilist+verliest+macht+over+het+stuur+en+rijdt+Hoogeveense+Vaart+in&url=https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fBNpn&title=Automobilist+verliest+macht+over+het+stuur+en+rijdt+Hoogeveense+Vaart+in" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Automobilist%20verliest%20macht%20over%20het%20stuur%20en%20rijdt%20Hoogeveense%20Vaart%20in https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/BNpn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2"
							   data-toggle="lightbox"
							   data-title="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2" title="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)" alt="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)" />
							</a>

							<img src="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/opener/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2"
								 alt="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)"
								 title="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Bij Meppel is een automobilist vanmorgen in de Hoogeveense Vaart gereden. Dat gebeurde nadat de bestuurder met zijn auto vanaf de Broekhuizen de Noorderkanaalweg naderde, maar bij de t-splitsing door een onbekende oorzaak de macht over het stuur verloor.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Nadat de auto in het water was beland, wist de bestuurder zichzelf te bevrijden en uit de auto te klimmen. De man werd nog in een ambulance gecontroleerd op verwondingen, maar meer dan een nat pak hield hij niet aan het incident over.</p><p>De auto is inmiddels door een berger uit het water getakeld. De politie onderzoekt hoe de automobilist van de weg raakte en in het water terechtkwam.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Meppel" class="tag">Meppel</a>
										<a href="/tag/Auto" class="tag">Auto</a>
										<a href="/tag/Water" class="tag">Water</a>
										<a href="/tag/Broekhuizen" class="tag">Broekhuizen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Automobilist+verliest+macht+over+het+stuur+en+rijdt+Hoogeveense+Vaart+in&url=https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fBNpn&title=Automobilist+verliest+macht+over+het+stuur+en+rijdt+Hoogeveense+Vaart+in" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Automobilist%20verliest%20macht%20over%20het%20stuur%20en%20rijdt%20Hoogeveense%20Vaart%20in https%3a%2f%2frtvd.nl%2fBNpn" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/BNpn" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="45fac9480bb14e45891d52979014f3a1"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2026f73730c5431caaed34780e00b9cf"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet" title="Welke evenementen gaan nog door?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet');">
				<img alt="Welke evenementen gaan nog door?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/RTVD-banner-370-175evenementen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/171650/" title="Luister naar Radio Drenthe en win een zomerpakket!" onclick="handleClickEvent('TeaserClick', '/nieuws/171650/');">
				<img alt="Luister naar Radio Drenthe en win een zomerpakket!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_zomerpakket_21.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/171829/Vermiste-Assense-tiener-terecht" title="Vermiste Assense tiener terecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171829" data-url="/nieuws/171829/Vermiste-Assense-tiener-terecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/ba599dd03879456e90b03ff42756302d/biggerthumb/De-politie-Rechten-ANP.jpg?v=F6SGL4TFbcAQTkE4meXdKQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ba599dd03879456e90b03ff42756302d/thumb/De-politie-Rechten-ANP.jpg?v=F6SGL4TFbcAQTkE4meXdKQ2" src="https://imgd.rgcdn.nl/ba599dd03879456e90b03ff42756302d/thumb/De-politie-Rechten-ANP.jpg?v=F6SGL4TFbcAQTkE4meXdKQ2" title="De politie (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermiste Assense tiener terecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171832/Zorgmedewerkers-werken-hard-om-uitgestelde-zorg-in-te-halen-Graag-gedaan" title="Zorgmedewerkers werken hard om uitgestelde zorg in te halen: &#39;Graag gedaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171832" data-url="/nieuws/171832/Zorgmedewerkers-werken-hard-om-uitgestelde-zorg-in-te-halen-Graag-gedaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verpleegkundige Savenije heeft voorlopig geen vakantie (Rechten: RTV Drenthe/Marjolein Lauret)" data-biggerthumb="https://imgd.rgcdn.nl/fa30691ec84241deb10b809702648eb8/biggerthumb/Verpleegkundige-Savenije-heeft-voorlopig-geen-vakantie-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=g1w15wEoURocKozU_ZS7uQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/fa30691ec84241deb10b809702648eb8/thumb/Verpleegkundige-Savenije-heeft-voorlopig-geen-vakantie-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=g1w15wEoURocKozU_ZS7uQ2" src="https://imgd.rgcdn.nl/fa30691ec84241deb10b809702648eb8/thumb/Verpleegkundige-Savenije-heeft-voorlopig-geen-vakantie-Rechten-RTV-Drenthe-Marjolein-Lauret.jpg?v=g1w15wEoURocKozU_ZS7uQ2" title="Verpleegkundige Savenije heeft voorlopig geen vakantie (Rechten: RTV Drenthe/Marjolein Lauret)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorgmedewerkers werken hard om uitgestelde zorg in te halen: &#39;Graag gedaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171824/Video-Gretig-FC-Emmen-krijgt-in-Delden-meer-en-meer-vorm" title="Video: Gretig FC Emmen krijgt in Delden meer en meer vorm">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171824" data-url="/nieuws/171824/Video-Gretig-FC-Emmen-krijgt-in-Delden-meer-en-meer-vorm">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen was deze week, net als vorig jaar, op trainingskamp in het Overijsselse Delden (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/b8799adcd2d84f52b084e21e7b77e770/biggerthumb/FC-Emmen-was-deze-week-net-als-vorig-jaar-op-trainingskamp-in-het-Overijsselse-Delden-Rechten-RTV-Drenthe.jpg?v=eRGWIIZQyH-80RY32V9ZvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b8799adcd2d84f52b084e21e7b77e770/thumb/FC-Emmen-was-deze-week-net-als-vorig-jaar-op-trainingskamp-in-het-Overijsselse-Delden-Rechten-RTV-Drenthe.jpg?v=eRGWIIZQyH-80RY32V9ZvQ2" src="https://imgd.rgcdn.nl/b8799adcd2d84f52b084e21e7b77e770/thumb/FC-Emmen-was-deze-week-net-als-vorig-jaar-op-trainingskamp-in-het-Overijsselse-Delden-Rechten-RTV-Drenthe.jpg?v=eRGWIIZQyH-80RY32V9ZvQ2" title="FC Emmen was deze week, net als vorig jaar, op trainingskamp in het Overijsselse Delden (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Video: Gretig FC Emmen krijgt in Delden meer en meer vorm
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171822/Lek-riool-veroorzaakt-sinkhole-in-Meppel" title="Lek riool veroorzaakt sinkhole in Meppel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171822" data-url="/nieuws/171822/Lek-riool-veroorzaakt-sinkhole-in-Meppel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het gat dat in de weg in Meppel is ontstaan (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/b1846e07cf8d42aeb6766845698fa1e0/biggerthumb/Het-gat-dat-in-de-weg-in-Meppel-is-ontstaan-Rechten-Persbureau-Meter.jpg?v=6d_WEG8Hs2POHvItTpQ3cw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b1846e07cf8d42aeb6766845698fa1e0/thumb/Het-gat-dat-in-de-weg-in-Meppel-is-ontstaan-Rechten-Persbureau-Meter.jpg?v=6d_WEG8Hs2POHvItTpQ3cw2" src="https://imgd.rgcdn.nl/b1846e07cf8d42aeb6766845698fa1e0/thumb/Het-gat-dat-in-de-weg-in-Meppel-is-ontstaan-Rechten-Persbureau-Meter.jpg?v=6d_WEG8Hs2POHvItTpQ3cw2" title="Het gat dat in de weg in Meppel is ontstaan (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lek riool veroorzaakt sinkhole in Meppel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171828/Automobilist-uit-Nieuw-Dordrecht-gewond-bij-ongeluk-net-over-de-Duitse-grens" title="Automobilist uit Nieuw-Dordrecht gewond bij ongeluk net over de Duitse grens">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171828" data-url="/nieuws/171828/Automobilist-uit-Nieuw-Dordrecht-gewond-bij-ongeluk-net-over-de-Duitse-grens">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ambulance en brandweer kwamen ter plaatse (Rechten: Noordernieuws)" data-biggerthumb="https://imgd.rgcdn.nl/1a84907e5cba4b43ad87acd37c65324c/biggerthumb/De-ambulance-en-brandweer-kwamen-ter-plaatse-Rechten-Noordernieuws.jpg?v=8ZRNQ3iBSIy697LTVcU4Aw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1a84907e5cba4b43ad87acd37c65324c/thumb/De-ambulance-en-brandweer-kwamen-ter-plaatse-Rechten-Noordernieuws.jpg?v=8ZRNQ3iBSIy697LTVcU4Aw2" src="https://imgd.rgcdn.nl/1a84907e5cba4b43ad87acd37c65324c/thumb/De-ambulance-en-brandweer-kwamen-ter-plaatse-Rechten-Noordernieuws.jpg?v=8ZRNQ3iBSIy697LTVcU4Aw2" title="De ambulance en brandweer kwamen ter plaatse (Rechten: Noordernieuws)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Automobilist uit Nieuw-Dordrecht gewond bij ongeluk net over de Duitse grens
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/171851/Groningse-lezers-DvhN-verheugd-met-Drents-nieuws" title="Groningse lezers DvhN &#39;verheugd&#39; met Drents nieuws">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171851" data-url="/nieuws/171851/Groningse-lezers-DvhN-verheugd-met-Drents-nieuws">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Door een storing op de pers kregen Groningse abonnees van Dagblad van het Noorden vandaag de Drentse editie in de bus. (Rechten: RTV Drenthe/Fred van Os)" data-biggerthumb="https://imgd.rgcdn.nl/4478c3ea39f041198caff7ce0bdd19b5/biggerthumb/Door-een-storing-op-de-pers-kregen-Groningse-abonnees-van-Dagblad-van-het-Noorden-vandaag-de-Drentse-editie-in-de-bus-Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=a_PKsPLEtksprCfkc-ix-w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4478c3ea39f041198caff7ce0bdd19b5/thumb/Door-een-storing-op-de-pers-kregen-Groningse-abonnees-van-Dagblad-van-het-Noorden-vandaag-de-Drentse-editie-in-de-bus-Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=a_PKsPLEtksprCfkc-ix-w2" src="https://imgd.rgcdn.nl/4478c3ea39f041198caff7ce0bdd19b5/thumb/Door-een-storing-op-de-pers-kregen-Groningse-abonnees-van-Dagblad-van-het-Noorden-vandaag-de-Drentse-editie-in-de-bus-Rechten-RTV-Drenthe-Fred-van-Os.jpg?v=a_PKsPLEtksprCfkc-ix-w2" title="Door een storing op de pers kregen Groningse abonnees van Dagblad van het Noorden vandaag de Drentse editie in de bus. (Rechten: RTV Drenthe/Fred van Os)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groningse lezers DvhN &#39;verheugd&#39; met Drents nieuws
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171846/Nobelprijswinnaar-Ben-Feringa-schenkt-klompen-aan-Klompenmuseum-in-Eelde" title="Nobelprijswinnaar Ben Feringa schenkt klompen aan Klompenmuseum in Eelde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171846" data-url="/nieuws/171846/Nobelprijswinnaar-Ben-Feringa-schenkt-klompen-aan-Klompenmuseum-in-Eelde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ben Feringa geeft z&#39;n klompen aan het Klompenmuseum (Rechten: RTV Drenthe/Ronald Oostingh)" data-biggerthumb="https://imgd.rgcdn.nl/6f4e39b3ef7a4ed2978ed8568d2b4cbd/biggerthumb/Ben-Feringa-geeft-z-n-klompen-aan-het-Klompenmuseum-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=19qmpAg6eEMoreHL4lOOVQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6f4e39b3ef7a4ed2978ed8568d2b4cbd/thumb/Ben-Feringa-geeft-z-n-klompen-aan-het-Klompenmuseum-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=19qmpAg6eEMoreHL4lOOVQ2" src="https://imgd.rgcdn.nl/6f4e39b3ef7a4ed2978ed8568d2b4cbd/thumb/Ben-Feringa-geeft-z-n-klompen-aan-het-Klompenmuseum-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=19qmpAg6eEMoreHL4lOOVQ2" title="Ben Feringa geeft z&#39;n klompen aan het Klompenmuseum (Rechten: RTV Drenthe/Ronald Oostingh)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nobelprijswinnaar Ben Feringa schenkt klompen aan Klompenmuseum in Eelde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in" title="Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171849" data-url="/nieuws/171849/Automobilist-verliest-macht-over-het-stuur-en-rijdt-Hoogeveense-Vaart-in">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/biggerthumb/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/thumb/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2" src="https://imgd.rgcdn.nl/d09480c43ef3407c916c5a4650759af6/thumb/De-auto-wordt-met-een-kabel-weer-op-het-droge-getakeld-Rechten-Persbureau-Meter.jpg?v=RirNWd3Ou6jtMdrRi0cdAQ2" title="De auto wordt met een kabel weer op het droge getakeld (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Automobilist verliest macht over het stuur en rijdt Hoogeveense Vaart in
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171835/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz" title="Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171835" data-url="/nieuws/171835/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat weet jij van het Drentse nieuws deze week? (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/65049f766da043d997857989d1e25ff0/biggerthumb/Wat-weet-jij-van-het-Drentse-nieuws-deze-week-Rechten-RTV-Drenthe.jpg?v=QJ0B7ewQVXGB8DjRsGlMUQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/65049f766da043d997857989d1e25ff0/thumb/Wat-weet-jij-van-het-Drentse-nieuws-deze-week-Rechten-RTV-Drenthe.jpg?v=QJ0B7ewQVXGB8DjRsGlMUQ2" src="https://imgd.rgcdn.nl/65049f766da043d997857989d1e25ff0/thumb/Wat-weet-jij-van-het-Drentse-nieuws-deze-week-Rechten-RTV-Drenthe.jpg?v=QJ0B7ewQVXGB8DjRsGlMUQ2" title="Wat weet jij van het Drentse nieuws deze week? (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171845/Wielrenster-Anna-van-der-Breggen-wint-voor-vierde-keer-Giro-Donne" title="Wielrenster Anna van der Breggen wint voor vierde keer Giro Donne">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171845" data-url="/nieuws/171845/Wielrenster-Anna-van-der-Breggen-wint-voor-vierde-keer-Giro-Donne">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wielrenster Anna van der Breggen op het NK Wielrennen in Wijster in juni dit jaar (Rechten: ANP / Hollandse Hoogte / Soenar Chamid)" data-biggerthumb="https://imgd.rgcdn.nl/0a404cc9f6294d98bb5e521a54924ecf/biggerthumb/Wielrenster-Anna-van-der-Breggen-op-het-NK-Wielrennen-in-Wijster-in-juni-dit-jaar-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=29_o0wGvsGsggOYBKQ9IdA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0a404cc9f6294d98bb5e521a54924ecf/thumb/Wielrenster-Anna-van-der-Breggen-op-het-NK-Wielrennen-in-Wijster-in-juni-dit-jaar-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=29_o0wGvsGsggOYBKQ9IdA2" src="https://imgd.rgcdn.nl/0a404cc9f6294d98bb5e521a54924ecf/thumb/Wielrenster-Anna-van-der-Breggen-op-het-NK-Wielrennen-in-Wijster-in-juni-dit-jaar-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=29_o0wGvsGsggOYBKQ9IdA2" title="Wielrenster Anna van der Breggen op het NK Wielrennen in Wijster in juni dit jaar (Rechten: ANP / Hollandse Hoogte / Soenar Chamid)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wielrenster Anna van der Breggen wint voor vierde keer Giro Donne
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/171845/Wielrenster-Anna-van-der-Breggen-wint-voor-vierde-keer-Giro-Donne" title="Wielrenster Anna van der Breggen wint voor vierde keer Giro Donne">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171845" data-url="/nieuws/171845/Wielrenster-Anna-van-der-Breggen-wint-voor-vierde-keer-Giro-Donne">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wielrenster Anna van der Breggen op het NK Wielrennen in Wijster in juni dit jaar (Rechten: ANP / Hollandse Hoogte / Soenar Chamid)" data-biggerthumb="https://imgd.rgcdn.nl/0a404cc9f6294d98bb5e521a54924ecf/biggerthumb/Wielrenster-Anna-van-der-Breggen-op-het-NK-Wielrennen-in-Wijster-in-juni-dit-jaar-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=29_o0wGvsGsggOYBKQ9IdA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0a404cc9f6294d98bb5e521a54924ecf/thumb/Wielrenster-Anna-van-der-Breggen-op-het-NK-Wielrennen-in-Wijster-in-juni-dit-jaar-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=29_o0wGvsGsggOYBKQ9IdA2" src="https://imgd.rgcdn.nl/0a404cc9f6294d98bb5e521a54924ecf/thumb/Wielrenster-Anna-van-der-Breggen-op-het-NK-Wielrennen-in-Wijster-in-juni-dit-jaar-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=29_o0wGvsGsggOYBKQ9IdA2" title="Wielrenster Anna van der Breggen op het NK Wielrennen in Wijster in juni dit jaar (Rechten: ANP / Hollandse Hoogte / Soenar Chamid)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wielrenster Anna van der Breggen wint voor vierde keer Giro Donne
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171843/Rolstoeltennisser-Tom-Egberink-uit-Dalen-tweede-op-Wimbledon" title="Rolstoeltennisser Tom Egberink uit Dalen tweede op Wimbledon">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171843" data-url="/nieuws/171843/Rolstoeltennisser-Tom-Egberink-uit-Dalen-tweede-op-Wimbledon">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rolstoeltennisser Tom Egberink (Rechten: Frank Egberink)" data-biggerthumb="https://imgd.rgcdn.nl/3c4eda72012e45bd80a5eeb4187a0d7d/biggerthumb/Rolstoeltennisser-Tom-Egberink-Rechten-Frank-Egberink.jpg?v=aIIRXELH0r1fIrFcT7zSOQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3c4eda72012e45bd80a5eeb4187a0d7d/thumb/Rolstoeltennisser-Tom-Egberink-Rechten-Frank-Egberink.jpg?v=aIIRXELH0r1fIrFcT7zSOQ2" src="https://imgd.rgcdn.nl/3c4eda72012e45bd80a5eeb4187a0d7d/thumb/Rolstoeltennisser-Tom-Egberink-Rechten-Frank-Egberink.jpg?v=aIIRXELH0r1fIrFcT7zSOQ2" title="Rolstoeltennisser Tom Egberink (Rechten: Frank Egberink)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rolstoeltennisser Tom Egberink uit Dalen tweede op Wimbledon
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171836/Smeenge-en-Verhoeven-tweede-in-loodzware-BIKE-Transalp" title="Smeenge en Verhoeven tweede in loodzware BIKE Transalp">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171836" data-url="/nieuws/171836/Smeenge-en-Verhoeven-tweede-in-loodzware-BIKE-Transalp">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tim Smeenge en Roel Verhoeven van het KMC Team worden tweede tijdens BIKE Transalp (Rechten: Marcus Greber)" data-biggerthumb="https://imgd.rgcdn.nl/6b82215b3ab34fe2a2d6bdc574c5c125/biggerthumb/Tim-Smeenge-en-Roel-Verhoeven-van-het-KMC-Team-worden-tweede-tijdens-BIKE-Transalp-Rechten-Marcus-Greber.jpg?v=p9H3pzlQiedNBDrvVoxh5g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6b82215b3ab34fe2a2d6bdc574c5c125/thumb/Tim-Smeenge-en-Roel-Verhoeven-van-het-KMC-Team-worden-tweede-tijdens-BIKE-Transalp-Rechten-Marcus-Greber.jpg?v=p9H3pzlQiedNBDrvVoxh5g2" src="https://imgd.rgcdn.nl/6b82215b3ab34fe2a2d6bdc574c5c125/thumb/Tim-Smeenge-en-Roel-Verhoeven-van-het-KMC-Team-worden-tweede-tijdens-BIKE-Transalp-Rechten-Marcus-Greber.jpg?v=p9H3pzlQiedNBDrvVoxh5g2" title="Tim Smeenge en Roel Verhoeven van het KMC Team worden tweede tijdens BIKE Transalp (Rechten: Marcus Greber)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Smeenge en Verhoeven tweede in loodzware BIKE Transalp
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171824/Video-Gretig-FC-Emmen-krijgt-in-Delden-meer-en-meer-vorm" title="Video: Gretig FC Emmen krijgt in Delden meer en meer vorm">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171824" data-url="/nieuws/171824/Video-Gretig-FC-Emmen-krijgt-in-Delden-meer-en-meer-vorm">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen was deze week, net als vorig jaar, op trainingskamp in het Overijsselse Delden (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/b8799adcd2d84f52b084e21e7b77e770/biggerthumb/FC-Emmen-was-deze-week-net-als-vorig-jaar-op-trainingskamp-in-het-Overijsselse-Delden-Rechten-RTV-Drenthe.jpg?v=eRGWIIZQyH-80RY32V9ZvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b8799adcd2d84f52b084e21e7b77e770/thumb/FC-Emmen-was-deze-week-net-als-vorig-jaar-op-trainingskamp-in-het-Overijsselse-Delden-Rechten-RTV-Drenthe.jpg?v=eRGWIIZQyH-80RY32V9ZvQ2" src="https://imgd.rgcdn.nl/b8799adcd2d84f52b084e21e7b77e770/thumb/FC-Emmen-was-deze-week-net-als-vorig-jaar-op-trainingskamp-in-het-Overijsselse-Delden-Rechten-RTV-Drenthe.jpg?v=eRGWIIZQyH-80RY32V9ZvQ2" title="FC Emmen was deze week, net als vorig jaar, op trainingskamp in het Overijsselse Delden (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Video: Gretig FC Emmen krijgt in Delden meer en meer vorm
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/171819/Bekijk-hier-de-indeling-van-het-zondagvoetbal" title="Bekijk hier de indeling van het zondagvoetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="171819" data-url="/nieuws/171819/Bekijk-hier-de-indeling-van-het-zondagvoetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De camera van Onze Club in Rolde (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/5286c6e0aa974b729fa80fa45617d323/biggerthumb/De-camera-van-Onze-Club-in-Rolde-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=zJfrPShmy3wJiymuZewftA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5286c6e0aa974b729fa80fa45617d323/thumb/De-camera-van-Onze-Club-in-Rolde-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=zJfrPShmy3wJiymuZewftA2" src="https://imgd.rgcdn.nl/5286c6e0aa974b729fa80fa45617d323/thumb/De-camera-van-Onze-Club-in-Rolde-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=zJfrPShmy3wJiymuZewftA2" title="De camera van Onze Club in Rolde (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekijk hier de indeling van het zondagvoetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1626078840,
				signature: '668add51d8a3ca6fee8c22d05b0034184ef0f62014a3ddee7fe2546940cfc964b5d0fa49975be7880a0faa9baa9eccbdcadcb9418c95fbd18602d1a3f14fd0ee'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"45cf4951-46f5-4fe8-87dc-9702ec96cda4","displayId":171849,"tags":["Meppel","Auto","Water","Broekhuizen"]}, '#45fac9480bb14e45891d52979014f3a1', false);asyncActionRender('PopularNewsAsync', 'News', null, '#2026f73730c5431caaed34780e00b9cf', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Automobilist%20verliest%20macht%20over%20het%20stuur%20en%20rijdt%20Hoogeveense%20Vaart%20in", "171849", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>