<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Keet uitgebrand in Assen - RTV Drenthe</title>
	<meta name="description" content="Een keet in Baggelhuizen in Assen is vannacht uitgebrand. De brand werd opgemerkt door jongeren die op de A28 reden." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="assen,112,brand" />
	<meta name="url-path" content="/nieuws/172673/Keet-uitgebrand-in-Assen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/172673/Keet-uitgebrand-in-Assen" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/172673/Keet-uitgebrand-in-Assen" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/172673" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="172673" />
		
	

		<meta property="og:title" content="Keet uitgebrand in Assen"/>
		<meta property="og:description" content="Een keet in Baggelhuizen in Assen is vannacht uitgebrand. De brand werd opgemerkt door jongeren die op de A28 reden."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/172673/Keet-uitgebrand-in-Assen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Assen"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Brand"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Keet uitgebrand in Assen"/>
	<meta name="twitter:description" content="Een keet in Baggelhuizen in Assen is vannacht uitgebrand. De brand werd opgemerkt door jongeren die op de A28 reden."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 16&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="7a2ee6ad-e4f7-4e72-aa5f-0fafb6014a9e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5b52e209-4a23-4ac9-9c2b-4f2106f2b5a1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="c4fdf4e1-70bb-421e-83c5-c875b3cdb258" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e7d340ea-c277-4e35-9249-f582e1f2ef9d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d78e0d3c-57bc-4c66-b738-accc18525c14" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5a876122-0ebc-42af-84cd-8b3f98104496" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/172673/Keet-uitgebrand-in-Assen"},"headline":"Keet uitgebrand in Assen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2","width":770,"height":433},"datePublished":"2021-08-16T06:09:09+02:00","dateModified":"2021-08-16T06:09:27.3283378+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een keet in Baggelhuizen in Assen is vannacht uitgebrand. De brand werd opgemerkt door jongeren die op de A28 reden. De brandweer kwam snel ter plaatse, maar kon de keet niet redden. Het is nog niet bekend wat de oorzaak van de brand is."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Keet+uitgebrand+in+Assen&url=https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f_nok&title=Keet+uitgebrand+in+Assen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Keet%20uitgebrand%20in%20Assen https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/_nok" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 16 aug 2021, 06:09" datetime="2021-08-16T06:09:09.0000000+02:00">
									maandag 16 augustus 2021, 06:09
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Keet+uitgebrand+in+Assen&url=https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f_nok&title=Keet+uitgebrand+in+Assen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Keet%20uitgebrand%20in%20Assen https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/_nok" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Keet uitgebrand in Assen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2"
							   data-toggle="lightbox"
							   data-title="Keet in Assen uitgebrand (Rechten: Persbureau Meter)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2" title="Keet in Assen uitgebrand (Rechten: Persbureau Meter)" alt="Keet in Assen uitgebrand (Rechten: Persbureau Meter)" />
							</a>

							<img src="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/opener/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2"
								 alt="Keet in Assen uitgebrand (Rechten: Persbureau Meter)"
								 title="Keet in Assen uitgebrand (Rechten: Persbureau Meter)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Keet in Assen uitgebrand (Rechten: Persbureau Meter)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een keet in Baggelhuizen in Assen is vannacht uitgebrand. De brand werd opgemerkt door jongeren die op de A28 reden.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>De brandweer kwam snel ter plaatse, maar kon de keet niet redden. Het is nog niet bekend wat de oorzaak van de brand is.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Assen" class="tag">Assen</a>
										<a href="/112-nieuws" class="tag">112</a>
										<a href="/tag/Brand" class="tag">Brand</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Keet+uitgebrand+in+Assen&url=https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2f_nok&title=Keet+uitgebrand+in+Assen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Keet%20uitgebrand%20in%20Assen https%3a%2f%2frtvd.nl%2f_nok" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/_nok" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/172673/Keet-uitgebrand-in-Assen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="1cda946e65064d369214cca9cfb9615e"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="18e931073ab84cd995ecdbc4cb9d0349"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet" title="Welke evenementen gaan nog door?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet');">
				<img alt="Welke evenementen gaan nog door?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/RTVD-banner-370-175evenementen.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/172637/FC-Emmen-loopt-na-twee-duels-al-achter-de-feiten-aan" title="FC Emmen loopt na twee duels al achter de feiten aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172637" data-url="/nieuws/172637/FC-Emmen-loopt-na-twee-duels-al-achter-de-feiten-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Peter van Ooijen baalt hevig na het laatste fluitsignaal: FC Emmen verloor op eigen veld van Eindhoven (Rechten: RTV Drenthe / Lute Kiers)" data-biggerthumb="https://imgd.rgcdn.nl/9b52e7aa5f1e40868886d97ef7c1060e/biggerthumb/Peter-van-Ooijen-baalt-hevig-na-het-laatste-fluitsignaal-FC-Emmen-verloor-op-eigen-veld-van-Eindhoven-Rechten-RTV-Drenthe-Lute-Kiers.jpg?v=x3KtfO43OkK6Do-RFZkITw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9b52e7aa5f1e40868886d97ef7c1060e/thumb/Peter-van-Ooijen-baalt-hevig-na-het-laatste-fluitsignaal-FC-Emmen-verloor-op-eigen-veld-van-Eindhoven-Rechten-RTV-Drenthe-Lute-Kiers.jpg?v=x3KtfO43OkK6Do-RFZkITw2" src="https://imgd.rgcdn.nl/9b52e7aa5f1e40868886d97ef7c1060e/thumb/Peter-van-Ooijen-baalt-hevig-na-het-laatste-fluitsignaal-FC-Emmen-verloor-op-eigen-veld-van-Eindhoven-Rechten-RTV-Drenthe-Lute-Kiers.jpg?v=x3KtfO43OkK6Do-RFZkITw2" title="Peter van Ooijen baalt hevig na het laatste fluitsignaal: FC Emmen verloor op eigen veld van Eindhoven (Rechten: RTV Drenthe / Lute Kiers)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen loopt na twee duels al achter de feiten aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172616/Het-blijft-stil-op-de-zorgcampus-van-Emmen" title="Het blijft stil op de zorgcampus van Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172616" data-url="/nieuws/172616/Het-blijft-stil-op-de-zorgcampus-van-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een oud bord is het enige wat herinnert aan de voormalige Camping Emmen. (Rechten: RTV Drenthe / Rien Kort)" data-biggerthumb="https://imgd.rgcdn.nl/8d34a6531361452dbe3899543eb5b57b/biggerthumb/Een-oud-bord-is-het-enige-wat-herinnert-aan-de-voormalige-Camping-Emmen-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=5jt5teW75TEyREhrE78uQw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8d34a6531361452dbe3899543eb5b57b/thumb/Een-oud-bord-is-het-enige-wat-herinnert-aan-de-voormalige-Camping-Emmen-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=5jt5teW75TEyREhrE78uQw2" src="https://imgd.rgcdn.nl/8d34a6531361452dbe3899543eb5b57b/thumb/Een-oud-bord-is-het-enige-wat-herinnert-aan-de-voormalige-Camping-Emmen-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=5jt5teW75TEyREhrE78uQw2" title="Een oud bord is het enige wat herinnert aan de voormalige Camping Emmen. (Rechten: RTV Drenthe / Rien Kort)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het blijft stil op de zorgcampus van Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172583/Graf-van-ontdekker-Meisje-van-Yde-wordt-binnenkort-geruimd" title="Graf van ontdekker Meisje van Yde wordt binnenkort geruimd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172583" data-url="/nieuws/172583/Graf-van-ontdekker-Meisje-van-Yde-wordt-binnenkort-geruimd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan Emmens bij het graf van zijn overgrootouders Willem Emmens en Trijntje Emmens-Koops (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" data-biggerthumb="https://imgd.rgcdn.nl/1046233fae7141e98d120837041767b4/biggerthumb/Jan-Emmens-bij-het-graf-van-zijn-overgrootouders-Willem-Emmens-en-Trijntje-Emmens-Koops-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=SbptSysX6dCTOIWS3Nef1g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1046233fae7141e98d120837041767b4/thumb/Jan-Emmens-bij-het-graf-van-zijn-overgrootouders-Willem-Emmens-en-Trijntje-Emmens-Koops-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=SbptSysX6dCTOIWS3Nef1g2" src="https://imgd.rgcdn.nl/1046233fae7141e98d120837041767b4/thumb/Jan-Emmens-bij-het-graf-van-zijn-overgrootouders-Willem-Emmens-en-Trijntje-Emmens-Koops-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=SbptSysX6dCTOIWS3Nef1g2" title="Jan Emmens bij het graf van zijn overgrootouders Willem Emmens en Trijntje Emmens-Koops (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Graf van ontdekker Meisje van Yde wordt binnenkort geruimd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172609/FC-Emmen-sponsor-EasyToys-betaalt-tienduizend-euro-voor-fluitje-van-Kuipers" title="FC Emmen-sponsor EasyToys betaalt tienduizend euro voor fluitje van Kuipers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172609" data-url="/nieuws/172609/FC-Emmen-sponsor-EasyToys-betaalt-tienduizend-euro-voor-fluitje-van-Kuipers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Björn Kuipers blaast op zijn fluit (Rechten: EPA/David Ramos)" data-biggerthumb="https://imgd.rgcdn.nl/26cdc157be454e84a11ce78ee9e57352/biggerthumb/Bjorn-Kuipers-blaast-op-zijn-fluit-Rechten-EPA-David-Ramos.jpg?v=YnIRvvT_IfffoJf3mfq6BQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/26cdc157be454e84a11ce78ee9e57352/thumb/Bjorn-Kuipers-blaast-op-zijn-fluit-Rechten-EPA-David-Ramos.jpg?v=YnIRvvT_IfffoJf3mfq6BQ2" src="https://imgd.rgcdn.nl/26cdc157be454e84a11ce78ee9e57352/thumb/Bjorn-Kuipers-blaast-op-zijn-fluit-Rechten-EPA-David-Ramos.jpg?v=YnIRvvT_IfffoJf3mfq6BQ2" title="Björn Kuipers blaast op zijn fluit (Rechten: EPA/David Ramos)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen-sponsor EasyToys betaalt tienduizend euro voor fluitje van Kuipers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172646/A28-bij-Hoogeveen-weer-vrij-na-ongeluk-met-caravan" title="A28 bij Hoogeveen weer vrij na ongeluk met caravan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172646" data-url="/nieuws/172646/A28-bij-Hoogeveen-weer-vrij-na-ongeluk-met-caravan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="A28 dicht bij Hoogeveen door ongeluk met caravan (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/7bbb6ec3142e41af9391f28e6520ed32/biggerthumb/A28-dicht-bij-Hoogeveen-door-ongeluk-met-caravan-Rechten-Persbureau-Meter.jpg?v=bWcTVZOJ7-PV0ECTgZyRdA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7bbb6ec3142e41af9391f28e6520ed32/thumb/A28-dicht-bij-Hoogeveen-door-ongeluk-met-caravan-Rechten-Persbureau-Meter.jpg?v=bWcTVZOJ7-PV0ECTgZyRdA2" src="https://imgd.rgcdn.nl/7bbb6ec3142e41af9391f28e6520ed32/thumb/A28-dicht-bij-Hoogeveen-door-ongeluk-met-caravan-Rechten-Persbureau-Meter.jpg?v=bWcTVZOJ7-PV0ECTgZyRdA2" title="A28 dicht bij Hoogeveen door ongeluk met caravan (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					A28 bij Hoogeveen weer vrij na ongeluk met caravan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/172671/Hoogveen-in-Fochteloerveen-herstelt-in-matten-van-aardappelzetmeel" title="Hoogveen in Fochtelo&#235;rveen herstelt in matten van aardappelzetmeel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172671" data-url="/nieuws/172671/Hoogveen-in-Fochteloerveen-herstelt-in-matten-van-aardappelzetmeel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eén van de proefmatten in het Fochteloërveen waar met succes nieuw Hoogveen groeit in diep en open water (Rechten: RTV Drenthe/Serge Vinkenvleugel)" data-biggerthumb="https://imgd.rgcdn.nl/ec88e37ade8245e8a552aea86b51b4ed/biggerthumb/Een-van-de-proefmatten-in-het-Fochteloerveen-waar-met-succes-nieuw-Hoogveen-groeit-in-diep-en-open-water-Rechten-RTV-Drenthe-Serge-Vinkenvleugel.jpg?v=sJBOrO3v_IqiD5gJnqU-5g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ec88e37ade8245e8a552aea86b51b4ed/thumb/Een-van-de-proefmatten-in-het-Fochteloerveen-waar-met-succes-nieuw-Hoogveen-groeit-in-diep-en-open-water-Rechten-RTV-Drenthe-Serge-Vinkenvleugel.jpg?v=sJBOrO3v_IqiD5gJnqU-5g2" src="https://imgd.rgcdn.nl/ec88e37ade8245e8a552aea86b51b4ed/thumb/Een-van-de-proefmatten-in-het-Fochteloerveen-waar-met-succes-nieuw-Hoogveen-groeit-in-diep-en-open-water-Rechten-RTV-Drenthe-Serge-Vinkenvleugel.jpg?v=sJBOrO3v_IqiD5gJnqU-5g2" title="Eén van de proefmatten in het Fochteloërveen waar met succes nieuw Hoogveen groeit in diep en open water (Rechten: RTV Drenthe/Serge Vinkenvleugel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogveen in Fochtelo&#235;rveen herstelt in matten van aardappelzetmeel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172673/Keet-uitgebrand-in-Assen" title="Keet uitgebrand in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172673" data-url="/nieuws/172673/Keet-uitgebrand-in-Assen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Keet in Assen uitgebrand (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/biggerthumb/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/thumb/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2" src="https://imgd.rgcdn.nl/e0c013e16c1142479966dfb175f7be72/thumb/Keet-in-Assen-uitgebrand-Rechten-Persbureau-Meter.jpg?v=DyGFb8P3gcytS2EbIjf2Xg2" title="Keet in Assen uitgebrand (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Keet uitgebrand in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172669/Eerste-Indie-herdenking-Hoogeveen-Het-verhaal-blijven-vertellen" title="Eerste Indi&#235;-herdenking Hoogeveen: &#39;Het verhaal blijven vertellen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172669" data-url="/nieuws/172669/Eerste-Indie-herdenking-Hoogeveen-Het-verhaal-blijven-vertellen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Veteranen bij het Indiëmonument in Hoogeveen (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/edd6ad53c8504e348d74ba95739975da/biggerthumb/Veteranen-bij-het-Indiemonument-in-Hoogeveen-Rechten-RTV-Drenthe.jpg?v=eiW7bTtG-N0b4K--oeXVrw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/edd6ad53c8504e348d74ba95739975da/thumb/Veteranen-bij-het-Indiemonument-in-Hoogeveen-Rechten-RTV-Drenthe.jpg?v=eiW7bTtG-N0b4K--oeXVrw2" src="https://imgd.rgcdn.nl/edd6ad53c8504e348d74ba95739975da/thumb/Veteranen-bij-het-Indiemonument-in-Hoogeveen-Rechten-RTV-Drenthe.jpg?v=eiW7bTtG-N0b4K--oeXVrw2" title="Veteranen bij het Indiëmonument in Hoogeveen (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste Indi&#235;-herdenking Hoogeveen: &#39;Het verhaal blijven vertellen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172667/Auto-brandt-uit-op-carpoolplaats-bij-Gieten" title="Auto brandt uit op carpoolplaats bij Gieten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172667" data-url="/nieuws/172667/Auto-brandt-uit-op-carpoolplaats-bij-Gieten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bestuurder kon op de carpoolplaats op tijd uit de auto komen (Rechten: Persbureau Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/3775ca2a09a0482592a654e5b415fa56/biggerthumb/De-bestuurder-kon-op-de-carpoolplaats-op-tijd-uit-de-auto-komen-Rechten-Persbureau-Drenthe.jpg?v=Z1HI79qZCKfitVbXSnpDHw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3775ca2a09a0482592a654e5b415fa56/thumb/De-bestuurder-kon-op-de-carpoolplaats-op-tijd-uit-de-auto-komen-Rechten-Persbureau-Drenthe.jpg?v=Z1HI79qZCKfitVbXSnpDHw2" src="https://imgd.rgcdn.nl/3775ca2a09a0482592a654e5b415fa56/thumb/De-bestuurder-kon-op-de-carpoolplaats-op-tijd-uit-de-auto-komen-Rechten-Persbureau-Drenthe.jpg?v=Z1HI79qZCKfitVbXSnpDHw2" title="De bestuurder kon op de carpoolplaats op tijd uit de auto komen (Rechten: Persbureau Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto brandt uit op carpoolplaats bij Gieten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172666/Geen-bluesfestival-maar-theater-en-andere-optredens-tijdens-Groeten-uit-Grolloo" title="Geen bluesfestival, maar theater en andere optredens tijdens Groeten uit Grolloo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172666" data-url="/nieuws/172666/Geen-bluesfestival-maar-theater-en-andere-optredens-tijdens-Groeten-uit-Grolloo">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groeten uit Grolloo wordt gehouden op camping Boerhaarshoeve (Rechten: RTV Drenthe/Janet Oortwijn)" data-biggerthumb="https://imgd.rgcdn.nl/49db8071a5cf4633b76a92d37846ce4e/biggerthumb/Groeten-uit-Grolloo-wordt-gehouden-op-camping-Boerhaarshoeve-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=WFGHNy4qUny9FyDIgXz81g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/49db8071a5cf4633b76a92d37846ce4e/thumb/Groeten-uit-Grolloo-wordt-gehouden-op-camping-Boerhaarshoeve-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=WFGHNy4qUny9FyDIgXz81g2" src="https://imgd.rgcdn.nl/49db8071a5cf4633b76a92d37846ce4e/thumb/Groeten-uit-Grolloo-wordt-gehouden-op-camping-Boerhaarshoeve-Rechten-RTV-Drenthe-Janet-Oortwijn.jpg?v=WFGHNy4qUny9FyDIgXz81g2" title="Groeten uit Grolloo wordt gehouden op camping Boerhaarshoeve (Rechten: RTV Drenthe/Janet Oortwijn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen bluesfestival, maar theater en andere optredens tijdens Groeten uit Grolloo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/172672/Streep-door-Dr-van-Leeuwen-tennistoernooi-dit-jaar" title="Streep door Dr. van Leeuwen tennistoernooi dit jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172672" data-url="/nieuws/172672/Streep-door-Dr-van-Leeuwen-tennistoernooi-dit-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Van Leeuwen tennistoernooi in Emmen gaat dit jaar niet door (Rechten: Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/e7d1557cb5e049b49ea4825a044a0549/biggerthumb/Het-Van-Leeuwen-tennistoernooi-in-Emmen-gaat-dit-jaar-niet-door-Rechten-Pixabay.jpg?v=AJUatCRjVnEDfEAngCxrkw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e7d1557cb5e049b49ea4825a044a0549/thumb/Het-Van-Leeuwen-tennistoernooi-in-Emmen-gaat-dit-jaar-niet-door-Rechten-Pixabay.jpg?v=AJUatCRjVnEDfEAngCxrkw2" src="https://imgd.rgcdn.nl/e7d1557cb5e049b49ea4825a044a0549/thumb/Het-Van-Leeuwen-tennistoernooi-in-Emmen-gaat-dit-jaar-niet-door-Rechten-Pixabay.jpg?v=AJUatCRjVnEDfEAngCxrkw2" title="Het Van Leeuwen tennistoernooi in Emmen gaat dit jaar niet door (Rechten: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Streep door Dr. van Leeuwen tennistoernooi dit jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172670/Tibor-Del-Grosso-wint-La-Ronde-Des-Vallees" title="Tibor Del Grosso wint La Ronde Des Vall&#233;es">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172670" data-url="/nieuws/172670/Tibor-Del-Grosso-wint-La-Ronde-Des-Vallees">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tibor del Grosso in het geel tussen zijn ploeggenoten van het Streetjump Development Team (Rechten: Facebook: Streetjump Development Team)" data-biggerthumb="https://imgd.rgcdn.nl/9ccb0d205b65432da4c918fae8b6ac8e/biggerthumb/Tibor-del-Grosso-in-het-geel-tussen-zijn-ploeggenoten-van-het-Streetjump-Development-Team-Rechten-Facebook-Streetjump-Development-Team.jpg?v=tE4sBmuir7G44YaX2dZSwA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9ccb0d205b65432da4c918fae8b6ac8e/thumb/Tibor-del-Grosso-in-het-geel-tussen-zijn-ploeggenoten-van-het-Streetjump-Development-Team-Rechten-Facebook-Streetjump-Development-Team.jpg?v=tE4sBmuir7G44YaX2dZSwA2" src="https://imgd.rgcdn.nl/9ccb0d205b65432da4c918fae8b6ac8e/thumb/Tibor-del-Grosso-in-het-geel-tussen-zijn-ploeggenoten-van-het-Streetjump-Development-Team-Rechten-Facebook-Streetjump-Development-Team.jpg?v=tE4sBmuir7G44YaX2dZSwA2" title="Tibor del Grosso in het geel tussen zijn ploeggenoten van het Streetjump Development Team (Rechten: Facebook: Streetjump Development Team)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tibor Del Grosso wint La Ronde Des Vall&#233;es
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172668/Samenvatting-Hollandia-ACV-KNVB-Beker" title="Samenvatting Hollandia - ACV (KNVB Beker)">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172668" data-url="/nieuws/172668/Samenvatting-Hollandia-ACV-KNVB-Beker">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Freddy Quispel viert de derde ACV-treffer in Hoorn met Niels Grevink (Rechten: Bennie Boer / ACV)" data-biggerthumb="https://imgd.rgcdn.nl/81f0325e75e44eb3ab922da05ffd0a58/biggerthumb/Freddy-Quispel-viert-de-derde-ACV-treffer-in-Hoorn-met-Niels-Grevink-Rechten-Bennie-Boer-ACV.jpg?v=MbxNwLSuSb12H0KBiSmFqQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/81f0325e75e44eb3ab922da05ffd0a58/thumb/Freddy-Quispel-viert-de-derde-ACV-treffer-in-Hoorn-met-Niels-Grevink-Rechten-Bennie-Boer-ACV.jpg?v=MbxNwLSuSb12H0KBiSmFqQ2" src="https://imgd.rgcdn.nl/81f0325e75e44eb3ab922da05ffd0a58/thumb/Freddy-Quispel-viert-de-derde-ACV-treffer-in-Hoorn-met-Niels-Grevink-Rechten-Bennie-Boer-ACV.jpg?v=MbxNwLSuSb12H0KBiSmFqQ2" title="Freddy Quispel viert de derde ACV-treffer in Hoorn met Niels Grevink (Rechten: Bennie Boer / ACV)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Samenvatting Hollandia - ACV (KNVB Beker)
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172652/ACV-simpel-langs-Hollandia-in-eerste-voorronde-KNVB-beker" title="ACV simpel langs Hollandia in eerste voorronde KNVB beker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172652" data-url="/nieuws/172652/ACV-simpel-langs-Hollandia-in-eerste-voorronde-KNVB-beker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="ACV viert een treffer tegen Hollandia. De Asser club plaatste zich simpel voor de tweede voorronde in het bekertoernooi (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7db11fbcc65e41e7bc14ddb8bbcdb095/biggerthumb/ACV-viert-een-treffer-tegen-Hollandia-De-Asser-club-plaatste-zich-simpel-voor-de-tweede-voorronde-in-het-bekertoernooi-Rechten-RTV-Drenthe.jpg?v=CHOzcT6oCdFw69o9Le-ZvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7db11fbcc65e41e7bc14ddb8bbcdb095/thumb/ACV-viert-een-treffer-tegen-Hollandia-De-Asser-club-plaatste-zich-simpel-voor-de-tweede-voorronde-in-het-bekertoernooi-Rechten-RTV-Drenthe.jpg?v=CHOzcT6oCdFw69o9Le-ZvQ2" src="https://imgd.rgcdn.nl/7db11fbcc65e41e7bc14ddb8bbcdb095/thumb/ACV-viert-een-treffer-tegen-Hollandia-De-Asser-club-plaatste-zich-simpel-voor-de-tweede-voorronde-in-het-bekertoernooi-Rechten-RTV-Drenthe.jpg?v=CHOzcT6oCdFw69o9Le-ZvQ2" title="ACV viert een treffer tegen Hollandia. De Asser club plaatste zich simpel voor de tweede voorronde in het bekertoernooi (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ACV simpel langs Hollandia in eerste voorronde KNVB beker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/172651/Beachvolleybalsters-Stam-en-Schoon-verliezen-EK-finale" title="Beachvolleybalsters Stam en Schoon verliezen EK-finale">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="172651" data-url="/nieuws/172651/Beachvolleybalsters-Stam-en-Schoon-verliezen-EK-finale">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stam en Schoon verliezen finale EK-beachvolleybal (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/6fa750ca33624b7c8ab7f773c4864954/biggerthumb/Stam-en-Schoon-verliezen-finale-EK-beachvolleybal-Rechten-ANP.jpg?v=YPXbXu58I-iE9GrFvIJrdg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6fa750ca33624b7c8ab7f773c4864954/thumb/Stam-en-Schoon-verliezen-finale-EK-beachvolleybal-Rechten-ANP.jpg?v=YPXbXu58I-iE9GrFvIJrdg2" src="https://imgd.rgcdn.nl/6fa750ca33624b7c8ab7f773c4864954/thumb/Stam-en-Schoon-verliezen-finale-EK-beachvolleybal-Rechten-ANP.jpg?v=YPXbXu58I-iE9GrFvIJrdg2" title="Stam en Schoon verliezen finale EK-beachvolleybal (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Beachvolleybalsters Stam en Schoon verliezen EK-finale
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1629087225,
				signature: 'dbdb21ed60669808f97f50c764dc31edea35800bcf7e20fd220bc20bf05b048aaa58fe7f7a6bc5e6516b0fc0479414313c853f5ce0557fc19ac3be581de22fa3'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"5fbcf5e3-e5f4-473d-a99d-bf6eae099d65","displayId":172673,"tags":["Assen","112","Brand"]}, '#1cda946e65064d369214cca9cfb9615e', false);asyncActionRender('PopularNewsAsync', 'News', null, '#18e931073ab84cd995ecdbc4cb9d0349', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Keet%20uitgebrand%20in%20Assen", "172673", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>