<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Nog honderd dagen en dan het is Kerst! - RTV Drenthe</title>
	<meta name="description" content="De herfst is goed en wel begonnen en Sinterklaas is nog lang niet in Nederland, maar veel mensen zijn al met kerstmis bezig. De echte fans weten het natuurlijk allang: vandaag is het nog precies honderd dagen tot aan Kerst." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="kerst,kerstmis,kerstboom,kerstpakket" />
	<meta name="url-path" content="/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/173556/Nog-honderd-dagen-en-dan-het-is-Kerst" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/173556" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="173556" />
		
	

		<meta property="og:title" content="Nog honderd dagen en dan het is Kerst!"/>
		<meta property="og:description" content="De herfst is goed en wel begonnen en Sinterklaas is nog lang niet in Nederland, maar veel mensen zijn al met kerstmis bezig. De echte fans weten het natuurlijk allang: vandaag is het nog precies honderd dagen tot aan Kerst."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="kerst"/>
					<meta property="og:article:tag" content="kerstmis"/>
					<meta property="og:article:tag" content="kerstboom"/>
					<meta property="og:article:tag" content="kerstpakket"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Nog honderd dagen en dan het is Kerst!"/>
	<meta name="twitter:description" content="De herfst is goed en wel begonnen en Sinterklaas is nog lang niet in Nederland, maar veel mensen zijn al met kerstmis bezig. De echte fans weten het natuurlijk allang: vandaag is het nog precies honderd dagen tot aan Kerst."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
							</li>
							<li>
								<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="a34d1c8e-f935-47f7-a813-06a4016c97e1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="400b2fea-6556-474b-9bd1-f035ebd7564e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="871d24e2-1585-4f59-95f0-96e1457450c2" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0253b02b-a040-42cc-ba6c-8f5f0a46c4ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a666ebf2-9f89-470f-87cf-19b08efe82d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cf632fea-bb60-4ffb-8ed6-641035bdd291" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
									</li>
									<li class="subnav-category">
										<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst"},"headline":"Nog honderd dagen en dan het is Kerst!","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2","width":770,"height":433},"datePublished":"2021-09-16T20:00:01+02:00","dateModified":"2021-09-16T20:00:16.8468252+02:00","author":{"@type":"Person","name":"Ineke Kemper"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De herfst is goed en wel begonnen en Sinterklaas is nog lang niet in Nederland, maar veel mensen zijn al met kerstmis bezig. De echte fans weten het natuurlijk allang: vandaag is het nog precies honderd dagen tot aan Kerst. Bij Arnauld Geschenken in Nieuw-Buinen maken ze elk jaar zo'n 25.000 kerstpakketten. Het hele jaar door hebben ze daar een opgetuigde kerstboom staan en zijn de medewerkers in kerstsferen.Werkgevers kunnen naar de showroom om samen met Johanna Hulshof een kerstpakket samen te stellen. &quot;We beginnen in deze hoek met het cadeau en dan gaan we verder naar het eten&quot;, legt ze uit. Alles staat op kleur. Zo zijn er stellingen vol met rode, zwarte of witte producten. &quot;We gaan de hele dag door, dus koffie of thee, iets lekkers erbij, wat voor het avondeten, iets voor bij de borrel. Zodat de medewerker de hele dag verwend wordt.&quot;Vooral de borrelproducten zijn populair. &quot;Een kaasje, een worstje, pindaatje erbij, ja echt de dingen die voor gezelligheid zorgen zie je bijna in elk pakket wel terug.&quot; Dit jaar is het samenstellen van het kerstpakket een iets grotere uitdaging voor de werkgever. &quot;De non-food producten komen vaak uit het Oosten en de levertijden zijn erg lang&quot;, legt Rolf Detz uit. &quot;Dus ik heb van alles besteld, dat komt op tijd binnen, maar daar moeten we het mee doen.&quot; Werkgevers kunnen dus beter niet te lang wachten met bestellen.Ook het tuincentrum pakt uitDaarnaast zijn de cadeau-artikelen dit jaar ook duurder geworden, maar dat merken de ontvangers van de kerstpakketten vaak niet. &quot;Nee hoor, we zien dat de pakketten dit jaar ietsje groter worden. En werkgevers houden er vaak rekening mee, dan zoeken ze een iets goedkoper product uit zodat er wel genoeg etenswaren in kunnen.&quot;Bij Tuincentrum GroenRijk in Assen zijn ze ook al in de kerstsfeer. Daar zie je tussen de gewone tuinspullen door al enkele kerstartikelen liggen. Ook staan de eerste kerstbomen al in de winkel. &quot;Tot een paar weken geleden stonden hier de zwembaden en de jacuzzi's&quot;, laat Riekele de Boer ons zien. &quot;Maar nu heb ik de kunstbomen er neergezet en hier hangen we de komende weken de kerstverlichting op.Het tuincentrum is al sinds februari bezig met de Kerst. &quot;Dan beginnen we met de inkoop. In de zomer wordt alles geleverd en dan na de zomer zetten we alles langzaamaan in de winkel. We beginnen met de winterartikelen en voegen dan steeds meer kerstspullen toe.&quot; Maar ondanks dat je dus al kerstspullen ziet, kun je ze nog niet kopen. &quot;Nee, daar wachten we nog even mee. Eind oktober hangen we alle glitters en kerstballen in de boom en rond 1 november is de winkel er klaar voor. En voor wie niet kan wachten, dat is al over 46 dagen."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+honderd+dagen+en+dan+het+is+Kerst!&url=https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftynh&title=Nog+honderd+dagen+en+dan+het+is+Kerst!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nog%20honderd%20dagen%20en%20dan%20het%20is%20Kerst! https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/tynh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 16 sep 2021, 20:00" datetime="2021-09-16T20:00:01.0000000+02:00">
									donderdag 16 september 2021, 20:00
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+honderd+dagen+en+dan+het+is+Kerst!&url=https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftynh&title=Nog+honderd+dagen+en+dan+het+is+Kerst!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nog%20honderd%20dagen%20en%20dan%20het%20is%20Kerst! https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/tynh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Nog honderd dagen en dan het is Kerst!
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2"
							   data-toggle="lightbox"
							   data-title="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2" title="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)" alt="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)" />
							</a>

							<img src="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/opener/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2"
								 alt="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)"
								 title="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De herfst is goed en wel begonnen en Sinterklaas is nog lang niet in Nederland, maar veel mensen zijn al met kerstmis bezig. De echte fans weten het natuurlijk allang: vandaag is het nog precies honderd dagen tot aan Kerst.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author" href="/wieiswie/20/Ineke%20Kemper">
												<img class="author-picture" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/scaled/thumb/uploads/person/Ineke-Kemper_2018.jpg" alt="Ineke Kemper" />
											<span class="author-info">
												<span>Ineke Kemper</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p>Bij Arnauld Geschenken in Nieuw-Buinen maken ze elk jaar zo'n 25.000 kerstpakketten. Het hele jaar door hebben ze daar een opgetuigde kerstboom staan en zijn de medewerkers in kerstsferen.</p><p>Werkgevers kunnen naar de showroom om samen met Johanna Hulshof een kerstpakket samen te stellen. &quot;We beginnen in deze hoek met het cadeau en dan gaan we verder naar het eten&quot;, legt ze uit. Alles staat op kleur. Zo zijn er stellingen vol met rode, zwarte of witte producten. &quot;We gaan de hele dag door, dus koffie of thee, iets lekkers erbij, wat voor het avondeten, iets voor bij de borrel. Zodat de medewerker de hele dag verwend wordt.&quot;</p><p>Vooral de borrelproducten zijn populair. &quot;Een kaasje, een worstje, pindaatje erbij, ja echt de dingen die voor gezelligheid zorgen zie je bijna in elk pakket wel terug.&quot; Dit jaar is het samenstellen van het kerstpakket een iets grotere uitdaging voor de werkgever. &quot;De non-food producten komen vaak uit het Oosten en de levertijden zijn erg lang&quot;, legt Rolf Detz uit. &quot;Dus ik heb van alles besteld, dat komt op tijd binnen, maar daar moeten we het mee doen.&quot; Werkgevers kunnen dus beter niet te lang wachten met bestellen.</p><h2>Ook het tuincentrum pakt uit</h2><p>Daarnaast zijn de cadeau-artikelen dit jaar ook duurder geworden, maar dat merken de ontvangers van de kerstpakketten vaak niet. &quot;Nee hoor, we zien dat de pakketten dit jaar ietsje groter worden. En werkgevers houden er vaak rekening mee, dan zoeken ze een iets goedkoper product uit zodat er wel genoeg etenswaren in kunnen.&quot;</p><p>Bij Tuincentrum GroenRijk in Assen zijn ze ook al in de kerstsfeer. Daar zie je tussen de gewone tuinspullen door al enkele kerstartikelen liggen. Ook staan de eerste kerstbomen al in de winkel. &quot;Tot een paar weken geleden stonden hier de zwembaden en de jacuzzi's&quot;, laat Riekele de Boer ons zien. &quot;Maar nu heb ik de kunstbomen er neergezet en hier hangen we de komende weken de kerstverlichting op.</p><p>Het tuincentrum is al sinds februari bezig met de Kerst. &quot;Dan beginnen we met de inkoop. In de zomer wordt alles geleverd en dan na de zomer zetten we alles langzaamaan in de winkel. We beginnen met de winterartikelen en voegen dan steeds meer kerstspullen toe.&quot; Maar ondanks dat je dus al kerstspullen ziet, kun je ze nog niet kopen. &quot;Nee, daar wachten we nog even mee. Eind oktober hangen we alle glitters en kerstballen in de boom en rond 1 november is de winkel er klaar voor. En voor wie niet kan wachten, dat is al over 46 dagen.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/70332?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/70332?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/kerst" class="tag">kerst</a>
										<a href="/tag/kerstmis" class="tag">kerstmis</a>
										<a href="/tag/kerstboom" class="tag">kerstboom</a>
										<a href="/tag/kerstpakket" class="tag">kerstpakket</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+honderd+dagen+en+dan+het+is+Kerst!&url=https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftynh&title=Nog+honderd+dagen+en+dan+het+is+Kerst!" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nog%20honderd%20dagen%20en%20dan%20het%20is%20Kerst! https%3a%2f%2frtvd.nl%2ftynh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/tynh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="f47505c5013b4defb59bfac9b715fded"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="dcc7a83f33aa44f4a7f0f1a3d1cc82af"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://werkenbijrtvdrenthe.nl/2021/09/09/vacature-raad-van-toezicht/" title="Vacature: RTV Drenthe zoekt leden voor de Raad van Toezicht" onclick="handleClickEvent('TeaserClick', 'https://werkenbijrtvdrenthe.nl/2021/09/09/vacature-raad-van-toezicht/');">
				<img alt="Vacature: RTV Drenthe zoekt leden voor de Raad van Toezicht" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/vacature-rvt.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet" title="Welke evenementen gaan nog door?" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/170962/Welke-evenementen-in-Drenthe-gaan-door-en-welke-niet');">
				<img alt="Welke evenementen gaan nog door?" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/RTVD-banner-370-175evenementen.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/173423/Win-een-exclusief-RTV-Drenthe-horloge" title="Luister naar Radio Drenthe en win een horloge!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/173423/Win-een-exclusief-RTV-Drenthe-horloge');">
				<img alt="Luister naar Radio Drenthe en win een horloge!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Horloge_winnen__370x175.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/173497/Jonge-oehoe-gehoord-in-het-midden-van-Drenthe" title="Jonge oehoe gehoord in het midden van Drenthe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173497" data-url="/nieuws/173497/Jonge-oehoe-gehoord-in-het-midden-van-Drenthe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een oehoe heeft ook opvallende ogen en flinke poten (archieffoto). (Rechten: Hans Hasper)" data-biggerthumb="https://imgd.rgcdn.nl/69723d125cd54a2b850de2e07ca5ad1c/biggerthumb/Een-oehoe-heeft-ook-opvallende-ogen-en-flinke-poten-archieffoto-Rechten-Hans-Hasper.jpg?v=C_6591_tmKWHG9F5e5dlxw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/69723d125cd54a2b850de2e07ca5ad1c/thumb/Een-oehoe-heeft-ook-opvallende-ogen-en-flinke-poten-archieffoto-Rechten-Hans-Hasper.jpg?v=C_6591_tmKWHG9F5e5dlxw2" src="https://imgd.rgcdn.nl/69723d125cd54a2b850de2e07ca5ad1c/thumb/Een-oehoe-heeft-ook-opvallende-ogen-en-flinke-poten-archieffoto-Rechten-Hans-Hasper.jpg?v=C_6591_tmKWHG9F5e5dlxw2" title="Een oehoe heeft ook opvallende ogen en flinke poten (archieffoto). (Rechten: Hans Hasper)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jonge oehoe gehoord in het midden van Drenthe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173495/Onrust-in-Amstelflat-in-Assen-drugs-verloedering-en-onveiligheid" title="Onrust in Amstelflat in Assen: drugs, verloedering en onveiligheid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173495" data-url="/nieuws/173495/Onrust-in-Amstelflat-in-Assen-drugs-verloedering-en-onveiligheid">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het wooncomplex is in 2019 overgenomen door Actium (Rechten: RTV Drenthe / Romy Posthumus)" data-biggerthumb="https://imgd.rgcdn.nl/b0ff001077d1488c843623382454c177/biggerthumb/Het-wooncomplex-is-in-2019-overgenomen-door-Actium-Rechten-RTV-Drenthe-Romy-Posthumus.jpg?v=bvcdO14WSxk6BOpPj7U3KA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b0ff001077d1488c843623382454c177/thumb/Het-wooncomplex-is-in-2019-overgenomen-door-Actium-Rechten-RTV-Drenthe-Romy-Posthumus.jpg?v=bvcdO14WSxk6BOpPj7U3KA2" src="https://imgd.rgcdn.nl/b0ff001077d1488c843623382454c177/thumb/Het-wooncomplex-is-in-2019-overgenomen-door-Actium-Rechten-RTV-Drenthe-Romy-Posthumus.jpg?v=bvcdO14WSxk6BOpPj7U3KA2" title="Het wooncomplex is in 2019 overgenomen door Actium (Rechten: RTV Drenthe / Romy Posthumus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onrust in Amstelflat in Assen: drugs, verloedering en onveiligheid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173516/Vrachtwagen-lekt-gevaarlijke-stof-bij-tankstation-langs-A28-NL-Alert-afgegeven" title="Vrachtwagen lekt gevaarlijke stof bij tankstation langs A28, NL-Alert afgegeven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173516" data-url="/nieuws/173516/Vrachtwagen-lekt-gevaarlijke-stof-bij-tankstation-langs-A28-NL-Alert-afgegeven">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In beschermende pakken proberen hulpverleners het probleem te verhelpen (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/571fccf2373445b196b265fc1d9ebc1b/biggerthumb/In-beschermende-pakken-proberen-hulpverleners-het-probleem-te-verhelpen-Rechten-Persbureau-Meter.jpg?v=hO3nVdOG54j3k6B-VOUqlQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/571fccf2373445b196b265fc1d9ebc1b/thumb/In-beschermende-pakken-proberen-hulpverleners-het-probleem-te-verhelpen-Rechten-Persbureau-Meter.jpg?v=hO3nVdOG54j3k6B-VOUqlQ2" src="https://imgd.rgcdn.nl/571fccf2373445b196b265fc1d9ebc1b/thumb/In-beschermende-pakken-proberen-hulpverleners-het-probleem-te-verhelpen-Rechten-Persbureau-Meter.jpg?v=hO3nVdOG54j3k6B-VOUqlQ2" title="In beschermende pakken proberen hulpverleners het probleem te verhelpen (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen lekt gevaarlijke stof bij tankstation langs A28, NL-Alert afgegeven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173490/De-Wolden-Drenthe-niet-aan-de-beurt-bij-opvang-asielzoekers" title="De Wolden: &#39;Drenthe niet aan de beurt bij opvang asielzoekers&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173490" data-url="/nieuws/173490/De-Wolden-Drenthe-niet-aan-de-beurt-bij-opvang-asielzoekers">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Wolden wil dat er eerst in andere provincies wordt gezocht naar opvanglocaties (Rechten: ANP/Joost van den Broek)" data-biggerthumb="https://imgd.rgcdn.nl/b3223233d54f4f29af8e5d4a2c0eface/biggerthumb/De-Wolden-wil-dat-er-eerst-in-andere-provincies-wordt-gezocht-naar-opvanglocaties-Rechten-ANP-Joost-van-den-Broek.jpg?v=nT-_N9vIztHQEbp9UE10Vw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b3223233d54f4f29af8e5d4a2c0eface/thumb/De-Wolden-wil-dat-er-eerst-in-andere-provincies-wordt-gezocht-naar-opvanglocaties-Rechten-ANP-Joost-van-den-Broek.jpg?v=nT-_N9vIztHQEbp9UE10Vw2" src="https://imgd.rgcdn.nl/b3223233d54f4f29af8e5d4a2c0eface/thumb/De-Wolden-wil-dat-er-eerst-in-andere-provincies-wordt-gezocht-naar-opvanglocaties-Rechten-ANP-Joost-van-den-Broek.jpg?v=nT-_N9vIztHQEbp9UE10Vw2" title="De Wolden wil dat er eerst in andere provincies wordt gezocht naar opvanglocaties (Rechten: ANP/Joost van den Broek)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Wolden: &#39;Drenthe niet aan de beurt bij opvang asielzoekers&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173492/Directeur-Theater-Roden-Wij-laten-ons-niet-intimideren" title="Directeur Theater Roden: &#39;Wij laten ons niet intimideren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173492" data-url="/nieuws/173492/Directeur-Theater-Roden-Wij-laten-ons-niet-intimideren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Theater de WInsinghhof in Roden (Rechten: Mathijs Renkema)" data-biggerthumb="https://imgd.rgcdn.nl/3650d46a3e4e455995389ff9cf6cc7c2/biggerthumb/Theater-de-WInsinghhof-in-Roden-Rechten-Mathijs-Renkema.jpg?v=NxOQsGJYlfqJTqmpHCGLcw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3650d46a3e4e455995389ff9cf6cc7c2/thumb/Theater-de-WInsinghhof-in-Roden-Rechten-Mathijs-Renkema.jpg?v=NxOQsGJYlfqJTqmpHCGLcw2" src="https://imgd.rgcdn.nl/3650d46a3e4e455995389ff9cf6cc7c2/thumb/Theater-de-WInsinghhof-in-Roden-Rechten-Mathijs-Renkema.jpg?v=NxOQsGJYlfqJTqmpHCGLcw2" title="Theater de WInsinghhof in Roden (Rechten: Mathijs Renkema)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur Theater Roden: &#39;Wij laten ons niet intimideren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst" title="Nog honderd dagen en dan het is Kerst!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173556" data-url="/nieuws/173556/Nog-honderd-dagen-en-dan-het-is-Kerst">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)" data-biggerthumb="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/biggerthumb/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/thumb/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2" src="https://imgd.rgcdn.nl/3d092c4846be4c588231748f245b4b68/thumb/Bij-Arnauld-Geschenken-staat-het-hele-jaar-de-kerstboom-opgetuigd-Rechten-RTV-Drenthe-Ineke-Kemper.jpg?v=-Sha-L3aTaCIG7qLB_GDoQ2" title="Bij  Arnauld Geschenken staat het hele jaar de kerstboom opgetuigd (Rechten: RTV Drenthe/Ineke Kemper)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog honderd dagen en dan het is Kerst!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173555/Rondvaartboot-van-Assen-gooit-de-trossen-eindelijk-weer-los" title="Rondvaartboot van Assen gooit de trossen eindelijk weer los">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173555" data-url="/nieuws/173555/Rondvaartboot-van-Assen-gooit-de-trossen-eindelijk-weer-los">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rondvaartboot De Fluisteraar vaart na 3 jaar weer door de Asser wateren (Rechten: RTV Drenthe / Romy Posthumus)" data-biggerthumb="https://imgd.rgcdn.nl/81628dedba304c2588a3de6fde78bc6f/biggerthumb/Rondvaartboot-De-Fluisteraar-vaart-na-3-jaar-weer-door-de-Asser-wateren-Rechten-RTV-Drenthe-Romy-Posthumus.jpg?v=qJn3OpVvrQaNzvCRNr4WdQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/81628dedba304c2588a3de6fde78bc6f/thumb/Rondvaartboot-De-Fluisteraar-vaart-na-3-jaar-weer-door-de-Asser-wateren-Rechten-RTV-Drenthe-Romy-Posthumus.jpg?v=qJn3OpVvrQaNzvCRNr4WdQ2" src="https://imgd.rgcdn.nl/81628dedba304c2588a3de6fde78bc6f/thumb/Rondvaartboot-De-Fluisteraar-vaart-na-3-jaar-weer-door-de-Asser-wateren-Rechten-RTV-Drenthe-Romy-Posthumus.jpg?v=qJn3OpVvrQaNzvCRNr4WdQ2" title="Rondvaartboot De Fluisteraar vaart na 3 jaar weer door de Asser wateren (Rechten: RTV Drenthe / Romy Posthumus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rondvaartboot van Assen gooit de trossen eindelijk weer los
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173554/Provincie-geeft-1-2-miljoen-subsidie-voor-nieuwe-fabriek-Assen-Zuid" title="Provincie geeft 1,2 miljoen subsidie voor nieuwe fabriek Assen-Zuid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173554" data-url="/nieuws/173554/Provincie-geeft-1-2-miljoen-subsidie-voor-nieuwe-fabriek-Assen-Zuid">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Directeur van M&amp;G Group Eric Pans en wethouder van Assen Mirjam Pauwels ondertekenen de overeenkomst onder toeziend oog van gedeputeerde Henk Brink (Rechten: RTV Drenthe / Esmée Söllner)" data-biggerthumb="https://imgd.rgcdn.nl/d4c2c148d1804e7983a09e3b17f711be/biggerthumb/Directeur-van-M-G-Group-Eric-Pans-en-wethouder-van-Assen-Mirjam-Pauwels-ondertekenen-de-overeenkomst-onder-toeziend-oog-van-gedeputeerde-Henk-Brink-Rechten-RTV-Drenthe-Esmee-Sollner.jpg?v=-yubNla703vG-xxwulKYMA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d4c2c148d1804e7983a09e3b17f711be/thumb/Directeur-van-M-G-Group-Eric-Pans-en-wethouder-van-Assen-Mirjam-Pauwels-ondertekenen-de-overeenkomst-onder-toeziend-oog-van-gedeputeerde-Henk-Brink-Rechten-RTV-Drenthe-Esmee-Sollner.jpg?v=-yubNla703vG-xxwulKYMA2" src="https://imgd.rgcdn.nl/d4c2c148d1804e7983a09e3b17f711be/thumb/Directeur-van-M-G-Group-Eric-Pans-en-wethouder-van-Assen-Mirjam-Pauwels-ondertekenen-de-overeenkomst-onder-toeziend-oog-van-gedeputeerde-Henk-Brink-Rechten-RTV-Drenthe-Esmee-Sollner.jpg?v=-yubNla703vG-xxwulKYMA2" title="Directeur van M&amp;G Group Eric Pans en wethouder van Assen Mirjam Pauwels ondertekenen de overeenkomst onder toeziend oog van gedeputeerde Henk Brink (Rechten: RTV Drenthe / Esmée Söllner)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Provincie geeft 1,2 miljoen subsidie voor nieuwe fabriek Assen-Zuid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173553/Treinverkeer-rest-van-de-avond-ontregeld-na-storing" title="Treinverkeer rest van de avond ontregeld na storing">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173553" data-url="/nieuws/173553/Treinverkeer-rest-van-de-avond-ontregeld-na-storing">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trein op het station in Meppel (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/0ccb36690ff64b839d2d7daa5809d8b1/biggerthumb/Trein-op-het-station-in-Meppel-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=WQU7Zejxe2HgnnbEgSzqKw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0ccb36690ff64b839d2d7daa5809d8b1/thumb/Trein-op-het-station-in-Meppel-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=WQU7Zejxe2HgnnbEgSzqKw2" src="https://imgd.rgcdn.nl/0ccb36690ff64b839d2d7daa5809d8b1/thumb/Trein-op-het-station-in-Meppel-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=WQU7Zejxe2HgnnbEgSzqKw2" title="Trein op het station in Meppel (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Treinverkeer rest van de avond ontregeld na storing
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173552/Autobranden-Hoogeveen-zorgen-voor-onrust-onder-inwoners" title="Autobranden Hoogeveen zorgen voor onrust onder inwoners">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173552" data-url="/nieuws/173552/Autobranden-Hoogeveen-zorgen-voor-onrust-onder-inwoners">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto die afgelopen nacht is afgebrand (Rechten: RTV Drenthe / Wouter Westerveld)" data-biggerthumb="https://imgd.rgcdn.nl/3d24ce3e13784119b2eb5d3287468a52/biggerthumb/De-auto-die-afgelopen-nacht-is-afgebrand-Rechten-RTV-Drenthe-Wouter-Westerveld.jpg?v=PDJamV_a7K77lInbR_aDMA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3d24ce3e13784119b2eb5d3287468a52/thumb/De-auto-die-afgelopen-nacht-is-afgebrand-Rechten-RTV-Drenthe-Wouter-Westerveld.jpg?v=PDJamV_a7K77lInbR_aDMA2" src="https://imgd.rgcdn.nl/3d24ce3e13784119b2eb5d3287468a52/thumb/De-auto-die-afgelopen-nacht-is-afgebrand-Rechten-RTV-Drenthe-Wouter-Westerveld.jpg?v=PDJamV_a7K77lInbR_aDMA2" title="De auto die afgelopen nacht is afgebrand (Rechten: RTV Drenthe / Wouter Westerveld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Autobranden Hoogeveen zorgen voor onrust onder inwoners
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/173546/Nieuwelingen-en-junioren-strijden-in-Peize-om-Nederlandse-titel-tijdrijden" title="Nieuwelingen en junioren strijden in Peize om Nederlandse titel tijdrijden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173546" data-url="/nieuws/173546/Nieuwelingen-en-junioren-strijden-in-Peize-om-Nederlandse-titel-tijdrijden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwelingen en junioren strijden in Peize om Nederlandse titel tijdrijden (Rechten: eigen foto)" data-biggerthumb="https://imgd.rgcdn.nl/07342ff5dd2f4e48aa553d078ce71b28/biggerthumb/Nieuwelingen-en-junioren-strijden-in-Peize-om-Nederlandse-titel-tijdrijden-Rechten-eigen-foto.jpg?v=nrO-RrKZUwrVkUsSU6V_3Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/07342ff5dd2f4e48aa553d078ce71b28/thumb/Nieuwelingen-en-junioren-strijden-in-Peize-om-Nederlandse-titel-tijdrijden-Rechten-eigen-foto.jpg?v=nrO-RrKZUwrVkUsSU6V_3Q2" src="https://imgd.rgcdn.nl/07342ff5dd2f4e48aa553d078ce71b28/thumb/Nieuwelingen-en-junioren-strijden-in-Peize-om-Nederlandse-titel-tijdrijden-Rechten-eigen-foto.jpg?v=nrO-RrKZUwrVkUsSU6V_3Q2" title="Nieuwelingen en junioren strijden in Peize om Nederlandse titel tijdrijden (Rechten: eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwelingen en junioren strijden in Peize om Nederlandse titel tijdrijden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173538/Hartono-uit-Meppel-strijdend-ten-onder-op-eerste-WTA-toernooi" title="Hartono uit Meppel strijdend ten onder op eerste WTA-toernooi">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173538" data-url="/nieuws/173538/Hartono-uit-Meppel-strijdend-ten-onder-op-eerste-WTA-toernooi">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arianne Hartono tijdens een eerder duel in het Franse Biarritz (Rechten: Coudert/Sportsvision/SIPA)" data-biggerthumb="https://imgd.rgcdn.nl/08c99ab5beef4212a896b6b90cd5858d/biggerthumb/Arianne-Hartono-tijdens-een-eerder-duel-in-het-Franse-Biarritz-Rechten-Coudert-Sportsvision-SIPA.jpg?v=YYBIQWIOSx8ejvwzm39JcQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/08c99ab5beef4212a896b6b90cd5858d/thumb/Arianne-Hartono-tijdens-een-eerder-duel-in-het-Franse-Biarritz-Rechten-Coudert-Sportsvision-SIPA.jpg?v=YYBIQWIOSx8ejvwzm39JcQ2" src="https://imgd.rgcdn.nl/08c99ab5beef4212a896b6b90cd5858d/thumb/Arianne-Hartono-tijdens-een-eerder-duel-in-het-Franse-Biarritz-Rechten-Coudert-Sportsvision-SIPA.jpg?v=YYBIQWIOSx8ejvwzm39JcQ2" title="Arianne Hartono tijdens een eerder duel in het Franse Biarritz (Rechten: Coudert/Sportsvision/SIPA)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hartono uit Meppel strijdend ten onder op eerste WTA-toernooi
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173534/Oud-coureur-Boet-van-Dulmen-73-verongelukt" title="Oud-coureur Boet van Dulmen (73) verongelukt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173534" data-url="/nieuws/173534/Oud-coureur-Boet-van-Dulmen-73-verongelukt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boet van Dulmen is 73 jaar oud geworden (Rechten: ANPFOTO Cor Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/00f4d9e6b70a4ecf8ba4a400f1afcaad/biggerthumb/Boet-van-Dulmen-is-73-jaar-oud-geworden-Rechten-ANPFOTO-Cor-Mulder.jpg?v=IggZgCMTQiUM8VvEqXL2NQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/00f4d9e6b70a4ecf8ba4a400f1afcaad/thumb/Boet-van-Dulmen-is-73-jaar-oud-geworden-Rechten-ANPFOTO-Cor-Mulder.jpg?v=IggZgCMTQiUM8VvEqXL2NQ2" src="https://imgd.rgcdn.nl/00f4d9e6b70a4ecf8ba4a400f1afcaad/thumb/Boet-van-Dulmen-is-73-jaar-oud-geworden-Rechten-ANPFOTO-Cor-Mulder.jpg?v=IggZgCMTQiUM8VvEqXL2NQ2" title="Boet van Dulmen is 73 jaar oud geworden (Rechten: ANPFOTO Cor Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oud-coureur Boet van Dulmen (73) verongelukt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173489/Eerste-zege-tennisster-Hartono-op-WTA-Tour" title="Eerste zege tennisster Hartono op WTA Tour">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173489" data-url="/nieuws/173489/Eerste-zege-tennisster-Hartono-op-WTA-Tour">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Arianne Hartono tijdens een eerdere wedstrijd (Rechten: ANP / Koen Suyk)" data-biggerthumb="https://imgd.rgcdn.nl/47415d6b66354b46a9d9931a72b77727/biggerthumb/Arianne-Hartono-tijdens-een-eerdere-wedstrijd-Rechten-ANP-Koen-Suyk.jpg?v=Jx75sr8PdXfDCrIu0TomeA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/47415d6b66354b46a9d9931a72b77727/thumb/Arianne-Hartono-tijdens-een-eerdere-wedstrijd-Rechten-ANP-Koen-Suyk.jpg?v=Jx75sr8PdXfDCrIu0TomeA2" src="https://imgd.rgcdn.nl/47415d6b66354b46a9d9931a72b77727/thumb/Arianne-Hartono-tijdens-een-eerdere-wedstrijd-Rechten-ANP-Koen-Suyk.jpg?v=Jx75sr8PdXfDCrIu0TomeA2" title="Arianne Hartono tijdens een eerdere wedstrijd (Rechten: ANP / Koen Suyk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eerste zege tennisster Hartono op WTA Tour
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/173478/Oranje-met-Andringa-strandt-in-kwartfinale-EK-Volleybal" title="Oranje met Andringa strandt in kwartfinale EK Volleybal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="173478" data-url="/nieuws/173478/Oranje-met-Andringa-strandt-in-kwartfinale-EK-Volleybal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uiteindelijk was er niet genoeg te juichen voor Oranje (Rechten: ANP/Piotr Matusewicz/PressFocus)" data-biggerthumb="https://imgd.rgcdn.nl/3a339e5c43ed42d8b5cdfde4c24bd948/biggerthumb/Uiteindelijk-was-er-niet-genoeg-te-juichen-voor-Oranje-Rechten-ANP-Piotr-Matusewicz-PressFocus.jpg?v=Zgh1ugKmAwUHy0V3IqA2QA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/3a339e5c43ed42d8b5cdfde4c24bd948/thumb/Uiteindelijk-was-er-niet-genoeg-te-juichen-voor-Oranje-Rechten-ANP-Piotr-Matusewicz-PressFocus.jpg?v=Zgh1ugKmAwUHy0V3IqA2QA2" src="https://imgd.rgcdn.nl/3a339e5c43ed42d8b5cdfde4c24bd948/thumb/Uiteindelijk-was-er-niet-genoeg-te-juichen-voor-Oranje-Rechten-ANP-Piotr-Matusewicz-PressFocus.jpg?v=Zgh1ugKmAwUHy0V3IqA2QA2" title="Uiteindelijk was er niet genoeg te juichen voor Oranje (Rechten: ANP/Piotr Matusewicz/PressFocus)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oranje met Andringa strandt in kwartfinale EK Volleybal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1631817464,
				signature: 'e5b5242f1c8c26257579cd543b308dfe9dcf18d81bf83e8f3e378b7eaaa00279fb8f3bd4bcd9396468addcab3d86ff3cf737c1e187c8a9596b44273fbf99487c'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"249e460e-ad14-41d1-bc68-fa92f8edcfea","displayId":173556,"tags":["kerst","kerstmis","kerstboom","kerstpakket"]}, '#f47505c5013b4defb59bfac9b715fded', false);asyncActionRender('PopularNewsAsync', 'News', null, '#dcc7a83f33aa44f4a7f0f1a3d1cc82af', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Nog%20honderd%20dagen%20en%20dan%20het%20is%20Kerst%21", "173556", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>