<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder - RTV Drenthe</title>
	<meta name="description" content="Er moet een debat komen over de verkeersovertreding van verkeerswethouder Nynke Houwing. Dat wil Leefbaar Borger-Odoorn. Houwing reed meer dan vijftig kilometer te hard op een plek waar vanwege werkzaamheden de maximumsnelheid was verlaagd naar dertig kilometer per uur." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="borger-odoorn,nynke houwing,snelheidsovertreding,leefbaar borger-odoorn" />
	<meta name="url-path" content="/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/174530" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="174530" />
		
	

		<meta property="og:title" content="Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder"/>
		<meta property="og:description" content="Er moet een debat komen over de verkeersovertreding van verkeerswethouder Nynke Houwing. Dat wil Leefbaar Borger-Odoorn. Houwing reed meer dan vijftig kilometer te hard op een plek waar vanwege werkzaamheden de maximumsnelheid was verlaagd naar dertig kilometer per uur."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Borger-Odoorn"/>
					<meta property="og:article:tag" content="Nynke Houwing"/>
					<meta property="og:article:tag" content="Snelheidsovertreding"/>
					<meta property="og:article:tag" content="Leefbaar Borger-Odoorn"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief;ticker" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder"/>
	<meta name="twitter:description" content="Er moet een debat komen over de verkeersovertreding van verkeerswethouder Nynke Houwing. Dat wil Leefbaar Borger-Odoorn. Houwing reed meer dan vijftig kilometer te hard op een plek waar vanwege werkzaamheden de maximumsnelheid was verlaagd naar dertig kilometer per uur."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>T</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
							</li>
							<li>
								<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="ad2ec8a6-5b9b-41f3-8023-09166d04638c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="74cb5623-bc1e-4635-b31f-a7f07002f996" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="b0abcde7-b782-43bb-9b60-c2b3e5c46df6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e3ee4e80-da64-40ac-b841-4651562321e0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3d7c6524-119a-481d-b572-2f1a4364186a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b8e72810-4447-4443-9c7d-9073eb1d2bf4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
									</li>
									<li class="subnav-category">
										<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder"},"headline":"Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2","width":770,"height":433},"datePublished":"2021-10-15T22:51:09+02:00","dateModified":"2021-10-15T22:51:16.5048242+02:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Er moet een debat komen over de verkeersovertreding van verkeerswethouder Nynke Houwing. Dat wil Leefbaar Borger-Odoorn. Houwing reed meer dan vijftig kilometer te hard op een plek waar vanwege werkzaamheden de maximumsnelheid was verlaagd naar dertig kilometer per uur. Ze was een van de zeven automobilisten die hun rijbewijs moesten inleveren. Volgens Annemiek de Groot van Leefbaar Borger-Odoorn is het tijd dat Houwing heel goed naar haar eigen positie kijkt: &quot;Als wethouder moet je als goed voorbeeld dienen. Nu wordt het erg kritisch voor haar.&quot;'Op glad ijs'Leefbaar Borger-Odoorn heeft in de gemeenteraad veel aandacht voor verkeer en de leefomgeving. Daarin voelt De Groot zich niet vaak gehoord door de wethouder. &quot;Zij is altijd wars van onze verkeersoplossingen en heeft altijd een reden om ze te weerleggen. Nu overkomt haar zelf iets en dan schermt ze met dat de situatie daar niet in orde was. Houwing is in een bevoorrechte positie en wil daar naar kijken. Daarmee begeeft ze zich op glad ijs.&quot;Andere raadsleden zijn minder kritisch op Houwing. &quot;Het is niet aan mij om te oordelen wat betreft het gedrag van mensen&quot;, zegt Pieter de Groot van GroenLinks. &quot;Als mensen moeten we allemaal onze eigen verantwoordelijkheden dragen. Houwing is als wethouder verstandig genoeg om tot een besluit te komen wat ze gaat doen. Maar als die niet door de publieke opinie wordt gedragen, dan komt daar vroeg of laat een reactie op.&quot;'Iedereen maakt snelheidsovertredingen'&quot;Iedereen maakt wel eens een snelheidsovertreding, een wethouder ook&quot;, is Henk Zwiep (PvdA) begripvol. &quot;Maar tegelijkertijd hebben we ook een voorbeeldfunctie en dan is dit jammer.&quot; Zwiep wil niet vooruitlopen of Houwing kan aanblijven als verkeerswethouder. Dat wil Martin Hoogerkamp van D66 ook niet. &quot;Het is jammer dat dit is gebeurd, maar Houwing neemt haar verantwoordelijkheid en dat kan ik waarderen. Ik wacht nader onderzoek af.&quot;Lees ook:Verkeerswethouder raakt rijbewijs kwijt bij snelheidscontrole Exloo"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leefbaar+Borger-Odoorn+wil+debat+over+hardrijdende+wethouder&url=https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fSdDe&title=Leefbaar+Borger-Odoorn+wil+debat+over+hardrijdende+wethouder" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Leefbaar%20Borger-Odoorn%20wil%20debat%20over%20hardrijdende%20wethouder https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/SdDe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 15 okt 2021, 22:51" datetime="2021-10-15T22:51:09.0000000+02:00">
									vrijdag 15 oktober 2021, 22:51
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leefbaar+Borger-Odoorn+wil+debat+over+hardrijdende+wethouder&url=https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fSdDe&title=Leefbaar+Borger-Odoorn+wil+debat+over+hardrijdende+wethouder" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Leefbaar%20Borger-Odoorn%20wil%20debat%20over%20hardrijdende%20wethouder https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/SdDe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2"
							   data-toggle="lightbox"
							   data-title="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2" title="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)" alt="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/opener/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2"
								 alt="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)"
								 title="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Er moet een debat komen over de verkeersovertreding van verkeerswethouder Nynke Houwing. Dat wil Leefbaar Borger-Odoorn. Houwing reed meer dan vijftig kilometer te hard op een plek waar vanwege werkzaamheden de maximumsnelheid was verlaagd naar dertig kilometer per uur.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Ze was een van de zeven automobilisten die hun rijbewijs moesten inleveren. Volgens Annemiek de Groot van Leefbaar Borger-Odoorn is het tijd dat Houwing heel goed naar haar eigen positie kijkt: &quot;Als wethouder moet je als goed voorbeeld dienen. Nu wordt het erg kritisch voor haar.&quot;</p><h2>'Op glad ijs'</h2><p>Leefbaar Borger-Odoorn heeft in de gemeenteraad veel aandacht voor verkeer en de leefomgeving. Daarin voelt De Groot zich niet vaak gehoord door de wethouder. &quot;Zij is altijd wars van onze verkeersoplossingen en heeft altijd een reden om ze te weerleggen. Nu overkomt haar zelf iets en dan schermt ze met dat de situatie daar niet in orde was. Houwing is in een bevoorrechte positie en wil daar naar kijken. Daarmee begeeft ze zich op glad ijs.&quot;</p><p>Andere raadsleden zijn minder kritisch op Houwing. &quot;Het is niet aan mij om te oordelen wat betreft het gedrag van mensen&quot;, zegt Pieter de Groot van GroenLinks. &quot;Als mensen moeten we allemaal onze eigen verantwoordelijkheden dragen. Houwing is als wethouder verstandig genoeg om tot een besluit te komen wat ze gaat doen. Maar als die niet door de publieke opinie wordt gedragen, dan komt daar vroeg of laat een reactie op.&quot;</p><h2>'Iedereen maakt snelheidsovertredingen'</h2><p>&quot;Iedereen maakt wel eens een snelheidsovertreding, een wethouder ook&quot;, is Henk Zwiep (PvdA) begripvol. &quot;Maar tegelijkertijd hebben we ook een voorbeeldfunctie en dan is dit jammer.&quot; Zwiep wil niet vooruitlopen of Houwing kan aanblijven als verkeerswethouder. Dat wil Martin Hoogerkamp van D66 ook niet. &quot;Het is jammer dat dit is gebeurd, maar Houwing neemt haar verantwoordelijkheid en dat kan ik waarderen. Ik wacht nader onderzoek af.&quot;</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.rtvdrenthe.nl/nieuws/174516/Verkeerswethouder-raakt-rijbewijs-kwijt-bij-snelheidscontrole-Exloo" title="Verkeerswethouder raakt rijbewijs kwijt bij snelheidscontrole Exloo">Verkeerswethouder raakt rijbewijs kwijt bij snelheidscontrole Exloo</a></li></ul><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Borger-Odoorn" class="tag">Borger-Odoorn</a>
										<a href="/tag/Nynke%20Houwing" class="tag">Nynke Houwing</a>
										<a href="/tag/Snelheidsovertreding" class="tag">Snelheidsovertreding</a>
										<a href="/tag/Leefbaar%20Borger-Odoorn" class="tag">Leefbaar Borger-Odoorn</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Leefbaar+Borger-Odoorn+wil+debat+over+hardrijdende+wethouder&url=https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fSdDe&title=Leefbaar+Borger-Odoorn+wil+debat+over+hardrijdende+wethouder" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Leefbaar%20Borger-Odoorn%20wil%20debat%20over%20hardrijdende%20wethouder https%3a%2f%2frtvd.nl%2fSdDe" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/SdDe" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="4aa0ff2464dd45369f80ac3cba1b74d5"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="b025212bce4944d9884af38c3b947d71"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/174353/Win-een-tuinpakket" title="Luister naar Radio Drenthe en win een tuinpakket" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/174353/Win-een-tuinpakket');">
				<img alt="Luister naar Radio Drenthe en win een tuinpakket" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_tuin_21.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/174516/Verkeerswethouder-raakt-rijbewijs-kwijt-bij-snelheidscontrole-Exloo" title="Verkeerswethouder raakt rijbewijs kwijt bij snelheidscontrole Exloo">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174516" data-url="/nieuws/174516/Verkeerswethouder-raakt-rijbewijs-kwijt-bij-snelheidscontrole-Exloo">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Nynke Houwing (Rechten: Gemeente Borger-Odoorn)" data-biggerthumb="https://imgd.rgcdn.nl/d1f6f87f0746401d921176d05339c9a0/biggerthumb/Wethouder-Nynke-Houwing-Rechten-Gemeente-Borger-Odoorn.jpg?v=tRKLnhKOS6KRApxKnQ7DHQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d1f6f87f0746401d921176d05339c9a0/thumb/Wethouder-Nynke-Houwing-Rechten-Gemeente-Borger-Odoorn.jpg?v=tRKLnhKOS6KRApxKnQ7DHQ2" src="https://imgd.rgcdn.nl/d1f6f87f0746401d921176d05339c9a0/thumb/Wethouder-Nynke-Houwing-Rechten-Gemeente-Borger-Odoorn.jpg?v=tRKLnhKOS6KRApxKnQ7DHQ2" title="Wethouder Nynke Houwing (Rechten: Gemeente Borger-Odoorn)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verkeerswethouder raakt rijbewijs kwijt bij snelheidscontrole Exloo
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174460/Auto-zwaar-beschadigd-bij-ongeluk-Huis-ter-Heide" title="Auto zwaar beschadigd bij ongeluk Huis ter Heide">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174460" data-url="/nieuws/174460/Auto-zwaar-beschadigd-bij-ongeluk-Huis-ter-Heide">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto zwaar beschadigd bij ongeluk Huis ter Heide (Rechten: Noordernieuws)" data-biggerthumb="https://imgd.rgcdn.nl/5d923dc75e424e4f8719981b03c21b8d/biggerthumb/Auto-zwaar-beschadigd-bij-ongeluk-Huis-ter-Heide-Rechten-Noordernieuws.jpg?v=KGMwtWKjuA5T9bZXYNA8rg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5d923dc75e424e4f8719981b03c21b8d/thumb/Auto-zwaar-beschadigd-bij-ongeluk-Huis-ter-Heide-Rechten-Noordernieuws.jpg?v=KGMwtWKjuA5T9bZXYNA8rg2" src="https://imgd.rgcdn.nl/5d923dc75e424e4f8719981b03c21b8d/thumb/Auto-zwaar-beschadigd-bij-ongeluk-Huis-ter-Heide-Rechten-Noordernieuws.jpg?v=KGMwtWKjuA5T9bZXYNA8rg2" title="Auto zwaar beschadigd bij ongeluk Huis ter Heide (Rechten: Noordernieuws)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto zwaar beschadigd bij ongeluk Huis ter Heide
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174492/Testen-voor-Toegang-nu-ook-in-centrum-Emmen" title="Testen voor Toegang nu ook in centrum Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174492" data-url="/nieuws/174492/Testen-voor-Toegang-nu-ook-in-centrum-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In Emmen kun je je nu op vier plekken laten testen voor toegang (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/1020617c33934f0889de02612f25c02f/biggerthumb/In-Emmen-kun-je-je-nu-op-vier-plekken-laten-testen-voor-toegang-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=dnkMoWSEdoBLYiTHnKTkcQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1020617c33934f0889de02612f25c02f/thumb/In-Emmen-kun-je-je-nu-op-vier-plekken-laten-testen-voor-toegang-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=dnkMoWSEdoBLYiTHnKTkcQ2" src="https://imgd.rgcdn.nl/1020617c33934f0889de02612f25c02f/thumb/In-Emmen-kun-je-je-nu-op-vier-plekken-laten-testen-voor-toegang-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=dnkMoWSEdoBLYiTHnKTkcQ2" title="In Emmen kun je je nu op vier plekken laten testen voor toegang (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Testen voor Toegang nu ook in centrum Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174481/Aantal-nieuwe-coronabesmettingen-opnieuw-boven-weekgemiddelde" title="Aantal nieuwe coronabesmettingen opnieuw boven weekgemiddelde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174481" data-url="/nieuws/174481/Aantal-nieuwe-coronabesmettingen-opnieuw-boven-weekgemiddelde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In totaal werden 87 Drenten positief getest op corona (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/a36fc09d5d944d7da190512d47b43dca/biggerthumb/In-totaal-werden-87-Drenten-positief-getest-op-corona-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=L9RPSRBQgeT0sNWlm5dW3A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a36fc09d5d944d7da190512d47b43dca/thumb/In-totaal-werden-87-Drenten-positief-getest-op-corona-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=L9RPSRBQgeT0sNWlm5dW3A2" src="https://imgd.rgcdn.nl/a36fc09d5d944d7da190512d47b43dca/thumb/In-totaal-werden-87-Drenten-positief-getest-op-corona-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=L9RPSRBQgeT0sNWlm5dW3A2" title="In totaal werden 87 Drenten positief getest op corona (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal nieuwe coronabesmettingen opnieuw boven weekgemiddelde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174458/Brand-verwoest-vakantiebungalow-in-Schoonoord" title="Brand verwoest vakantiebungalow in Schoonoord">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174458" data-url="/nieuws/174458/Brand-verwoest-vakantiebungalow-in-Schoonoord">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Brand in vakantiebungalow Schoonoord (Rechten: Emmen24 Media)" data-biggerthumb="https://imgd.rgcdn.nl/0be7ec49c16f4565aef27cdb1471a6ce/biggerthumb/Brand-in-vakantiebungalow-Schoonoord-Rechten-Emmen24-Media.jpg?v=yF3fpkwefBTxxeYHqAejvA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/0be7ec49c16f4565aef27cdb1471a6ce/thumb/Brand-in-vakantiebungalow-Schoonoord-Rechten-Emmen24-Media.jpg?v=yF3fpkwefBTxxeYHqAejvA2" src="https://imgd.rgcdn.nl/0be7ec49c16f4565aef27cdb1471a6ce/thumb/Brand-in-vakantiebungalow-Schoonoord-Rechten-Emmen24-Media.jpg?v=yF3fpkwefBTxxeYHqAejvA2" title="Brand in vakantiebungalow Schoonoord (Rechten: Emmen24 Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand verwoest vakantiebungalow in Schoonoord
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder" title="Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174530" data-url="/nieuws/174530/Leefbaar-Borger-Odoorn-wil-debat-over-hardrijdende-wethouder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/biggerthumb/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/thumb/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2" src="https://imgd.rgcdn.nl/8f7d48fb2cc544e4a09c7432e421916d/thumb/Leefbaar-Borger-Odoorn-wil-een-debat-over-Houwing-Rechten-Janet-Oortwijn-RTV-Drenthe.jpg?v=ayrJBG41IPAbUzmtPRu04w2" title="Leefbaar Borger-Odoorn wil een debat over Houwing (Rechten: Janet Oortwijn/RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Leefbaar Borger-Odoorn wil debat over hardrijdende wethouder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174528/Eefting-en-Van-der-Duin-naar-WK-baanwielrennen" title="Eefting en Van der Duin naar WK baanwielrennen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174528" data-url="/nieuws/174528/Eefting-en-Van-der-Duin-naar-WK-baanwielrennen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van der Duin en Eefting geselecteerd voor WK baanwielrennen (Rechten: EPA/Focke Strangmann)" data-biggerthumb="https://imgd.rgcdn.nl/1fe97cb6a78e42d5ba77b436d4c183fd/biggerthumb/Van-der-Duin-en-Eefting-geselecteerd-voor-WK-baanwielrennen-Rechten-EPA-Focke-Strangmann.jpg?v=TYBRvignZBLnfaWRf5WWmA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1fe97cb6a78e42d5ba77b436d4c183fd/thumb/Van-der-Duin-en-Eefting-geselecteerd-voor-WK-baanwielrennen-Rechten-EPA-Focke-Strangmann.jpg?v=TYBRvignZBLnfaWRf5WWmA2" src="https://imgd.rgcdn.nl/1fe97cb6a78e42d5ba77b436d4c183fd/thumb/Van-der-Duin-en-Eefting-geselecteerd-voor-WK-baanwielrennen-Rechten-EPA-Focke-Strangmann.jpg?v=TYBRvignZBLnfaWRf5WWmA2" title="Van der Duin en Eefting geselecteerd voor WK baanwielrennen (Rechten: EPA/Focke Strangmann)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eefting en Van der Duin naar WK baanwielrennen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174526/Sportclubs-Meppel-krijgen-professionele-beveiliger-van-gemeente" title="Sportclubs Meppel krijgen professionele beveiliger van gemeente">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174526" data-url="/nieuws/174526/Sportclubs-Meppel-krijgen-professionele-beveiliger-van-gemeente">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vanaf dit weekend zijn er professionele beveiligers op de sportparken in Meppel (Rechten: Pixabay.com)" data-biggerthumb="https://imgd.rgcdn.nl/f6215f9bfda740beb5bf8ee84b73bf27/biggerthumb/Vanaf-dit-weekend-zijn-er-professionele-beveiligers-op-de-sportparken-in-Meppel-Rechten-Pixabay-com.jpg?v=-xZCXgZQJSvTyIDNZJtF1w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f6215f9bfda740beb5bf8ee84b73bf27/thumb/Vanaf-dit-weekend-zijn-er-professionele-beveiligers-op-de-sportparken-in-Meppel-Rechten-Pixabay-com.jpg?v=-xZCXgZQJSvTyIDNZJtF1w2" src="https://imgd.rgcdn.nl/f6215f9bfda740beb5bf8ee84b73bf27/thumb/Vanaf-dit-weekend-zijn-er-professionele-beveiligers-op-de-sportparken-in-Meppel-Rechten-Pixabay-com.jpg?v=-xZCXgZQJSvTyIDNZJtF1w2" title="Vanaf dit weekend zijn er professionele beveiligers op de sportparken in Meppel (Rechten: Pixabay.com)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportclubs Meppel krijgen professionele beveiliger van gemeente
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174524/Aqua-Mundo-op-Huttenheugte-weer-open-nieuw-maar-nog-steeds-vertrouwd" title="Aqua Mundo op Huttenheugte weer open: nieuw maar nog steeds vertrouwd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174524" data-url="/nieuws/174524/Aqua-Mundo-op-Huttenheugte-weer-open-nieuw-maar-nog-steeds-vertrouwd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het golfslagbad in De Huttenheugte (Rechten: RTV Drenthe/Ronald Oostingh)" data-biggerthumb="https://imgd.rgcdn.nl/287f0a10b767481fba764c9ecafccde9/biggerthumb/Het-golfslagbad-in-De-Huttenheugte-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=n4X8k2jsnt9ewg925uCY8g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/287f0a10b767481fba764c9ecafccde9/thumb/Het-golfslagbad-in-De-Huttenheugte-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=n4X8k2jsnt9ewg925uCY8g2" src="https://imgd.rgcdn.nl/287f0a10b767481fba764c9ecafccde9/thumb/Het-golfslagbad-in-De-Huttenheugte-Rechten-RTV-Drenthe-Ronald-Oostingh.jpg?v=n4X8k2jsnt9ewg925uCY8g2" title="Het golfslagbad in De Huttenheugte (Rechten: RTV Drenthe/Ronald Oostingh)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aqua Mundo op Huttenheugte weer open: nieuw maar nog steeds vertrouwd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174523/Financieel-gezond-Coevorden-kan-ook-in-2022-blijven-investeren" title="Financieel gezond Coevorden kan ook in 2022 blijven investeren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174523" data-url="/nieuws/174523/Financieel-gezond-Coevorden-kan-ook-in-2022-blijven-investeren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De gemeente Coevorden gaat 2,8 miljoen euro investeren in 2022 (Rechten: RTV Drenthe/Dylan de Lange)" data-biggerthumb="https://imgd.rgcdn.nl/7d82850024a5452fabaf6925a59ca334/biggerthumb/De-gemeente-Coevorden-gaat-2-8-miljoen-euro-investeren-in-2022-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=bx0LOOy1fKRwBl3SQKX0nQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7d82850024a5452fabaf6925a59ca334/thumb/De-gemeente-Coevorden-gaat-2-8-miljoen-euro-investeren-in-2022-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=bx0LOOy1fKRwBl3SQKX0nQ2" src="https://imgd.rgcdn.nl/7d82850024a5452fabaf6925a59ca334/thumb/De-gemeente-Coevorden-gaat-2-8-miljoen-euro-investeren-in-2022-Rechten-RTV-Drenthe-Dylan-de-Lange.jpg?v=bx0LOOy1fKRwBl3SQKX0nQ2" title="De gemeente Coevorden gaat 2,8 miljoen euro investeren in 2022 (Rechten: RTV Drenthe/Dylan de Lange)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Financieel gezond Coevorden kan ook in 2022 blijven investeren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/174529/Veldmate-matchwinner-na-stroef-avondje-Oss" title="Veldmate matchwinner na stroef avondje Oss">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174529" data-url="/nieuws/174529/Veldmate-matchwinner-na-stroef-avondje-Oss">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Veldmate kopt de 1-2 tegen de touwen in Oss en is dolblij (Rechten: FC Emmen)" data-biggerthumb="https://imgd.rgcdn.nl/a5bd51fd872a4daaa2d7b47e0deec64e/biggerthumb/Veldmate-kopt-de-1-2-tegen-de-touwen-in-Oss-en-is-dolblij-Rechten-FC-Emmen.jpg?v=WYyoXM9Uw0zo_uN7Wg87Yg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a5bd51fd872a4daaa2d7b47e0deec64e/thumb/Veldmate-kopt-de-1-2-tegen-de-touwen-in-Oss-en-is-dolblij-Rechten-FC-Emmen.jpg?v=WYyoXM9Uw0zo_uN7Wg87Yg2" src="https://imgd.rgcdn.nl/a5bd51fd872a4daaa2d7b47e0deec64e/thumb/Veldmate-kopt-de-1-2-tegen-de-touwen-in-Oss-en-is-dolblij-Rechten-FC-Emmen.jpg?v=WYyoXM9Uw0zo_uN7Wg87Yg2" title="Veldmate kopt de 1-2 tegen de touwen in Oss en is dolblij (Rechten: FC Emmen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veldmate matchwinner na stroef avondje Oss
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174528/Eefting-en-Van-der-Duin-naar-WK-baanwielrennen" title="Eefting en Van der Duin naar WK baanwielrennen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174528" data-url="/nieuws/174528/Eefting-en-Van-der-Duin-naar-WK-baanwielrennen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van der Duin en Eefting geselecteerd voor WK baanwielrennen (Rechten: EPA/Focke Strangmann)" data-biggerthumb="https://imgd.rgcdn.nl/1fe97cb6a78e42d5ba77b436d4c183fd/biggerthumb/Van-der-Duin-en-Eefting-geselecteerd-voor-WK-baanwielrennen-Rechten-EPA-Focke-Strangmann.jpg?v=TYBRvignZBLnfaWRf5WWmA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1fe97cb6a78e42d5ba77b436d4c183fd/thumb/Van-der-Duin-en-Eefting-geselecteerd-voor-WK-baanwielrennen-Rechten-EPA-Focke-Strangmann.jpg?v=TYBRvignZBLnfaWRf5WWmA2" src="https://imgd.rgcdn.nl/1fe97cb6a78e42d5ba77b436d4c183fd/thumb/Van-der-Duin-en-Eefting-geselecteerd-voor-WK-baanwielrennen-Rechten-EPA-Focke-Strangmann.jpg?v=TYBRvignZBLnfaWRf5WWmA2" title="Van der Duin en Eefting geselecteerd voor WK baanwielrennen (Rechten: EPA/Focke Strangmann)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eefting en Van der Duin naar WK baanwielrennen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174527/Liveblog-Veldmate-zorgt-in-extremis-voor-Drentse-driepunter-gesloten" title="Liveblog: Veldmate zorgt in extremis voor Drentse driepunter [gesloten]">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174527" data-url="/nieuws/174527/Liveblog-Veldmate-zorgt-in-extremis-voor-Drentse-driepunter-gesloten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Volg hier TOP Oss - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/fa88e62b950e424eb28c40bafcd4c60b/biggerthumb/Volg-hier-TOP-Oss-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=rw48ftRBwc7mWTGCm6Yh8w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/fa88e62b950e424eb28c40bafcd4c60b/thumb/Volg-hier-TOP-Oss-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=rw48ftRBwc7mWTGCm6Yh8w2" src="https://imgd.rgcdn.nl/fa88e62b950e424eb28c40bafcd4c60b/thumb/Volg-hier-TOP-Oss-FC-Emmen-van-minuut-tot-minuut-Rechten-RTV-Drenthe.jpg?v=rw48ftRBwc7mWTGCm6Yh8w2" title="Volg hier TOP Oss - FC Emmen van minuut tot minuut (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Liveblog: Veldmate zorgt in extremis voor Drentse driepunter [gesloten]
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174525/Luister-hier-live-naar-TOP-Oss-FC-Emmen" title="Luister hier live naar TOP Oss - FC Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174525" data-url="/nieuws/174525/Luister-hier-live-naar-TOP-Oss-FC-Emmen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niels Dijkhuizen en René Posthuma verzorgen het commentaar bij FC Emmen - Excelsior (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a20a07b9ef4c4fd898c2990041a0e675/biggerthumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-commentaar-bij-FC-Emmen-Excelsior-Rechten-RTV-Drenthe.jpg?v=gK_wtNADVQCNW_fTTOng9w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a20a07b9ef4c4fd898c2990041a0e675/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-commentaar-bij-FC-Emmen-Excelsior-Rechten-RTV-Drenthe.jpg?v=gK_wtNADVQCNW_fTTOng9w2" src="https://imgd.rgcdn.nl/a20a07b9ef4c4fd898c2990041a0e675/thumb/Niels-Dijkhuizen-en-Rene-Posthuma-verzorgen-het-commentaar-bij-FC-Emmen-Excelsior-Rechten-RTV-Drenthe.jpg?v=gK_wtNADVQCNW_fTTOng9w2" title="Niels Dijkhuizen en René Posthuma verzorgen het commentaar bij FC Emmen - Excelsior (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Luister hier live naar TOP Oss - FC Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/174520/Kamikaze-Debby-Mansveld-heeft-haar-wielergenen-goed-overgedragen" title="&#39;Kamikaze Debby&#39; Mansveld heeft haar wielergenen goed overgedragen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="174520" data-url="/nieuws/174520/Kamikaze-Debby-Mansveld-heeft-haar-wielergenen-goed-overgedragen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Kamikaze Debby&#39; Mansveld heeft haar wielergenen goed overgedragen (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/686f7d233a3c4f4c92c5c3e678e3a901/biggerthumb/Kamikaze-Debby-Mansveld-heeft-haar-wielergenen-goed-overgedragen-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=jaD8vHpAfBw7JB5T_KvE3A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/686f7d233a3c4f4c92c5c3e678e3a901/thumb/Kamikaze-Debby-Mansveld-heeft-haar-wielergenen-goed-overgedragen-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=jaD8vHpAfBw7JB5T_KvE3A2" src="https://imgd.rgcdn.nl/686f7d233a3c4f4c92c5c3e678e3a901/thumb/Kamikaze-Debby-Mansveld-heeft-haar-wielergenen-goed-overgedragen-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=jaD8vHpAfBw7JB5T_KvE3A2" title="&#39;Kamikaze Debby&#39; Mansveld heeft haar wielergenen goed overgedragen (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Kamikaze Debby&#39; Mansveld heeft haar wielergenen goed overgedragen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1634331346,
				signature: 'bf9744f42ed5241cdc7200751ff6430c8e91146adf573178d7a5c0a0957f8200683831d530d8b94217399daacb17102a215cb704f5fe6ede73f8ea46028d8867'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"919d1398-3adf-4346-9ebc-e17bf0e2c6e6","displayId":174530,"tags":["Borger-Odoorn","Nynke Houwing","Snelheidsovertreding","Leefbaar Borger-Odoorn"]}, '#4aa0ff2464dd45369f80ac3cba1b74d5', false);asyncActionRender('PopularNewsAsync', 'News', null, '#b025212bce4944d9884af38c3b947d71', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Leefbaar%20Borger-Odoorn%20wil%20debat%20over%20hardrijdende%20wethouder", "174530", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>