<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Mogelijk toch meer Gronings gas voor vullen gasopslag Langelo - RTV Drenthe</title>
	<meta name="description" content="De gasopslag Norg van de NAM wordt deze winter mogelijk toch met extra Gronings gas gevuld. De Gasunie onderzoekt of de NAM in het huidige gasjaar 2021-2022 mogelijk toch meer gas moet winnen dan de aanvankelijk afgesproken 3,9 miljard kubieke meter." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gaswinning,nam,gas,langelo,stef blok,gasopslag norg" />
	<meta name="url-path" content="/nieuws/175352/Mogelijk-toch-meer-Gronings-gas-voor-vullen-gasopslag-Langelo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/175352/Mogelijk-toch-meer-Gronings-gas-voor-vullen-gasopslag-Langelo" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/175352/Mogelijk-toch-meer-Gronings-gas-voor-vullen-gasopslag-Langelo" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.rtvnoord.nl/nieuws/867771/dit-gasjaar-mogelijk-toch-meer-gaswinning-nodig-in-groningen" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/175352" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="175352" />
		
	

		<meta property="og:title" content="Mogelijk toch meer Gronings gas voor vullen gasopslag Langelo"/>
		<meta property="og:description" content="De gasopslag Norg van de NAM wordt deze winter mogelijk toch met extra Gronings gas gevuld. De Gasunie onderzoekt of de NAM in het huidige gasjaar 2021-2022 mogelijk toch meer gas moet winnen dan de aanvankelijk afgesproken 3,9 miljard kubieke meter."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/175352/Mogelijk-toch-meer-Gronings-gas-voor-vullen-gasopslag-Langelo"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="gaswinning"/>
					<meta property="og:article:tag" content="NAM"/>
					<meta property="og:article:tag" content="gas"/>
					<meta property="og:article:tag" content="Langelo"/>
					<meta property="og:article:tag" content="Stef Blok"/>
					<meta property="og:article:tag" content="gasopslag Norg"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief;ticker" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Mogelijk toch meer Gronings gas voor vullen gasopslag Langelo"/>
	<meta name="twitter:description" content="De gasopslag Norg van de NAM wordt deze winter mogelijk toch met extra Gronings gas gevuld. De Gasunie onderzoekt of de NAM in het huidige gasjaar 2021-2022 mogelijk toch meer gas moet winnen dan de aanvankelijk afgesproken 3,9 miljard kubieke meter."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
							</li>
							<li>
								<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="e32490b9-b11b-416a-bfb9-32a1312c9771" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cf702ef7-ebd4-4aac-91d6-3d1bc08badd7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="7c3f53ea-c69e-4ed4-a4c2-eafed1fb9de3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5d8f351f-6bf8-4d9d-9f92-b13f6efeb408" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f51fdd30-d54d-4c78-9216-4f8ea39f7a8d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0fe09068-4d60-40db-b846-784fddd0a41c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
									</li>
									<li class="subnav-category">
										<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/175352/Mogelijk-toch-meer-Gronings-gas-voor-vullen-gasopslag-Langelo"},"headline":"Mogelijk toch meer Gronings gas voor vullen gasopslag Langelo","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2","width":770,"height":433},"datePublished":"2021-11-09T14:19:50+01:00","dateModified":"2021-11-09T14:20:06.8091576+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"De gasopslag Norg van de NAM wordt deze winter mogelijk toch met extra Gronings gas gevuld. De Gasunie onderzoekt of de NAM in het huidige gasjaar 2021-2022 mogelijk toch meer gas moet winnen dan de aanvankelijk afgesproken 3,9 miljard kubieke meter. Dat schrijft demissionair minister Stef Blok (VVD) dinsdag in een brief aan de Tweede Kamer, meldt RTV Noord.De gasopslag bij Langelo - en in de toekomst mogelijk ook de gasopslag in Grijpskerk - zouden deze winter eigenlijk worden gevuld met buitenlands gas. Maar door een vertraagde oplevering van een stikstoffabriek bij Zuidbroek, die eigenlijk in april al open zou gaan, gaat dat niet lukken. In de stikstoffabriek wordt stikstof aan het buitenlandse gas toegevoegd, waardoor het in Nederland geschikt is om op te koken en er onze huizen mee te verwarmen. Het gat dat door de vertraagde opening van de fabriek ontstaat, moet naar alle waarschijnlijkheid overbrugd worden met extra winning in Groningen.Leveringszekerheid&quot;Het vullen van de gasopslag Norg is van belang om de leveringszekerheid in het volgende gasjaar 2022-2023 te kunnen borgen&quot;, schrijft Blok aan de Kamer. &quot;Het vullen van de gasopslag Grijpskerk is van belang om het Groningenveld op zo kort mogelijke termijn volledig en definitief te sluiten. Zodra ik alle factoren die het winningsniveau be&#239;nvloeden in beeld heb, zal ik een afweging maken of ik een verhoging van het winningsniveau in het huidige gasjaar nodig acht en zo ja, in welke mate.&quot;Feit is dat Gasunie heeft gemeld dat ten aanzien van het winningsniveau in het huidige gasjaar (dat duurt tot oktober 2022) 'vermoedelijk een verhoging nodig is', schrijft de minister aan de Tweede Kamer. &quot;Die stap zet ik echter alleen als het echt niet anders kan en een dergelijk besluit neem ik niet zonder de risico's in kaart te brengen.&quot;Duidelijkheid over enkele maandenDe NAM in Assen heeft in het winningsplan overigens sowieso de mogelijkheid om iets meer te winnen dan afgesproken. Dat kan bijvoorbeeld als de leveringszekerheid in het geding komt of we met een extreem koude winter te maken krijgen. In het afgelopen jaar was die extra productie niet nodig. De Gasunie weet waarschijnlijk pas over enkele maanden of er inderdaad meer gaswinning uit Groningen nodig is.Lees ook:Raad van State keurt extra gasopslag in Norg goed"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mogelijk+toch+meer+Gronings+gas+voor+vullen+gasopslag+Langelo&url=https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fh00T&title=Mogelijk+toch+meer+Gronings+gas+voor+vullen+gasopslag+Langelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mogelijk%20toch%20meer%20Gronings%20gas%20voor%20vullen%20gasopslag%20Langelo https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/h00T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 9 nov 2021, 14:19" datetime="2021-11-09T14:19:50.0000000+01:00">
									dinsdag 9 november 2021, 14:19
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mogelijk+toch+meer+Gronings+gas+voor+vullen+gasopslag+Langelo&url=https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fh00T&title=Mogelijk+toch+meer+Gronings+gas+voor+vullen+gasopslag+Langelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mogelijk%20toch%20meer%20Gronings%20gas%20voor%20vullen%20gasopslag%20Langelo https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/h00T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Mogelijk toch meer Gronings gas voor vullen gasopslag Langelo
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2"
							   data-toggle="lightbox"
							   data-title="Mogelijk moet er meer gas worden gewonnen om de gasopslag Norg te vullen (Rechten: RTV Drenthe)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2" title="Mogelijk moet er meer gas worden gewonnen om de gasopslag Norg te vullen (Rechten: RTV Drenthe)" alt="Mogelijk moet er meer gas worden gewonnen om de gasopslag Norg te vullen (Rechten: RTV Drenthe)" />
							</a>

							<img src="https://imgd.rgcdn.nl/ff05543f93b64348a2ade15a972c1735/opener/Mogelijk-moet-er-meer-gas-worden-gewonnen-om-de-gasopslag-Norg-te-vullen-Rechten-RTV-Drenthe.jpg?v=cr62KRdqibV0la_2XMq9SA2"
								 alt="Mogelijk moet er meer gas worden gewonnen om de gasopslag Norg te vullen (Rechten: RTV Drenthe)"
								 title="Mogelijk moet er meer gas worden gewonnen om de gasopslag Norg te vullen (Rechten: RTV Drenthe)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Mogelijk moet er meer gas worden gewonnen om de gasopslag Norg te vullen (Rechten: RTV Drenthe)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De gasopslag Norg van de NAM wordt deze winter mogelijk toch met extra Gronings gas gevuld. De Gasunie onderzoekt of de NAM in het huidige gasjaar 2021-2022 mogelijk toch meer gas moet winnen dan de aanvankelijk afgesproken 3,9 miljard kubieke meter.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Dat schrijft demissionair minister Stef Blok (VVD) dinsdag in een brief aan de Tweede Kamer, meldt <a href="https://www.rtvnoord.nl/nieuws/867771/dit-gasjaar-mogelijk-toch-meer-gaswinning-nodig-in-groningen">RTV Noord</a>.</p><p>De gasopslag bij Langelo - en in de toekomst mogelijk ook de gasopslag in Grijpskerk - zouden deze winter eigenlijk worden gevuld met buitenlands gas. Maar door een vertraagde oplevering van een stikstoffabriek bij Zuidbroek, die eigenlijk in april al open zou gaan, gaat dat niet lukken. In de stikstoffabriek wordt stikstof aan het buitenlandse gas toegevoegd, waardoor het in Nederland geschikt is om op te koken en er onze huizen mee te verwarmen. Het gat dat door de vertraagde opening van de fabriek ontstaat, moet naar alle waarschijnlijkheid overbrugd worden met extra winning in Groningen.</p><h2>Leveringszekerheid</h2><p>&quot;Het vullen van de gasopslag Norg is van belang om de leveringszekerheid in het volgende gasjaar 2022-2023 te kunnen borgen&quot;, schrijft Blok aan de Kamer. &quot;Het vullen van de gasopslag Grijpskerk is van belang om het Groningenveld op zo kort mogelijke termijn volledig en definitief te sluiten. Zodra ik alle factoren die het winningsniveau be&#239;nvloeden in beeld heb, zal ik een afweging maken of ik een verhoging van het winningsniveau in het huidige gasjaar nodig acht en zo ja, in welke mate.&quot;</p><p>Feit is dat Gasunie heeft gemeld dat ten aanzien van het winningsniveau in het huidige gasjaar (dat duurt tot oktober 2022) 'vermoedelijk een verhoging nodig is', schrijft de minister aan de Tweede Kamer. &quot;Die stap zet ik echter alleen als het echt niet anders kan en een dergelijk besluit neem ik niet zonder de risico's in kaart te brengen.&quot;</p><h2>Duidelijkheid over enkele maanden</h2><p>De NAM in Assen heeft in het winningsplan overigens sowieso de mogelijkheid om iets meer te winnen dan afgesproken. Dat kan bijvoorbeeld als de leveringszekerheid in het geding komt of we met een extreem koude winter te maken krijgen. In het afgelopen jaar was die extra productie niet nodig. De Gasunie weet waarschijnlijk pas over enkele maanden of er inderdaad meer gaswinning uit Groningen nodig is.</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.rtvdrenthe.nl/nieuws/168233/Raad-van-State-keurt-extra-gasopslag-in-Norg-goed" title="Raad van State keurt extra gasopslag in Norg goed">Raad van State keurt extra gasopslag in Norg goed</a></li></ul><p></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/dossier/gaswinning" class="tag">gaswinning</a>
										<a href="/tag/NAM" class="tag">NAM</a>
										<a href="/tag/gas" class="tag">gas</a>
										<a href="/tag/Langelo" class="tag">Langelo</a>
										<a href="/tag/Stef%20Blok" class="tag">Stef Blok</a>
										<a href="/tag/gasopslag%20Norg" class="tag">gasopslag Norg</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Mogelijk+toch+meer+Gronings+gas+voor+vullen+gasopslag+Langelo&url=https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fh00T&title=Mogelijk+toch+meer+Gronings+gas+voor+vullen+gasopslag+Langelo" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Mogelijk%20toch%20meer%20Gronings%20gas%20voor%20vullen%20gasopslag%20Langelo https%3a%2f%2frtvd.nl%2fh00T" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/h00T" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/175352/Mogelijk-toch-meer-Gronings-gas-voor-vullen-gasopslag-Langelo" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="33662a21ff344129b184646a658b5678"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="7200bcfd8c364fbeb3df5e6437d9a628"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/175084/RTV-Drenthe-sluit-het-jaar-af-met-de-Drentse-1000" title="Nieuw bij RTV Drenthe: de Drentse 1000" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/175084/RTV-Drenthe-sluit-het-jaar-af-met-de-Drentse-1000');">
				<img alt="Nieuw bij RTV Drenthe: de Drentse 1000" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/Drentse1000.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.rtvdrenthe.nl/nieuws/175314" title="Luister naar Radio Drenthe en win een bluetooth speaker!" onclick="handleClickEvent('TeaserClick', 'https://www.rtvdrenthe.nl/nieuws/175314');">
				<img alt="Luister naar Radio Drenthe en win een bluetooth speaker!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_speaker_21.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/175304/243-nieuwe-coronabesmettingen-in-Drenthe-een-nieuwe-ziekenhuisopname" title="243 nieuwe coronabesmettingen in Drenthe, een nieuwe ziekenhuisopname">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175304" data-url="/nieuws/175304/243-nieuwe-coronabesmettingen-in-Drenthe-een-nieuwe-ziekenhuisopname">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="243 nieuwe Drentse coronabesmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)" data-biggerthumb="https://imgd.rgcdn.nl/e2b988879b714defa6aaf3b2b6035e3b/biggerthumb/243-nieuwe-Drentse-coronabesmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=JyLMjqL0VxDM9t7tyLgnPg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e2b988879b714defa6aaf3b2b6035e3b/thumb/243-nieuwe-Drentse-coronabesmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=JyLMjqL0VxDM9t7tyLgnPg2" src="https://imgd.rgcdn.nl/e2b988879b714defa6aaf3b2b6035e3b/thumb/243-nieuwe-Drentse-coronabesmettingen-gemeld-Rechten-RTV-Drenthe-Edwin-van-Stenis.jpg?v=JyLMjqL0VxDM9t7tyLgnPg2" title="243 nieuwe Drentse coronabesmettingen gemeld (Rechten: RTV Drenthe/Edwin van Stenis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					243 nieuwe coronabesmettingen in Drenthe, een nieuwe ziekenhuisopname
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175303/Scheidsrechter-SVZ-Groninger-Boys-weigert-dienst-om-coronaregels" title="Scheidsrechter SVZ-Groninger Boys weigert dienst om coronaregels">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175303" data-url="/nieuws/175303/Scheidsrechter-SVZ-Groninger-Boys-weigert-dienst-om-coronaregels">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bal rolde niet in Zeijen (Rechten: Pixabay.com)" data-biggerthumb="https://imgd.rgcdn.nl/d95d265171394797913a55c62aa109f3/biggerthumb/De-bal-rolde-niet-in-Zeijen-Rechten-Pixabay-com.jpg?v=-xZCXgZQJSvTyIDNZJtF1w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d95d265171394797913a55c62aa109f3/thumb/De-bal-rolde-niet-in-Zeijen-Rechten-Pixabay-com.jpg?v=-xZCXgZQJSvTyIDNZJtF1w2" src="https://imgd.rgcdn.nl/d95d265171394797913a55c62aa109f3/thumb/De-bal-rolde-niet-in-Zeijen-Rechten-Pixabay-com.jpg?v=-xZCXgZQJSvTyIDNZJtF1w2" title="De bal rolde niet in Zeijen (Rechten: Pixabay.com)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Scheidsrechter SVZ-Groninger Boys weigert dienst om coronaregels
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175319/Pieter-Wittenberg-uit-Peest-wordt-in-Griekenland-verdacht-van-mensensmokkel" title="Pieter Wittenberg uit Peest wordt in Griekenland verdacht van mensensmokkel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175319" data-url="/nieuws/175319/Pieter-Wittenberg-uit-Peest-wordt-in-Griekenland-verdacht-van-mensensmokkel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pieter Wittenberg hielp vluchtelingen op het Griekse eiland Lesbos. (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/d01293d20ad24e099d2b1c16f20856e9/biggerthumb/Pieter-Wittenberg-hielp-vluchtelingen-op-het-Griekse-eiland-Lesbos-Rechten-ANP.jpg?v=u46r9-4gfqeFz8Q2xyyvIg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d01293d20ad24e099d2b1c16f20856e9/thumb/Pieter-Wittenberg-hielp-vluchtelingen-op-het-Griekse-eiland-Lesbos-Rechten-ANP.jpg?v=u46r9-4gfqeFz8Q2xyyvIg2" src="https://imgd.rgcdn.nl/d01293d20ad24e099d2b1c16f20856e9/thumb/Pieter-Wittenberg-hielp-vluchtelingen-op-het-Griekse-eiland-Lesbos-Rechten-ANP.jpg?v=u46r9-4gfqeFz8Q2xyyvIg2" title="Pieter Wittenberg hielp vluchtelingen op het Griekse eiland Lesbos. (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pieter Wittenberg uit Peest wordt in Griekenland verdacht van mensensmokkel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175326/In-Drenthe-vooral-winkels-omgeturnd-tot-woningen" title="In Drenthe vooral winkels omgeturnd tot woningen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175326" data-url="/nieuws/175326/In-Drenthe-vooral-winkels-omgeturnd-tot-woningen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onder andere leegstaande winkels worden omgebouwd tot woonruimte (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/1abb828bc5324781be143f53fd0c66c3/biggerthumb/Onder-andere-leegstaande-winkels-worden-omgebouwd-tot-woonruimte-Rechten-RTV-Drenthe.jpg?v=cgk9m84a6fW3vvjH4Kn_3Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1abb828bc5324781be143f53fd0c66c3/thumb/Onder-andere-leegstaande-winkels-worden-omgebouwd-tot-woonruimte-Rechten-RTV-Drenthe.jpg?v=cgk9m84a6fW3vvjH4Kn_3Q2" src="https://imgd.rgcdn.nl/1abb828bc5324781be143f53fd0c66c3/thumb/Onder-andere-leegstaande-winkels-worden-omgebouwd-tot-woonruimte-Rechten-RTV-Drenthe.jpg?v=cgk9m84a6fW3vvjH4Kn_3Q2" title="Onder andere leegstaande winkels worden omgebouwd tot woonruimte (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In Drenthe vooral winkels omgeturnd tot woningen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175334/Hoogst-aantal-besmettingen-in-Drenthe-sinds-januari" title="Hoogst aantal besmettingen in Drenthe sinds januari">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175334" data-url="/nieuws/175334/Hoogst-aantal-besmettingen-in-Drenthe-sinds-januari">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Klanten zijn aan het winkelen in de stad met een mondkapje op door de mondkapjesplicht (Rechten: ANP / Robin Utrecht)" data-biggerthumb="https://imgd.rgcdn.nl/ea1ae73b434f42bca68a9aed56a9566b/biggerthumb/Klanten-zijn-aan-het-winkelen-in-de-stad-met-een-mondkapje-op-door-de-mondkapjesplicht-Rechten-ANP-Robin-Utrecht.jpg?v=WrlLxn7O9jKT0kLD-eYCpw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ea1ae73b434f42bca68a9aed56a9566b/thumb/Klanten-zijn-aan-het-winkelen-in-de-stad-met-een-mondkapje-op-door-de-mondkapjesplicht-Rechten-ANP-Robin-Utrecht.jpg?v=WrlLxn7O9jKT0kLD-eYCpw2" src="https://imgd.rgcdn.nl/ea1ae73b434f42bca68a9aed56a9566b/thumb/Klanten-zijn-aan-het-winkelen-in-de-stad-met-een-mondkapje-op-door-de-mondkapjesplicht-Rechten-ANP-Robin-Utrecht.jpg?v=WrlLxn7O9jKT0kLD-eYCpw2" title="Klanten zijn aan het winkelen in de stad met een mondkapje op door de mondkapjesplicht (Rechten: ANP / Robin Utrecht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoogst aantal besmettingen in Drenthe sinds januari
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/175356/Brand-in-woning-Emmen" title="Brand in woning Emmen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175356" data-url="/nieuws/175356/Brand-in-woning-Emmen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De brand woedt aan de Seinstraat (Rechten: Emmen24Media)" data-biggerthumb="https://imgd.rgcdn.nl/8cfeb42896094b26b3e145075e62dc0e/biggerthumb/De-brand-woedt-aan-de-Seinstraat-Rechten-Emmen24Media.jpg?v=XKeX1f9M1LVrI9-O0MjMrA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8cfeb42896094b26b3e145075e62dc0e/thumb/De-brand-woedt-aan-de-Seinstraat-Rechten-Emmen24Media.jpg?v=XKeX1f9M1LVrI9-O0MjMrA2" src="https://imgd.rgcdn.nl/8cfeb42896094b26b3e145075e62dc0e/thumb/De-brand-woedt-aan-de-Seinstraat-Rechten-Emmen24Media.jpg?v=XKeX1f9M1LVrI9-O0MjMrA2" title="De brand woedt aan de Seinstraat (Rechten: Emmen24Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Brand in woning Emmen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175357/Man-78-is-boos-over-voorrijkosten-en-dreigt-met-doodsteken-mensen-in-supermarkt" title="Man (78) is boos over voorrijkosten en dreigt met doodsteken mensen in supermarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175357" data-url="/nieuws/175357/Man-78-is-boos-over-voorrijkosten-en-dreigt-met-doodsteken-mensen-in-supermarkt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De rechtbank in Assen (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/aa24761c0424418c917ff93fb394c5d8/biggerthumb/De-rechtbank-in-Assen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=JAb2gWu2sLmWCXP3hTo-ww2" data-news="true" data-thumb="https://imgd.rgcdn.nl/aa24761c0424418c917ff93fb394c5d8/thumb/De-rechtbank-in-Assen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=JAb2gWu2sLmWCXP3hTo-ww2" src="https://imgd.rgcdn.nl/aa24761c0424418c917ff93fb394c5d8/thumb/De-rechtbank-in-Assen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=JAb2gWu2sLmWCXP3hTo-ww2" title="De rechtbank in Assen (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man (78) is boos over voorrijkosten en dreigt met doodsteken mensen in supermarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175355/PAC-wil-dat-Coevorden-Drentse-plaatsnamen-op-de-borden-zet" title="PAC wil dat Coevorden Drentse plaatsnamen op de borden zet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175355" data-url="/nieuws/175355/PAC-wil-dat-Coevorden-Drentse-plaatsnamen-op-de-borden-zet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het enige tweetalige bord in Coevorden staat in Hesseln (Rechten: ZO!34 / Wiebe Veenstra)" data-biggerthumb="https://imgd.rgcdn.nl/73342d62e98442e98933af9ac18d19ec/biggerthumb/Het-enige-tweetalige-bord-in-Coevorden-staat-in-Hesseln-Rechten-ZO-34-Wiebe-Veenstra.jpg?v=qod8AATbWiHa7Gj74nevtw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/73342d62e98442e98933af9ac18d19ec/thumb/Het-enige-tweetalige-bord-in-Coevorden-staat-in-Hesseln-Rechten-ZO-34-Wiebe-Veenstra.jpg?v=qod8AATbWiHa7Gj74nevtw2" src="https://imgd.rgcdn.nl/73342d62e98442e98933af9ac18d19ec/thumb/Het-enige-tweetalige-bord-in-Coevorden-staat-in-Hesseln-Rechten-ZO-34-Wiebe-Veenstra.jpg?v=qod8AATbWiHa7Gj74nevtw2" title="Het enige tweetalige bord in Coevorden staat in Hesseln (Rechten: ZO!34 / Wiebe Veenstra)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					PAC wil dat Coevorden Drentse plaatsnamen op de borden zet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175354/Vrouw-gewond-bij-aanrijding-Odoornerveen" title="Vrouw gewond bij aanrijding Odoornerveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175354" data-url="/nieuws/175354/Vrouw-gewond-bij-aanrijding-Odoornerveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De twee auto&#39;s botsten op Zuidzijde (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/4a29d20b04574d59b97292b8baaab68b/biggerthumb/De-twee-auto-s-botsten-op-Zuidzijde-Rechten-Persbureau-Meter.jpg?v=NUgQofDXgje0AavhMaHPQQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/4a29d20b04574d59b97292b8baaab68b/thumb/De-twee-auto-s-botsten-op-Zuidzijde-Rechten-Persbureau-Meter.jpg?v=NUgQofDXgje0AavhMaHPQQ2" src="https://imgd.rgcdn.nl/4a29d20b04574d59b97292b8baaab68b/thumb/De-twee-auto-s-botsten-op-Zuidzijde-Rechten-Persbureau-Meter.jpg?v=NUgQofDXgje0AavhMaHPQQ2" title="De twee auto&#39;s botsten op Zuidzijde (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw gewond bij aanrijding Odoornerveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175353/Ziggo-geeft-beter-beeld-van-RTV-Drenthe-door" title="Ziggo geeft beter beeld van RTV Drenthe door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175353" data-url="/nieuws/175353/Ziggo-geeft-beter-beeld-van-RTV-Drenthe-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De beeldkwaliteit van RTV Drenthe wordt voor Ziggo-kijkers beter (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/25507c1980f54a8780bfb6f4be3af56b/biggerthumb/De-beeldkwaliteit-van-RTV-Drenthe-wordt-voor-Ziggo-kijkers-beter-Rechten-ANP.jpg?v=LNpFRjTL_J-57qfhMTNzRg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/25507c1980f54a8780bfb6f4be3af56b/thumb/De-beeldkwaliteit-van-RTV-Drenthe-wordt-voor-Ziggo-kijkers-beter-Rechten-ANP.jpg?v=LNpFRjTL_J-57qfhMTNzRg2" src="https://imgd.rgcdn.nl/25507c1980f54a8780bfb6f4be3af56b/thumb/De-beeldkwaliteit-van-RTV-Drenthe-wordt-voor-Ziggo-kijkers-beter-Rechten-ANP.jpg?v=LNpFRjTL_J-57qfhMTNzRg2" title="De beeldkwaliteit van RTV Drenthe wordt voor Ziggo-kijkers beter (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ziggo geeft beter beeld van RTV Drenthe door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/175329/FC-Emmen-Podcast-15-Weg-met-die-muur" title="FC Emmen Podcast #15: &#39;Weg met die muur!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175329" data-url="/nieuws/175329/FC-Emmen-Podcast-15-Weg-met-die-muur">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="FC Emmen Podcast #15: Weg met die muur! (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/biggerthumb/FC-Emmen-Podcast-15-Weg-met-die-muur-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-15-Weg-met-die-muur-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" src="https://imgd.rgcdn.nl/7de8159fdf8740e1a172def2340263c8/thumb/FC-Emmen-Podcast-15-Weg-met-die-muur-Rechten-RTV-Drenthe.jpg?v=nkOAVvDCotV7QY9pBwtOvQ2" title="FC Emmen Podcast #15: Weg met die muur! (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen Podcast #15: &#39;Weg met die muur!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175324/Onze-Club-11-Geen-goals-in-Drents-hoofdklasseduel-doelpuntenfestijn-bij-kraker-in-5e-klasse" title="Onze Club #11: Geen goals in Drents hoofdklasseduel, doelpuntenfestijn bij kraker in 5e klasse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175324" data-url="/nieuws/175324/Onze-Club-11-Geen-goals-in-Drents-hoofdklasseduel-doelpuntenfestijn-bij-kraker-in-5e-klasse">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bekijk nu aflevering 11 van Onze Club, met vier samenvattingen en 16 goals en een paar missers (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/6427df5876874291bc845727f9130835/biggerthumb/Bekijk-nu-aflevering-11-van-Onze-Club-met-vier-samenvattingen-en-16-goals-en-een-paar-missers-Rechten-RTV-Drenthe.jpg?v=6fyunCW2l8ys7UC07-gEjg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6427df5876874291bc845727f9130835/thumb/Bekijk-nu-aflevering-11-van-Onze-Club-met-vier-samenvattingen-en-16-goals-en-een-paar-missers-Rechten-RTV-Drenthe.jpg?v=6fyunCW2l8ys7UC07-gEjg2" src="https://imgd.rgcdn.nl/6427df5876874291bc845727f9130835/thumb/Bekijk-nu-aflevering-11-van-Onze-Club-met-vier-samenvattingen-en-16-goals-en-een-paar-missers-Rechten-RTV-Drenthe.jpg?v=6fyunCW2l8ys7UC07-gEjg2" title="Bekijk nu aflevering 11 van Onze Club, met vier samenvattingen en 16 goals en een paar missers (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onze Club #11: Geen goals in Drents hoofdklasseduel, doelpuntenfestijn bij kraker in 5e klasse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175320/Wacker-en-Havelte-maken-geen-fout-Buinerveen-dendert-door-en-eindelijk-zege-voor-Eext" title="Wacker en Havelte maken geen fout, Buinerveen dendert door en eindelijk zege voor Eext">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175320" data-url="/nieuws/175320/Wacker-en-Havelte-maken-geen-fout-Buinerveen-dendert-door-en-eindelijk-zege-voor-Eext">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De voetballers van vv Eext boekten de eerste overwinning van het seizoen in de 4e klasse C (Rechten: vv Eext)" data-biggerthumb="https://imgd.rgcdn.nl/db668f47e47b484bbf0aa6f9477f5f8a/biggerthumb/De-voetballers-van-vv-Eext-boekten-de-eerste-overwinning-van-het-seizoen-in-de-4e-klasse-C-Rechten-vv-Eext.jpg?v=9_y5kVKaG2xmhJygDp2XGQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/db668f47e47b484bbf0aa6f9477f5f8a/thumb/De-voetballers-van-vv-Eext-boekten-de-eerste-overwinning-van-het-seizoen-in-de-4e-klasse-C-Rechten-vv-Eext.jpg?v=9_y5kVKaG2xmhJygDp2XGQ2" src="https://imgd.rgcdn.nl/db668f47e47b484bbf0aa6f9477f5f8a/thumb/De-voetballers-van-vv-Eext-boekten-de-eerste-overwinning-van-het-seizoen-in-de-4e-klasse-C-Rechten-vv-Eext.jpg?v=9_y5kVKaG2xmhJygDp2XGQ2" title="De voetballers van vv Eext boekten de eerste overwinning van het seizoen in de 4e klasse C (Rechten: vv Eext)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wacker en Havelte maken geen fout, Buinerveen dendert door en eindelijk zege voor Eext
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175312/Oud-teamgenoten-Paul-en-Jelke-samen-151-jaar-lid-van-VV-Valthermond" title="Oud-teamgenoten Paul en Jelke samen 151 jaar lid van VV Valthermond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175312" data-url="/nieuws/175312/Oud-teamgenoten-Paul-en-Jelke-samen-151-jaar-lid-van-VV-Valthermond">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jelke en Paul zijn trots op hun 75-jarig jubileum (Rechten: Eigen foto)" data-biggerthumb="https://imgd.rgcdn.nl/5a6e7829b37e48a8bbfb2866a2abdfe9/biggerthumb/Jelke-en-Paul-zijn-trots-op-hun-75-jarig-jubileum-Rechten-Eigen-foto.jpg?v=7nxGUkwPCoWvyyUQEMCH8A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5a6e7829b37e48a8bbfb2866a2abdfe9/thumb/Jelke-en-Paul-zijn-trots-op-hun-75-jarig-jubileum-Rechten-Eigen-foto.jpg?v=7nxGUkwPCoWvyyUQEMCH8A2" src="https://imgd.rgcdn.nl/5a6e7829b37e48a8bbfb2866a2abdfe9/thumb/Jelke-en-Paul-zijn-trots-op-hun-75-jarig-jubileum-Rechten-Eigen-foto.jpg?v=7nxGUkwPCoWvyyUQEMCH8A2" title="Jelke en Paul zijn trots op hun 75-jarig jubileum (Rechten: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oud-teamgenoten Paul en Jelke samen 151 jaar lid van VV Valthermond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/175310/vv-Emmen-pakt-knap-punt-bij-koploper-vv-Hoogeveen" title="vv Emmen pakt knap punt bij koploper vv Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="175310" data-url="/nieuws/175310/vv-Emmen-pakt-knap-punt-bij-koploper-vv-Hoogeveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="vv Hoogeveen bestookt het doel van vv Emmen, maar passeerde doelman Jehovah Mendes niet (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/a3d378f08c114c99873cf7b718a95a8f/biggerthumb/vv-Hoogeveen-bestookt-het-doel-van-vv-Emmen-maar-passeerde-doelman-Jehovah-Mendes-niet-Rechten-RTV-Drenthe.jpg?v=hi5BVun-w3E8VLmtg6B5IQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/a3d378f08c114c99873cf7b718a95a8f/thumb/vv-Hoogeveen-bestookt-het-doel-van-vv-Emmen-maar-passeerde-doelman-Jehovah-Mendes-niet-Rechten-RTV-Drenthe.jpg?v=hi5BVun-w3E8VLmtg6B5IQ2" src="https://imgd.rgcdn.nl/a3d378f08c114c99873cf7b718a95a8f/thumb/vv-Hoogeveen-bestookt-het-doel-van-vv-Emmen-maar-passeerde-doelman-Jehovah-Mendes-niet-Rechten-RTV-Drenthe.jpg?v=hi5BVun-w3E8VLmtg6B5IQ2" title="vv Hoogeveen bestookt het doel van vv Emmen, maar passeerde doelman Jehovah Mendes niet (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					vv Emmen pakt knap punt bij koploper vv Hoogeveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1636468130,
				signature: '64b724dc2f98b416b8fdb1adb31979e2ff645c3cb695dfdda0cf59a3f9400392d87adb9cf983bf31c759be10dc4f601b5a4c6778855f994514f80b636b9db127'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"e14efa6a-8593-40e8-9659-8103e75ff211","displayId":175352,"tags":["gaswinning","NAM","gas","Langelo","Stef Blok","gasopslag Norg"]}, '#33662a21ff344129b184646a658b5678', false);asyncActionRender('PopularNewsAsync', 'News', null, '#7200bcfd8c364fbeb3df5e6437d9a628', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Mogelijk%20toch%20meer%20Gronings%20gas%20voor%20vullen%20gasopslag%20Langelo", "175352", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>