<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen - RTV Drenthe</title>
	<meta name="description" content="Een 64-jarige vrouw uit Emmen is opgepakt naar aanleiding van een schietincident gisteren in Haaksbergen. Zij wordt verdacht van poging tot doodslag." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="emmen,112,politie,doodslag,ruzie,schietincident" />
	<meta name="url-path" content="/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://www.rtvoost.nl/nieuws/2036080/Schietincident-Haaksbergen-gevolg-van-ruzie-in-relationele-sfeer-ook-vrouw-64-aangehouden" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/176198" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="176198" />
		
	

		<meta property="og:title" content="Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen"/>
		<meta property="og:description" content="Een 64-jarige vrouw uit Emmen is opgepakt naar aanleiding van een schietincident gisteren in Haaksbergen. Zij wordt verdacht van poging tot doodslag."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Emmen"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="politie"/>
					<meta property="og:article:tag" content="doodslag"/>
					<meta property="og:article:tag" content="ruzie"/>
					<meta property="og:article:tag" content="schietincident"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;nieuwsbrief;ticker" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen"/>
	<meta name="twitter:description" content="Een 64-jarige vrouw uit Emmen is opgepakt naar aanleiding van een schietincident gisteren in Haaksbergen. Zij wordt verdacht van poging tot doodslag."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
							</li>
							<li>
								<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
						<li><a href="/teletekst" title="Teletekst">Teletekst</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="b96f975c-8b97-49f9-8ea4-ad6011e0c892" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="445eb51e-6426-4086-898e-d06cc75f9d29" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="811ec595-3993-48cc-8b55-d4d88afeb20a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="53752875-e00f-4710-b258-2245ca5b169f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="02334bec-631c-4da1-8302-a38d0f4a61d7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bfd3353a-0fe3-43c7-8d5a-eb031be5f21a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
									</li>
									<li class="subnav-category">
										<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen"},"headline":"Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2","width":770,"height":433},"datePublished":"2021-12-05T14:43:57+01:00","dateModified":"2021-12-05T14:44:14.2565578+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Een 64-jarige vrouw uit Emmen is opgepakt naar aanleiding van een schietincident gisteren in Haaksbergen. Zij wordt verdacht van poging tot doodslag. Naast de vrouw is ook de 54-jarige bewoner van het huis aan de Margrietstraat in Haaksbergen aangehouden. Agenten gingen gisteren met getrokken pistool het huis binnen, waarop de man geboeid werd afgevoerd.Uit de eerste verhoren blijkt nu dat de bewoner een hoogoplopende ruzie heeft gehad met een vriendin uit Emmen, meldt RTV Oost. Daarop greep de man een luchtdrukpistool en beschoot haar meerdere keren. Het wapen is later in beslag genomen.Ruzie in relationele sfeerDe vrouw liet zich op haar beurt ook niet onbetuigd, want ook zij werd aangehouden. De Emmense wordt verdacht van poging tot doodslag en poging tot zware mishandeling. Zowel de man als de vrouw zitten nog vast.Politiewoordvoerder Chantal Westerhoff houdt het op 'een ruzie in de relationele sfeer'."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouw+uit+Emmen+(64)+aangehouden+na+schietincident+in+Haaksbergen&url=https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fJoug&title=Vrouw+uit+Emmen+(64)+aangehouden+na+schietincident+in+Haaksbergen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vrouw%20uit%20Emmen%20(64)%20aangehouden%20na%20schietincident%20in%20Haaksbergen https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Joug" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="zo 5 dec 2021, 14:43" datetime="2021-12-05T14:43:57.0000000+01:00">
									zondag 5 december 2021, 14:43
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouw+uit+Emmen+(64)+aangehouden+na+schietincident+in+Haaksbergen&url=https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fJoug&title=Vrouw+uit+Emmen+(64)+aangehouden+na+schietincident+in+Haaksbergen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vrouw%20uit%20Emmen%20(64)%20aangehouden%20na%20schietincident%20in%20Haaksbergen https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Joug" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2"
							   data-toggle="lightbox"
							   data-title="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2" title="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)" alt="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)" />
							</a>

							<img src="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/opener/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2"
								 alt="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)"
								 title="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een 64-jarige vrouw uit Emmen is opgepakt naar aanleiding van een schietincident gisteren in Haaksbergen. Zij wordt verdacht van poging tot doodslag.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Naast de vrouw is ook de 54-jarige bewoner van het huis aan de Margrietstraat in Haaksbergen aangehouden. Agenten gingen gisteren met getrokken pistool het huis binnen, waarop de man geboeid werd afgevoerd.</p><p>Uit de eerste verhoren blijkt nu dat de bewoner een hoogoplopende ruzie heeft gehad met een vriendin uit Emmen, meldt <a href="https://www.rtvoost.nl/nieuws/2036080/Schietincident-Haaksbergen-gevolg-van-ruzie-in-relationele-sfeer-ook-vrouw-64-aangehouden">RTV Oost</a>. Daarop greep de man een luchtdrukpistool en beschoot haar meerdere keren. Het wapen is later in beslag genomen.</p><h2>Ruzie in relationele sfeer</h2><p>De vrouw liet zich op haar beurt ook niet onbetuigd, want ook zij werd aangehouden. De Emmense wordt verdacht van poging tot doodslag en poging tot zware mishandeling. Zowel de man als de vrouw zitten nog vast.</p><p>Politiewoordvoerder Chantal Westerhoff houdt het op 'een ruzie in de relationele sfeer'.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Emmen" class="tag">Emmen</a>
										<a href="/112-nieuws" class="tag">112</a>
										<a href="/tag/politie" class="tag">politie</a>
										<a href="/tag/doodslag" class="tag">doodslag</a>
										<a href="/tag/ruzie" class="tag">ruzie</a>
										<a href="/tag/schietincident" class="tag">schietincident</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouw+uit+Emmen+(64)+aangehouden+na+schietincident+in+Haaksbergen&url=https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fJoug&title=Vrouw+uit+Emmen+(64)+aangehouden+na+schietincident+in+Haaksbergen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Vrouw%20uit%20Emmen%20(64)%20aangehouden%20na%20schietincident%20in%20Haaksbergen https%3a%2f%2frtvd.nl%2fJoug" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Joug" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="fbd182ef29b14dec921b4d59d7f07b0d"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e50149021eff46ffb0e6e2bca25f6fa4"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/176168/Stroomstoring-bij-zendmast-Smilde-opgelost" title="Stroomstoring bij zendmast Smilde opgelost">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176168" data-url="/nieuws/176168/Stroomstoring-bij-zendmast-Smilde-opgelost">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De zendmast in Smilde kampt met een stroomstoring. (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/21d28414a2a54f5cb1243412e1e891aa/biggerthumb/De-zendmast-in-Smilde-kampt-met-een-stroomstoring-Rechten-ANP.jpg?v=BQUAhTmO5CrAIQyxn5wbtg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/21d28414a2a54f5cb1243412e1e891aa/thumb/De-zendmast-in-Smilde-kampt-met-een-stroomstoring-Rechten-ANP.jpg?v=BQUAhTmO5CrAIQyxn5wbtg2" src="https://imgd.rgcdn.nl/21d28414a2a54f5cb1243412e1e891aa/thumb/De-zendmast-in-Smilde-kampt-met-een-stroomstoring-Rechten-ANP.jpg?v=BQUAhTmO5CrAIQyxn5wbtg2" title="De zendmast in Smilde kampt met een stroomstoring. (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stroomstoring bij zendmast Smilde opgelost
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176164/Code-zwart-komt-dichterbij-hoe-werkt-het-in-het-ziekenhuis" title="Code zwart komt dichterbij, hoe werkt het in het ziekenhuis?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176164" data-url="/nieuws/176164/Code-zwart-komt-dichterbij-hoe-werkt-het-in-het-ziekenhuis">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="IC-personeel aan het werk in het WZA (Rechten: ANP / Marcel J. de Jong)" data-biggerthumb="https://imgd.rgcdn.nl/8ed1e38563b5456baf8cd5c5bd75f18e/biggerthumb/IC-personeel-aan-het-werk-in-het-WZA-Rechten-ANP-Marcel-J-de-Jong.jpg?v=_y6rDJZ7da5S-Sx5VxJCIw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8ed1e38563b5456baf8cd5c5bd75f18e/thumb/IC-personeel-aan-het-werk-in-het-WZA-Rechten-ANP-Marcel-J-de-Jong.jpg?v=_y6rDJZ7da5S-Sx5VxJCIw2" src="https://imgd.rgcdn.nl/8ed1e38563b5456baf8cd5c5bd75f18e/thumb/IC-personeel-aan-het-werk-in-het-WZA-Rechten-ANP-Marcel-J-de-Jong.jpg?v=_y6rDJZ7da5S-Sx5VxJCIw2" title="IC-personeel aan het werk in het WZA (Rechten: ANP / Marcel J. de Jong)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Code zwart komt dichterbij, hoe werkt het in het ziekenhuis?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176176/Trein-tussen-Meppel-en-Leeuwarden-rijdt-weer" title="Trein tussen Meppel en Leeuwarden rijdt weer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176176" data-url="/nieuws/176176/Trein-tussen-Meppel-en-Leeuwarden-rijdt-weer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Treinverkeer Meppel Heerenveen gestremd (Rechten: Noordernieuws)" data-biggerthumb="https://imgd.rgcdn.nl/c9b5cdd5e02d46cebcec6ca07c5fcac0/biggerthumb/Treinverkeer-Meppel-Heerenveen-gestremd-Rechten-Noordernieuws.jpg?v=UAa0RYljrvj6XA7Y16XgEA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/c9b5cdd5e02d46cebcec6ca07c5fcac0/thumb/Treinverkeer-Meppel-Heerenveen-gestremd-Rechten-Noordernieuws.jpg?v=UAa0RYljrvj6XA7Y16XgEA2" src="https://imgd.rgcdn.nl/c9b5cdd5e02d46cebcec6ca07c5fcac0/thumb/Treinverkeer-Meppel-Heerenveen-gestremd-Rechten-Noordernieuws.jpg?v=UAa0RYljrvj6XA7Y16XgEA2" title="Treinverkeer Meppel Heerenveen gestremd (Rechten: Noordernieuws)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trein tussen Meppel en Leeuwarden rijdt weer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176169/18-jarige-man-uit-Assen-aangehouden-voor-vechtpartij-bij-winkelcentrum-in-Assen" title="18-jarige man uit Assen aangehouden voor vechtpartij bij winkelcentrum in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176169" data-url="/nieuws/176169/18-jarige-man-uit-Assen-aangehouden-voor-vechtpartij-bij-winkelcentrum-in-Assen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een 18-jarige Assenaar is aangehouden. (Rechten: RTV Drenthe / Rien Kort)" data-biggerthumb="https://imgd.rgcdn.nl/b712a73dc1cd42ada6477adc230867f9/biggerthumb/Een-18-jarige-Assenaar-is-aangehouden-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=mO-pOIDVFNZjJPec-QkR7w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/b712a73dc1cd42ada6477adc230867f9/thumb/Een-18-jarige-Assenaar-is-aangehouden-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=mO-pOIDVFNZjJPec-QkR7w2" src="https://imgd.rgcdn.nl/b712a73dc1cd42ada6477adc230867f9/thumb/Een-18-jarige-Assenaar-is-aangehouden-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=mO-pOIDVFNZjJPec-QkR7w2" title="Een 18-jarige Assenaar is aangehouden. (Rechten: RTV Drenthe / Rien Kort)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					18-jarige man uit Assen aangehouden voor vechtpartij bij winkelcentrum in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176165/Wederom-autobrand-in-Assen" title="Wederom autobrand in Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176165" data-url="/nieuws/176165/Wederom-autobrand-in-Assen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aan de Tymanshof brandde vannacht een auto uit. (Rechten: Herman van Oost)" data-biggerthumb="https://imgd.rgcdn.nl/6364c66d667e4e188857a8cb65f39545/biggerthumb/Aan-de-Tymanshof-brandde-vannacht-een-auto-uit-Rechten-Herman-van-Oost.jpg?v=1G6EZ7P0bDNu1bR1AyNXkw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/6364c66d667e4e188857a8cb65f39545/thumb/Aan-de-Tymanshof-brandde-vannacht-een-auto-uit-Rechten-Herman-van-Oost.jpg?v=1G6EZ7P0bDNu1bR1AyNXkw2" src="https://imgd.rgcdn.nl/6364c66d667e4e188857a8cb65f39545/thumb/Aan-de-Tymanshof-brandde-vannacht-een-auto-uit-Rechten-Herman-van-Oost.jpg?v=1G6EZ7P0bDNu1bR1AyNXkw2" title="Aan de Tymanshof brandde vannacht een auto uit. (Rechten: Herman van Oost)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wederom autobrand in Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen" title="Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176198" data-url="/nieuws/176198/Vrouw-uit-Emmen-64-aangehouden-na-schietincident-in-Haaksbergen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)" data-biggerthumb="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/biggerthumb/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/thumb/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2" src="https://imgd.rgcdn.nl/912b26a283874793ad7089e9b1bcf98a/thumb/Agenten-aan-het-werk-foto-ter-illustratie-Rechten-ANP-Hollandse-Hoogte-GinoPress.jpg?v=eA5R3wRtSJ1zhDkkNHAPdQ2" title="Agenten aan het werk, foto ter illustratie (Rechten: ANP / Hollandse Hoogte / GinoPress)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw uit Emmen (64) aangehouden na schietincident in Haaksbergen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176197/33-jarige-man-uit-Meppel-sinds-vrijdagavond-vermist" title="33-jarige man uit Meppel sinds vrijdagavond vermist">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176197" data-url="/nieuws/176197/33-jarige-man-uit-Meppel-sinds-vrijdagavond-vermist">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De vermiste Dany Scholtz (Rechten: Politie Meppel)" data-biggerthumb="https://imgd.rgcdn.nl/e97f010b02a6428db76982562c5da4ce/biggerthumb/De-vermiste-Dany-Scholtz-Rechten-Politie-Meppel.jpg?v=wUsOvTcoXTBwIdk2GW8T3w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e97f010b02a6428db76982562c5da4ce/thumb/De-vermiste-Dany-Scholtz-Rechten-Politie-Meppel.jpg?v=wUsOvTcoXTBwIdk2GW8T3w2" src="https://imgd.rgcdn.nl/e97f010b02a6428db76982562c5da4ce/thumb/De-vermiste-Dany-Scholtz-Rechten-Politie-Meppel.jpg?v=wUsOvTcoXTBwIdk2GW8T3w2" title="De vermiste Dany Scholtz (Rechten: Politie Meppel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					33-jarige man uit Meppel sinds vrijdagavond vermist
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176196/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz" title="Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176196" data-url="/nieuws/176196/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz! (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/e2f60d0553594f7bb1c25a7fd33fa555/biggerthumb/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz-Rechten-RTV-Drenthe.jpg?v=ig-qzfTeZUJLyCYfLX7gCA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/e2f60d0553594f7bb1c25a7fd33fa555/thumb/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz-Rechten-RTV-Drenthe.jpg?v=ig-qzfTeZUJLyCYfLX7gCA2" src="https://imgd.rgcdn.nl/e2f60d0553594f7bb1c25a7fd33fa555/thumb/Wat-weet-jij-van-het-nieuws-van-deze-week-Maak-de-nieuwsquiz-Rechten-RTV-Drenthe.jpg?v=ig-qzfTeZUJLyCYfLX7gCA2" title="Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz! (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat weet jij van het nieuws van deze week? Maak de nieuwsquiz!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176192/Verdachte-aangehouden-voor-gewapende-overval-op-tankstation-Assen" title="Verdachte aangehouden voor gewapende overval op tankstation Assen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176192" data-url="/nieuws/176192/Verdachte-aangehouden-voor-gewapende-overval-op-tankstation-Assen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het tankstation in Assen dat werd overvallen (Rechten: Persbureau Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/ef6a447ffa1d44d3892bfe540cdba1c2/biggerthumb/Het-tankstation-in-Assen-dat-werd-overvallen-Rechten-Persbureau-Drenthe.jpg?v=PlAztfogDU26VfFaGMKBSA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ef6a447ffa1d44d3892bfe540cdba1c2/thumb/Het-tankstation-in-Assen-dat-werd-overvallen-Rechten-Persbureau-Drenthe.jpg?v=PlAztfogDU26VfFaGMKBSA2" src="https://imgd.rgcdn.nl/ef6a447ffa1d44d3892bfe540cdba1c2/thumb/Het-tankstation-in-Assen-dat-werd-overvallen-Rechten-Persbureau-Drenthe.jpg?v=PlAztfogDU26VfFaGMKBSA2" title="Het tankstation in Assen dat werd overvallen (Rechten: Persbureau Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte aangehouden voor gewapende overval op tankstation Assen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176190/De-bodem-staat-vandaag-op-de-voorgrond" title="De bodem staat vandaag op de voorgrond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176190" data-url="/nieuws/176190/De-bodem-staat-vandaag-op-de-voorgrond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op Wereld Bodem Dag staat onze bodem in de schijnwerpers. (Rechten: Efraimstochter via Pixabay)" data-biggerthumb="https://imgd.rgcdn.nl/21578d142d9241c28acd2f15741b0ade/biggerthumb/Op-Wereld-Bodem-Dag-staat-onze-bodem-in-de-schijnwerpers-Rechten-Efraimstochter-via-Pixabay.jpg?v=ebGzX7FUR3MMxelQOFlPBQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/21578d142d9241c28acd2f15741b0ade/thumb/Op-Wereld-Bodem-Dag-staat-onze-bodem-in-de-schijnwerpers-Rechten-Efraimstochter-via-Pixabay.jpg?v=ebGzX7FUR3MMxelQOFlPBQ2" src="https://imgd.rgcdn.nl/21578d142d9241c28acd2f15741b0ade/thumb/Op-Wereld-Bodem-Dag-staat-onze-bodem-in-de-schijnwerpers-Rechten-Efraimstochter-via-Pixabay.jpg?v=ebGzX7FUR3MMxelQOFlPBQ2" title="Op Wereld Bodem Dag staat onze bodem in de schijnwerpers. (Rechten: Efraimstochter via Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De bodem staat vandaag op de voorgrond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/176195/Jasper-Iwema-rijdt-naar-zevende-plek-op-EK-ijsspeedway" title="Jasper Iwema rijdt naar zevende plek op EK ijsspeedway">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176195" data-url="/nieuws/176195/Jasper-Iwema-rijdt-naar-zevende-plek-op-EK-ijsspeedway">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jasper Iwema rijdt naar zevende plek op EK ijsspeedway (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/cee6012358294fa98bf28f7582daca53/biggerthumb/Jasper-Iwema-rijdt-naar-zevende-plek-op-EK-ijsspeedway-Rechten-RTV-Drenthe.jpg?v=u87wlss1kIYY_bE88vRLpA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/cee6012358294fa98bf28f7582daca53/thumb/Jasper-Iwema-rijdt-naar-zevende-plek-op-EK-ijsspeedway-Rechten-RTV-Drenthe.jpg?v=u87wlss1kIYY_bE88vRLpA2" src="https://imgd.rgcdn.nl/cee6012358294fa98bf28f7582daca53/thumb/Jasper-Iwema-rijdt-naar-zevende-plek-op-EK-ijsspeedway-Rechten-RTV-Drenthe.jpg?v=u87wlss1kIYY_bE88vRLpA2" title="Jasper Iwema rijdt naar zevende plek op EK ijsspeedway (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jasper Iwema rijdt naar zevende plek op EK ijsspeedway
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176193/vv-Hoogeveen-zat-meldt-zich-in-top-na-simpele-zege-bij-Avereest" title="vv Hoogeveen (zat) meldt zich in top na simpele zege bij Avereest">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176193" data-url="/nieuws/176193/vv-Hoogeveen-zat-meldt-zich-in-top-na-simpele-zege-bij-Avereest">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ismael Ucan schiet de 0-4 raak voor vv Hoogeveen bij Avereest (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/f15c7aad57184c14a697cd491defe68f/biggerthumb/Ismael-Ucan-schiet-de-0-4-raak-voor-vv-Hoogeveen-bij-Avereest-Rechten-RTV-Drenthe.jpg?v=vxuEgrNCXpQPd4C4AV7oPQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f15c7aad57184c14a697cd491defe68f/thumb/Ismael-Ucan-schiet-de-0-4-raak-voor-vv-Hoogeveen-bij-Avereest-Rechten-RTV-Drenthe.jpg?v=vxuEgrNCXpQPd4C4AV7oPQ2" src="https://imgd.rgcdn.nl/f15c7aad57184c14a697cd491defe68f/thumb/Ismael-Ucan-schiet-de-0-4-raak-voor-vv-Hoogeveen-bij-Avereest-Rechten-RTV-Drenthe.jpg?v=vxuEgrNCXpQPd4C4AV7oPQ2" title="Ismael Ucan schiet de 0-4 raak voor vv Hoogeveen bij Avereest (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					vv Hoogeveen (zat) meldt zich in top na simpele zege bij Avereest
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176189/Roy-Eefting-verrast-zichzelf-met-winst-op-scratch-bij-Champions-League" title="Roy Eefting verrast zichzelf met winst op scratch bij Champions League">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176189" data-url="/nieuws/176189/Roy-Eefting-verrast-zichzelf-met-winst-op-scratch-bij-Champions-League">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Roy Eefting verrast zichzelf met winst op scratch bij Champions League (Rechten: ANP/Hollandse Hoogte/Soenar Chamid)" data-biggerthumb="https://imgd.rgcdn.nl/5a2c50907ca04598bf902ff97ac5f2e0/biggerthumb/Roy-Eefting-verrast-zichzelf-met-winst-op-scratch-bij-Champions-League-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=jw2K1t_zM8hwxbxEwoSwoQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5a2c50907ca04598bf902ff97ac5f2e0/thumb/Roy-Eefting-verrast-zichzelf-met-winst-op-scratch-bij-Champions-League-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=jw2K1t_zM8hwxbxEwoSwoQ2" src="https://imgd.rgcdn.nl/5a2c50907ca04598bf902ff97ac5f2e0/thumb/Roy-Eefting-verrast-zichzelf-met-winst-op-scratch-bij-Champions-League-Rechten-ANP-Hollandse-Hoogte-Soenar-Chamid.jpg?v=jw2K1t_zM8hwxbxEwoSwoQ2" title="Roy Eefting verrast zichzelf met winst op scratch bij Champions League (Rechten: ANP/Hollandse Hoogte/Soenar Chamid)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roy Eefting verrast zichzelf met winst op scratch bij Champions League
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176187/Hurry-Up-blijft-in-Belgie-met-lege-handen-achter" title="Hurry-Up blijft in Belgi&#235; met lege handen achter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176187" data-url="/nieuws/176187/Hurry-Up-blijft-in-Belgie-met-lege-handen-achter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Teamoverleg bij Hurry-Up (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/12b8eb7aa0814733a8a1e194f2f8f266/biggerthumb/Teamoverleg-bij-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=s8tjcZjeWCTHyd8rGUb6bA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/12b8eb7aa0814733a8a1e194f2f8f266/thumb/Teamoverleg-bij-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=s8tjcZjeWCTHyd8rGUb6bA2" src="https://imgd.rgcdn.nl/12b8eb7aa0814733a8a1e194f2f8f266/thumb/Teamoverleg-bij-Hurry-Up-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=s8tjcZjeWCTHyd8rGUb6bA2" title="Teamoverleg bij Hurry-Up (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hurry-Up blijft in Belgi&#235; met lege handen achter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/176186/Misstap-E-O-in-Goirle" title="Misstap E&amp;O in Goirle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="176186" data-url="/nieuws/176186/Misstap-E-O-in-Goirle">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De groen-witte vlag van E&amp;O (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/8a676aec7e09466792d3a7751d3aef45/biggerthumb/De-groen-witte-vlag-van-E-O-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=BNQtoqV578n4odwqq7uOAw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8a676aec7e09466792d3a7751d3aef45/thumb/De-groen-witte-vlag-van-E-O-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=BNQtoqV578n4odwqq7uOAw2" src="https://imgd.rgcdn.nl/8a676aec7e09466792d3a7751d3aef45/thumb/De-groen-witte-vlag-van-E-O-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=BNQtoqV578n4odwqq7uOAw2" title="De groen-witte vlag van E&amp;O (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Misstap E&amp;O in Goirle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/teletekst" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Teletekst&#39;)" title="Teletekst">Teletekst</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1638712586,
				signature: '91cd575e8484ffcad1842f80e430ac98f41ff576d0dba695ac66a89cf3c6882328f1b3b3ec5e82610a3d9dbe7113a0ac86afc9544b301b36f86f6446533e3d7e'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ca9213bc-e589-4b83-a11a-be6825bb0c3a","displayId":176198,"tags":["Emmen","112","politie","doodslag","ruzie","schietincident"]}, '#fbd182ef29b14dec921b4d59d7f07b0d', false);asyncActionRender('PopularNewsAsync', 'News', null, '#e50149021eff46ffb0e6e2bca25f6fa4', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Vrouw%20uit%20Emmen%20%2864%29%20aangehouden%20na%20schietincident%20in%20Haaksbergen", "176198", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>