<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt - RTV Drenthe</title>
	<meta name="description" content="Grote beleggers hebben de afgelopen tien jaar voor meer dan 15 miljard euro woningen in Nederland opgekocht. Dat blijkt uit een onderzoek naar de rol van investeerders op de Europese woningmarkt in opdracht van de Groenen in het Europees Parlement." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="stelling,huizenmarkt" />
	<meta name="url-path" content="/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.14.40813" />
		<link rel="canonical" href="/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.14.40813" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://static.polldaddy.com/p/11029487.js" />

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/177599" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="177599" />
		
	

		<meta property="og:title" content="Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt"/>
		<meta property="og:description" content="Grote beleggers hebben de afgelopen tien jaar voor meer dan 15 miljard euro woningen in Nederland opgekocht. Dat blijkt uit een onderzoek naar de rol van investeerders op de Europese woningmarkt in opdracht van de Groenen in het Europees Parlement."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="stelling"/>
					<meta property="og:article:tag" content="huizenmarkt"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt"/>
	<meta name="twitter:description" content="Grote beleggers hebben de afgelopen tien jaar voor meer dan 15 miljard euro woningen in Nederland opgekocht. Dat blijkt uit een onderzoek naar de rol van investeerders op de Europese woningmarkt in opdracht van de Groenen in het Europees Parlement."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.14.40813" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
							</li>
							<li>
								<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="7d37ee94-8133-4612-8ba5-13ce45b836fd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a4551152-0888-4aa9-88e6-b2c6bed36b93" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="0da4ebe1-1621-4afc-a6aa-b1e206d6325a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="da2aa94e-d9e7-42f7-99d6-e061f5e31826" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8b93ab11-1412-49ca-b4cd-68fb8c1b4dca" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b76901f2-b6b5-4588-a18d-f8a83b7f4419" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
									</li>
									<li class="subnav-category">
										<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt"},"headline":"Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2","width":770,"height":433},"datePublished":"2022-01-27T06:52:17+01:00","dateModified":"2022-01-27T06:52:25.1332967+01:00","author":{"@type":"Organization","name":"RTV Drenthe"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Grote beleggers hebben de afgelopen tien jaar voor meer dan 15 miljard euro woningen in Nederland opgekocht. Dat blijkt uit een onderzoek naar de rol van investeerders op de Europese woningmarkt in opdracht van de Groenen in het Europees Parlement. Vooral Amerikaanse pensioenfondsen en verzekeraars zijn actief. Die hebben inmiddels voor bijna zeshonderd miljard euro aan Europese huizen gekocht. Volgens de onderzoekers zijn de beleggers mede verantwoordelijk voor de enorme stijging van woningprijzen en huren in de vrije sector. &quot;Huizen worden gezien als een beleggingsobject om winst mee te maken in plaats van iets om in te wonen&quot; , zegt Europarlementari&#235;r Kim van Sparrentak van GroenLinks in het AD. &quot;Ze spelen Monopoly met onze huizen en ze zijn nog maar net begonnen.&quot; De Groenen willen dat de Europese Unie maatregelen neemt.Wat vind jij?Moet Europa maatregelen nemen tegen het opkopen van huizen door buitenlandse beleggers, of dat niet nodig en is het gewoon de werking van de vrije markt."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wat+vind+jij%3a+Nederland+moet+buitenlandse+beleggers+weren+op+de+huizenmarkt&url=https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fJx2Q&title=Wat+vind+jij%3a+Nederland+moet+buitenlandse+beleggers+weren+op+de+huizenmarkt" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wat%20vind%20jij%3a%20Nederland%20moet%20buitenlandse%20beleggers%20weren%20op%20de%20huizenmarkt https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Jx2Q" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 27 jan 2022, 06:52" datetime="2022-01-27T06:52:17.0000000+01:00">
									donderdag 27 januari 2022, 06:52
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wat+vind+jij%3a+Nederland+moet+buitenlandse+beleggers+weren+op+de+huizenmarkt&url=https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fJx2Q&title=Wat+vind+jij%3a+Nederland+moet+buitenlandse+beleggers+weren+op+de+huizenmarkt" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wat%20vind%20jij%3a%20Nederland%20moet%20buitenlandse%20beleggers%20weren%20op%20de%20huizenmarkt https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Jx2Q" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2"
							   data-toggle="lightbox"
							   data-title="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2" title="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)" alt="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)" />
							</a>

							<img src="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/opener/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2"
								 alt="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)"
								 title="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Grote beleggers hebben de afgelopen tien jaar voor meer dan 15 miljard euro woningen in Nederland opgekocht. Dat blijkt uit een onderzoek naar de rol van investeerders op de Europese woningmarkt in opdracht van de Groenen in het Europees Parlement.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Vooral Amerikaanse pensioenfondsen en verzekeraars zijn actief. Die hebben inmiddels voor bijna zeshonderd miljard euro aan Europese huizen gekocht. Volgens de onderzoekers zijn de beleggers mede verantwoordelijk voor de enorme stijging van woningprijzen en huren in de vrije sector. </p><p>&quot;Huizen worden gezien als een beleggingsobject om winst mee te maken in plaats van iets om in te wonen&quot; , zegt Europarlementari&#235;r Kim van Sparrentak van GroenLinks in het AD. &quot;Ze spelen Monopoly met onze huizen en ze zijn nog maar net begonnen.&quot; De Groenen willen dat de Europese Unie maatregelen neemt.</p><h2>Wat vind jij?</h2><p>Moet Europa maatregelen nemen tegen het opkopen van huizen door buitenlandse beleggers, of dat niet nodig en is het gewoon de werking van de vrije markt.</p><p><div class="inlinemedia inlinemedia-polldaddy" data-cookieconsent="marketing" data-vendor="polldaddy" data-accept='<script src="https://static.polldaddy.com/p/11029487.js" data-src="https://static.polldaddy.com/p/11029487.js" data-cookieconsent="marketing"></script>'></div></p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/stelling" class="tag">stelling</a>
										<a href="/tag/huizenmarkt" class="tag">huizenmarkt</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wat+vind+jij%3a+Nederland+moet+buitenlandse+beleggers+weren+op+de+huizenmarkt&url=https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2fJx2Q&title=Wat+vind+jij%3a+Nederland+moet+buitenlandse+beleggers+weren+op+de+huizenmarkt" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wat%20vind%20jij%3a%20Nederland%20moet%20buitenlandse%20beleggers%20weren%20op%20de%20huizenmarkt https%3a%2f%2frtvd.nl%2fJx2Q" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/Jx2Q" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="ed4bb1bf36b74c4ca4297bb3a68a3478"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="c169f5d645384dacadfb401faf6c53b1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/177301/" title="Luister naar Radio Drenthe en win een paar schaatsen!" onclick="handleClickEvent('TeaserClick', '/nieuws/177301/');">
				<img alt="Luister naar Radio Drenthe en win een paar schaatsen!" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_Schaatsen_2022.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/177541/Emmer-ondernemer-springt-tussen-slachtoffer-en-dief-Deed-mijn-burgerplicht" title="Emmer ondernemer springt tussen slachtoffer en dief: &#39;Deed mijn burgerplicht’">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177541" data-url="/nieuws/177541/Emmer-ondernemer-springt-tussen-slachtoffer-en-dief-Deed-mijn-burgerplicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan van Peer, met achter hem de plek waar de overval gebeurde (Rechten: RTV Drenthe / Rien Kort)" data-biggerthumb="https://imgd.rgcdn.nl/33841858e34c40aa8e31195e8cfa8962/biggerthumb/Jan-van-Peer-met-achter-hem-de-plek-waar-de-overval-gebeurde-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=I2eW_ElizDUe15HGaQgAQA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/33841858e34c40aa8e31195e8cfa8962/thumb/Jan-van-Peer-met-achter-hem-de-plek-waar-de-overval-gebeurde-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=I2eW_ElizDUe15HGaQgAQA2" src="https://imgd.rgcdn.nl/33841858e34c40aa8e31195e8cfa8962/thumb/Jan-van-Peer-met-achter-hem-de-plek-waar-de-overval-gebeurde-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=I2eW_ElizDUe15HGaQgAQA2" title="Jan van Peer, met achter hem de plek waar de overval gebeurde (Rechten: RTV Drenthe / Rien Kort)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emmer ondernemer springt tussen slachtoffer en dief: &#39;Deed mijn burgerplicht’
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177566/China-Lights-in-Emmen-is-nog-in-afwachting-Vallen-tussen-wal-en-schip" title="China Lights in Emmen is nog in afwachting: &#39;Vallen tussen wal en schip&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177566" data-url="/nieuws/177566/China-Lights-in-Emmen-is-nog-in-afwachting-Vallen-tussen-wal-en-schip">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De openingspoort van China Lights (Rechten: RTV Drenthe / Ana Ivis)" data-biggerthumb="https://imgd.rgcdn.nl/f9b6b440452f49c799acfd061b682a1c/biggerthumb/De-openingspoort-van-China-Lights-Rechten-RTV-Drenthe-Ana-Ivis.jpg?v=6ByCV5c5XrNSMN0XTfQbHA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f9b6b440452f49c799acfd061b682a1c/thumb/De-openingspoort-van-China-Lights-Rechten-RTV-Drenthe-Ana-Ivis.jpg?v=6ByCV5c5XrNSMN0XTfQbHA2" src="https://imgd.rgcdn.nl/f9b6b440452f49c799acfd061b682a1c/thumb/De-openingspoort-van-China-Lights-Rechten-RTV-Drenthe-Ana-Ivis.jpg?v=6ByCV5c5XrNSMN0XTfQbHA2" title="De openingspoort van China Lights (Rechten: RTV Drenthe / Ana Ivis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					China Lights in Emmen is nog in afwachting: &#39;Vallen tussen wal en schip&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177588/Einde-van-Lord-Nelson-in-Meppel-pandeigenaar-wil-appartementen-bouwen" title="Einde van Lord Nelson in Meppel: pandeigenaar wil appartementen bouwen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177588" data-url="/nieuws/177588/Einde-van-Lord-Nelson-in-Meppel-pandeigenaar-wil-appartementen-bouwen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lord Nelson (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/72b2fa6e3e21434ebb87ce407ff74509/biggerthumb/Lord-Nelson-Rechten-RTV-Drenthe.jpg?v=H3lFLJ-vi5m0OEQ0Rb1_7Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/72b2fa6e3e21434ebb87ce407ff74509/thumb/Lord-Nelson-Rechten-RTV-Drenthe.jpg?v=H3lFLJ-vi5m0OEQ0Rb1_7Q2" src="https://imgd.rgcdn.nl/72b2fa6e3e21434ebb87ce407ff74509/thumb/Lord-Nelson-Rechten-RTV-Drenthe.jpg?v=H3lFLJ-vi5m0OEQ0Rb1_7Q2" title="Lord Nelson (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Einde van Lord Nelson in Meppel: pandeigenaar wil appartementen bouwen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177587/KNVB-schrapt-districtsbeker-en-mogelijk-nacompetitie" title="KNVB schrapt districtsbeker en mogelijk nacompetitie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177587" data-url="/nieuws/177587/KNVB-schrapt-districtsbeker-en-mogelijk-nacompetitie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De KNVB heeft het bekervoetbal geschrapt voor de amateurs en doet dat mogelijk ook met de nacompetitie (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/7331954447144f4f9861f996329ee2df/biggerthumb/De-KNVB-heeft-het-bekervoetbal-geschrapt-voor-de-amateurs-en-doet-dat-mogelijk-ook-met-de-nacompetitie-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=u78sAvHwlaw0X1xj8KnLcg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7331954447144f4f9861f996329ee2df/thumb/De-KNVB-heeft-het-bekervoetbal-geschrapt-voor-de-amateurs-en-doet-dat-mogelijk-ook-met-de-nacompetitie-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=u78sAvHwlaw0X1xj8KnLcg2" src="https://imgd.rgcdn.nl/7331954447144f4f9861f996329ee2df/thumb/De-KNVB-heeft-het-bekervoetbal-geschrapt-voor-de-amateurs-en-doet-dat-mogelijk-ook-met-de-nacompetitie-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=u78sAvHwlaw0X1xj8KnLcg2" title="De KNVB heeft het bekervoetbal geschrapt voor de amateurs en doet dat mogelijk ook met de nacompetitie (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB schrapt districtsbeker en mogelijk nacompetitie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177539/Vermist-meisje-14-uit-Meppel-is-terecht" title="Vermist meisje (14) uit Meppel is terecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177539" data-url="/nieuws/177539/Vermist-meisje-14-uit-Meppel-is-terecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie heeft het meisje gevonden (Rechten: ANP/Hollandse Hoogte)" data-biggerthumb="https://imgd.rgcdn.nl/d9262b8aebe3482382d6552591eda533/biggerthumb/De-politie-heeft-het-meisje-gevonden-Rechten-ANP-Hollandse-Hoogte.jpg?v=Y0jUWVzdaR8OGEoPWOyLNQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/d9262b8aebe3482382d6552591eda533/thumb/De-politie-heeft-het-meisje-gevonden-Rechten-ANP-Hollandse-Hoogte.jpg?v=Y0jUWVzdaR8OGEoPWOyLNQ2" src="https://imgd.rgcdn.nl/d9262b8aebe3482382d6552591eda533/thumb/De-politie-heeft-het-meisje-gevonden-Rechten-ANP-Hollandse-Hoogte.jpg?v=Y0jUWVzdaR8OGEoPWOyLNQ2" title="De politie heeft het meisje gevonden (Rechten: ANP/Hollandse Hoogte)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vermist meisje (14) uit Meppel is terecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/177598/Internetcriminelen-doen-zich-voor-als-Drentse-burgemeesters-Geloof-me-ik-heb-nog-nooit-vastgebonden-gezeten" title="Internetcriminelen doen zich voor als Drentse burgemeesters: &#39;Geloof me, ik heb nog nooit vastgebonden gezeten&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177598" data-url="/nieuws/177598/Internetcriminelen-doen-zich-voor-als-Drentse-burgemeesters-Geloof-me-ik-heb-nog-nooit-vastgebonden-gezeten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Iemand toetst wat in op het toetsenbord van een laptop (Rechten: ANP)" data-biggerthumb="https://imgd.rgcdn.nl/1a45b0f633ad4a9791674b2b879623ec/biggerthumb/Iemand-toetst-wat-in-op-het-toetsenbord-van-een-laptop-Rechten-ANP.jpg?v=mrd65lSis2V_zzgR-6ZIhw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1a45b0f633ad4a9791674b2b879623ec/thumb/Iemand-toetst-wat-in-op-het-toetsenbord-van-een-laptop-Rechten-ANP.jpg?v=mrd65lSis2V_zzgR-6ZIhw2" src="https://imgd.rgcdn.nl/1a45b0f633ad4a9791674b2b879623ec/thumb/Iemand-toetst-wat-in-op-het-toetsenbord-van-een-laptop-Rechten-ANP.jpg?v=mrd65lSis2V_zzgR-6ZIhw2" title="Iemand toetst wat in op het toetsenbord van een laptop (Rechten: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Internetcriminelen doen zich voor als Drentse burgemeesters: &#39;Geloof me, ik heb nog nooit vastgebonden gezeten&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177602/Sponsorloop-op-VAM-berg-voor-onderzoek-naar-auto-immuunziekten" title="Sponsorloop op VAM-berg voor onderzoek naar auto-immuunziekten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177602" data-url="/nieuws/177602/Sponsorloop-op-VAM-berg-voor-onderzoek-naar-auto-immuunziekten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Karina De Leeuw in het lab (Rechten: Eigen foto)" data-biggerthumb="https://imgd.rgcdn.nl/9d614bf516bd44899de45facb51f61d8/biggerthumb/Karina-De-Leeuw-in-het-lab-Rechten-Eigen-foto.jpg?v=nClZNl24k_P6-DI2BnjCtw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/9d614bf516bd44899de45facb51f61d8/thumb/Karina-De-Leeuw-in-het-lab-Rechten-Eigen-foto.jpg?v=nClZNl24k_P6-DI2BnjCtw2" src="https://imgd.rgcdn.nl/9d614bf516bd44899de45facb51f61d8/thumb/Karina-De-Leeuw-in-het-lab-Rechten-Eigen-foto.jpg?v=nClZNl24k_P6-DI2BnjCtw2" title="Karina De Leeuw in het lab (Rechten: Eigen foto)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sponsorloop op VAM-berg voor onderzoek naar auto-immuunziekten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177601/Zorginstelling-Ambiq-vertrekt-uit-Nieuwlande-Er-is-altijd-weerstand-geweest" title="Zorginstelling Ambiq vertrekt uit Nieuwlande: &#39;Er is altijd weerstand geweest&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177601" data-url="/nieuws/177601/Zorginstelling-Ambiq-vertrekt-uit-Nieuwlande-Er-is-altijd-weerstand-geweest">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De zorglocatie van Ambiq in Nieuwlande (Rechten: RTV Drenthe / Wouter Westerveld)" data-biggerthumb="https://imgd.rgcdn.nl/47bdad41a07a480a869a97f79d14f5f1/biggerthumb/De-zorglocatie-van-Ambiq-in-Nieuwlande-Rechten-RTV-Drenthe-Wouter-Westerveld.jpg?v=8akFjq2gg4Bqo2Wfa8WZ2w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/47bdad41a07a480a869a97f79d14f5f1/thumb/De-zorglocatie-van-Ambiq-in-Nieuwlande-Rechten-RTV-Drenthe-Wouter-Westerveld.jpg?v=8akFjq2gg4Bqo2Wfa8WZ2w2" src="https://imgd.rgcdn.nl/47bdad41a07a480a869a97f79d14f5f1/thumb/De-zorglocatie-van-Ambiq-in-Nieuwlande-Rechten-RTV-Drenthe-Wouter-Westerveld.jpg?v=8akFjq2gg4Bqo2Wfa8WZ2w2" title="De zorglocatie van Ambiq in Nieuwlande (Rechten: RTV Drenthe / Wouter Westerveld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zorginstelling Ambiq vertrekt uit Nieuwlande: &#39;Er is altijd weerstand geweest&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177600/Versoepelingen-Aan-deze-maatregelen-zitten-we-nog-steeds-vast" title="Versoepelingen? Aan deze maatregelen zitten we nog steeds vast">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177600" data-url="/nieuws/177600/Versoepelingen-Aan-deze-maatregelen-zitten-we-nog-steeds-vast">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Aan deze coronamaatregelen zitten we voorlopig nog vast (Rechten: ANP / Hollandse Hoogte / Robin Utrecht)" data-biggerthumb="https://imgd.rgcdn.nl/5b6a686378e440b2bec51092979de433/biggerthumb/Aan-deze-coronamaatregelen-zitten-we-voorlopig-nog-vast-Rechten-ANP-Hollandse-Hoogte-Robin-Utrecht.jpg?v=DisMgJWsx8f_yrlcwk4DLw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5b6a686378e440b2bec51092979de433/thumb/Aan-deze-coronamaatregelen-zitten-we-voorlopig-nog-vast-Rechten-ANP-Hollandse-Hoogte-Robin-Utrecht.jpg?v=DisMgJWsx8f_yrlcwk4DLw2" src="https://imgd.rgcdn.nl/5b6a686378e440b2bec51092979de433/thumb/Aan-deze-coronamaatregelen-zitten-we-voorlopig-nog-vast-Rechten-ANP-Hollandse-Hoogte-Robin-Utrecht.jpg?v=DisMgJWsx8f_yrlcwk4DLw2" title="Aan deze coronamaatregelen zitten we voorlopig nog vast (Rechten: ANP / Hollandse Hoogte / Robin Utrecht)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Versoepelingen? Aan deze maatregelen zitten we nog steeds vast
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt" title="Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177599" data-url="/nieuws/177599/Wat-vind-jij-Nederland-moet-buitenlandse-beleggers-weren-op-de-huizenmarkt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)" data-biggerthumb="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/biggerthumb/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/thumb/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2" src="https://imgd.rgcdn.nl/5aee8bd0b65549a8acb8ba450f62f3db/thumb/Amerikaanse-beleggers-kopen-huizen-in-Europa-Rechten-ANP-Hollandse-Hoogte-Venema-Media.jpg?v=U0x8GOxqr1ochLPF6NziKA2" title="Amerikaanse beleggers kopen huizen in Europa (Rechten: ANP/Hollandse Hoogte/Venema Media)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat vind jij: Nederland moet buitenlandse beleggers weren op de huizenmarkt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/177587/KNVB-schrapt-districtsbeker-en-mogelijk-nacompetitie" title="KNVB schrapt districtsbeker en mogelijk nacompetitie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177587" data-url="/nieuws/177587/KNVB-schrapt-districtsbeker-en-mogelijk-nacompetitie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De KNVB heeft het bekervoetbal geschrapt voor de amateurs en doet dat mogelijk ook met de nacompetitie (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/7331954447144f4f9861f996329ee2df/biggerthumb/De-KNVB-heeft-het-bekervoetbal-geschrapt-voor-de-amateurs-en-doet-dat-mogelijk-ook-met-de-nacompetitie-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=u78sAvHwlaw0X1xj8KnLcg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7331954447144f4f9861f996329ee2df/thumb/De-KNVB-heeft-het-bekervoetbal-geschrapt-voor-de-amateurs-en-doet-dat-mogelijk-ook-met-de-nacompetitie-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=u78sAvHwlaw0X1xj8KnLcg2" src="https://imgd.rgcdn.nl/7331954447144f4f9861f996329ee2df/thumb/De-KNVB-heeft-het-bekervoetbal-geschrapt-voor-de-amateurs-en-doet-dat-mogelijk-ook-met-de-nacompetitie-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=u78sAvHwlaw0X1xj8KnLcg2" title="De KNVB heeft het bekervoetbal geschrapt voor de amateurs en doet dat mogelijk ook met de nacompetitie (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB schrapt districtsbeker en mogelijk nacompetitie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177580/Fiege-baalt-van-stopzetten-bekertoernooi" title="Fiege baalt van stopzetten bekertoernooi">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177580" data-url="/nieuws/177580/Fiege-baalt-van-stopzetten-bekertoernooi">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trainer/coach Joop Fiege ziet alternatieven voor de beker (Rechten: RTV Drenthe/Stijn Steenhuis)" data-biggerthumb="https://imgd.rgcdn.nl/7deb55e81ec74a738147307f68394577/biggerthumb/Trainer-coach-Joop-Fiege-ziet-alternatieven-voor-de-beker-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=B3VW1jK04kCSjYozwu9gQw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/7deb55e81ec74a738147307f68394577/thumb/Trainer-coach-Joop-Fiege-ziet-alternatieven-voor-de-beker-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=B3VW1jK04kCSjYozwu9gQw2" src="https://imgd.rgcdn.nl/7deb55e81ec74a738147307f68394577/thumb/Trainer-coach-Joop-Fiege-ziet-alternatieven-voor-de-beker-Rechten-RTV-Drenthe-Stijn-Steenhuis.jpg?v=B3VW1jK04kCSjYozwu9gQw2" title="Trainer/coach Joop Fiege ziet alternatieven voor de beker (Rechten: RTV Drenthe/Stijn Steenhuis)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fiege baalt van stopzetten bekertoernooi
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177564/Wordt-Metehan-Guclu-nieuwe-aanvaller-van-FC-Emmen" title="Wordt Metehan G&#252;cl&#252; nieuwe aanvaller van FC Emmen?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177564" data-url="/nieuws/177564/Wordt-Metehan-Guclu-nieuwe-aanvaller-van-FC-Emmen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Metehan Güclü in zijn enige competitiewedstrijd in PSG 1, tegen Nantes, in 2019 (Rechten: ANP / Anthony Bibard / FEP / Panoramic)" data-biggerthumb="https://imgd.rgcdn.nl/1907e0428c69450d84dd7d1b006c893b/biggerthumb/Metehan-Guclu-in-zijn-enige-competitiewedstrijd-in-PSG-1-tegen-Nantes-in-2019-Rechten-ANP-Anthony-Bibard-FEP-Panoramic.jpg?v=hwNeXsWz3bcj58pcrAPbSA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/1907e0428c69450d84dd7d1b006c893b/thumb/Metehan-Guclu-in-zijn-enige-competitiewedstrijd-in-PSG-1-tegen-Nantes-in-2019-Rechten-ANP-Anthony-Bibard-FEP-Panoramic.jpg?v=hwNeXsWz3bcj58pcrAPbSA2" src="https://imgd.rgcdn.nl/1907e0428c69450d84dd7d1b006c893b/thumb/Metehan-Guclu-in-zijn-enige-competitiewedstrijd-in-PSG-1-tegen-Nantes-in-2019-Rechten-ANP-Anthony-Bibard-FEP-Panoramic.jpg?v=hwNeXsWz3bcj58pcrAPbSA2" title="Metehan Güclü in zijn enige competitiewedstrijd in PSG 1, tegen Nantes, in 2019 (Rechten: ANP / Anthony Bibard / FEP / Panoramic)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wordt Metehan G&#252;cl&#252; nieuwe aanvaller van FC Emmen?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177545/Handballer-Falke-test-ook-positief-op-corona" title="Handballer Falke test ook positief op corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177545" data-url="/nieuws/177545/Handballer-Falke-test-ook-positief-op-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tommie Falke (Rechten: Ante Cizmic / CROPIX/SIPA)" data-biggerthumb="https://imgd.rgcdn.nl/84d73b2537454e12a637699de8231dc1/biggerthumb/Tommie-Falke-Rechten-Ante-Cizmic-CROPIX-SIPA.jpg?v=PzpWgY9V2LdBrEKSWkItYw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/84d73b2537454e12a637699de8231dc1/thumb/Tommie-Falke-Rechten-Ante-Cizmic-CROPIX-SIPA.jpg?v=PzpWgY9V2LdBrEKSWkItYw2" src="https://imgd.rgcdn.nl/84d73b2537454e12a637699de8231dc1/thumb/Tommie-Falke-Rechten-Ante-Cizmic-CROPIX-SIPA.jpg?v=PzpWgY9V2LdBrEKSWkItYw2" title="Tommie Falke (Rechten: Ante Cizmic / CROPIX/SIPA)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Handballer Falke test ook positief op corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177540/FC-Emmen-en-clubs-zeggen-nee-tegen-1-3-bezetting-in-stadions" title="FC Emmen en clubs zeggen &#39;nee&#39; tegen 1/3 bezetting in stadions">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177540" data-url="/nieuws/177540/FC-Emmen-en-clubs-zeggen-nee-tegen-1-3-bezetting-in-stadions">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Scoren in een vol stadion. (Rechten: Lute Kiers)" data-biggerthumb="https://imgd.rgcdn.nl/2cf6d759b747435892c3e6d5d4cbec60/biggerthumb/Scoren-in-een-vol-stadion-Rechten-Lute-Kiers.jpg?v=KIGVxyOu7QHApMCc4hbx2w2" data-news="true" data-thumb="https://imgd.rgcdn.nl/2cf6d759b747435892c3e6d5d4cbec60/thumb/Scoren-in-een-vol-stadion-Rechten-Lute-Kiers.jpg?v=KIGVxyOu7QHApMCc4hbx2w2" src="https://imgd.rgcdn.nl/2cf6d759b747435892c3e6d5d4cbec60/thumb/Scoren-in-een-vol-stadion-Rechten-Lute-Kiers.jpg?v=KIGVxyOu7QHApMCc4hbx2w2" title="Scoren in een vol stadion. (Rechten: Lute Kiers)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					FC Emmen en clubs zeggen &#39;nee&#39; tegen 1/3 bezetting in stadions
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2022 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1643271360,
				signature: '9725ad5df1a84056bc7193f5971a10c1ec7d441abb53d22d29925d5997ff55cb65090b0d488d96e3022c898b34bd91409b703a16557e7a26c1b33c7f1e1891bc'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"6348f86a-0b59-4e46-ad6e-ee1635734ab6","displayId":177599,"tags":["stelling","huizenmarkt"]}, '#ed4bb1bf36b74c4ca4297bb3a68a3478', false);asyncActionRender('PopularNewsAsync', 'News', null, '#c169f5d645384dacadfb401faf6c53b1', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Wat%20vind%20jij%3A%20Nederland%20moet%20buitenlandse%20beleggers%20weren%20op%20de%20huizenmarkt", "177599", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>