<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Veenoord kijkt uit naar grootschalig wegenonderhoud - RTV Drenthe</title>
	<meta name="description" content="Te smal. Onveilig. En qua onderhoud is er al jaren niets gebeurd. Diverse inwoners uit Veenoord hebben nogal wat aan te merken op de wegen in hun dorp. Dat viel Plaatselijk Belang Nieuw-Amsterdam/Veenoord toen zij inwoners op hebben geroepen om aan te geven waar verkeerssituaties onduidelijk of onveilig waren." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="nieuw-amsterdam,veenoord,schooldijk,wegenonderhoud,riolering" />
	<meta name="url-path" content="/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.14.40813" />
		<link rel="canonical" href="/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud" />
			<link rel="amphtml" href="https://www.rtvdrenthe.nl/nieuws/amp/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud" />
	<link rel="preload" as="style" href="/Content/Styles/drenthe.min.css?v=1.50.14.40813" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614662/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	

	<link rel="shortcut icon" href="/Content/Images/drenthe/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/drenthe/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/drenthe/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/drenthe/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/drenthe/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van RTV Drenthe" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=421357035, app-argument=rtvdrenthe://article/177822" />
			<meta name="google-play-app" content="app-id=nl.rtvdrenthe.android" />
					<meta name="google-site-verification" content="4TxG577zK0aQC8sVWOxfiq3pBdIvDeBZRC0cc3IukFk" />
				<meta name="article-id" content="177822" />
		
	

		<meta property="og:title" content="Veenoord kijkt uit naar grootschalig wegenonderhoud"/>
		<meta property="og:description" content="Te smal. Onveilig. En qua onderhoud is er al jaren niets gebeurd. Diverse inwoners uit Veenoord hebben nogal wat aan te merken op de wegen in hun dorp. Dat viel Plaatselijk Belang Nieuw-Amsterdam/Veenoord toen zij inwoners op hebben geroepen om aan te geven waar verkeerssituaties onduidelijk of onveilig waren."/>
		<meta property="og:url" content="https://www.rtvdrenthe.nl/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Nieuw-Amsterdam"/>
					<meta property="og:article:tag" content="Veenoord"/>
					<meta property="og:article:tag" content="Schooldijk"/>
					<meta property="og:article:tag" content="Wegenonderhoud"/>
					<meta property="og:article:tag" content="Riolering"/>
			<meta property="og:image" content="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2"/>
			<meta property="og:image:secure_url" content="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="RTV Drenthe" />
		<meta name="section" content="news;ticker" />
				<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:site" content="@rtvdrenthe"/>
	<meta name="twitter:title" content="Veenoord kijkt uit naar grootschalig wegenonderhoud"/>
	<meta name="twitter:description" content="Te smal. Onveilig. En qua onderhoud is er al jaren niets gebeurd. Diverse inwoners uit Veenoord hebben nogal wat aan te merken op de wegen in hun dorp. Dat viel Plaatselijk Belang Nieuw-Amsterdam/Veenoord toen zij inwoners op hebben geroepen om aan te geven waar verkeerssituaties onduidelijk of onveilig waren."/>
			<meta name="twitter:image" content="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js"></script>
					<script data-ad-client="ca-pub-6187273734796035" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.14.40813"></script>
			<script>initGoogleAnalytics('UA-1117157-1');</script>
				<script>initGoogleTagManager('GTM-MNDLJN');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/drenthe.min.css?v=1.50.14.40813" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/drenthe/logo.png" class="logo visible-md visible-lg" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-sm.png" class="logo-sm visible-sm" alt="RTV Drenthe" />
				<img src="/Content/Images/drenthe/logo-xs.png" class="logo-xs visible-xs" alt="RTV Drenthe" />
				<span class="sr-only">RTV Drenthe, altijd in de buurt</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 8&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
							</li>
							<li>
								<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
							</li>
							<li>
								<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
							</li>
							<li>
								<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
							</li>
							<li>
								<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
							</li>
							<li>
								<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
							</li>
							<li>
								<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
							</li>
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
							</li>
							<li>
								<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
							</li>
							<li>
								<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
							</li>
							<li>
								<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
							</li>
							<li>
								<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
							</li>
							<li>
								<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
							</li>
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
				</li>
				<li class="has-subnav">
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
							</li>
							<li>
								<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
							</li>
							<li>
								<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
							</li>
							<li>
								<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
							</li>
							<li>
								<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
							</li>
							<li>
								<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
							</li>
							<li>
								<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
							</li>
							<li>
								<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
							</li>
							<li>
								<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
							</li>
							<li>
								<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
							</li>
							<li>
								<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
							</li>
							<li>
								<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
							</li>
							<li>
								<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>RTV Drenthe</h4>
				<ul>
						<li><a href="/omroep" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
						<li><a href="/contact" title="Contact">Contact</a></li>
						<li><a href="/route" title="Route">Route</a></li>
						<li><a href="/wieiswie" title="Wie is wie">Wie is wie</a></li>
						<li><a href="https://werkenbijrtvdrenthe.nl" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
						<li><a href="/sms" title="SMS">SMS</a></li>
						<li><a href="/reclame" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/drenthe/logo-xs-navbar.png" width="38" alt="RTV Drenthe">
		</a>
	</li>
			<li id="4054e019-b1e9-43f6-8ec5-138fc6f4f0f5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/zoekhetuit" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zoek het Uit!&#39;)" title="Zoek het Uit!">Zoek het Uit!</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthekiest/gemeenteraad" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Drenthe Kiest gemeenteraad&#39;)" title="Drenthe Kiest gemeenteraad">Drenthe Kiest gemeenteraad</a>
									</li>
									<li class="subnav-category">
										<a href="/gemeente" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Nieuws per gemeente&#39;)" title="Nieuws per gemeente">Nieuws per gemeente</a>
									</li>
									<li class="subnav-category">
										<a href="/inbeeld" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/In beeld&#39;)" title="In beeld">In beeld</a>
									</li>
									<li class="subnav-category">
										<a href="/stelling" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Stelling&#39;)" title="Stelling">Stelling</a>
									</li>
									<li class="subnav-category">
										<a href="/112-nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 Nieuws&#39;)" title="112 Nieuws">112 Nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/dossiers" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Dossiers&#39;)" title="Dossiers">Dossiers</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6829d66d-e199-451a-b20d-879ff283b2a5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/fcemmen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen&#39;)" title="FC Emmen">FC Emmen</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/handbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Handbal&#39;)" title="Handbal">Handbal</a>
									</li>
									<li class="subnav-category">
										<a href="/korfbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Korfbal&#39;)" title="Korfbal">Korfbal</a>
									</li>
									<li class="subnav-category">
										<a href="/schaatsen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Schaatsen&#39;)" title="Schaatsen">Schaatsen</a>
									</li>
									<li class="subnav-category">
										<a href="/onzeclub" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Onze Club&#39;)" title="Onze Club">Onze Club</a>
									</li>
									<li class="subnav-category">
										<a href="/volleybal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Volleybal&#39;)" title="Volleybal">Volleybal</a>
									</li>
									<li class="subnav-category">
										<a href="/wielrennen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wielrennen&#39;)" title="Wielrennen">Wielrennen</a>
									</li>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/wedstrijd" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Wedstrijd van de week&#39;)" title="Wedstrijd van de week">Wedstrijd van de week</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
			</li>
			<li id="1e104267-0fe6-48b2-936b-9c98045d8645" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/weer" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Weer/Het weer in Drenthe&#39;)" title="Het weer in Drenthe">Het weer in Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="813ba04b-1003-47eb-9499-bc96344fa8ce" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/tv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/TV Live&#39;)" title="TV Live">TV Live</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/tv/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="50f6bdc1-9e60-450c-9ab9-27c368d00a4e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/radio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Radio Live&#39;)" title="Radio Live">Radio Live</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/muzieklijst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Muzieklijst&#39;)" title="Muzieklijst">Muzieklijst</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/gids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/radio/programmas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/winnen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Winnen bij Radio Drenthe&#39;)" title="Winnen bij Radio Drenthe">Winnen bij Radio Drenthe</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2702ee11-ab61-4a99-aa91-521972f96397" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/podcast" onClick="handleClickEvent(&#39;Head&#39;, &#39;Podcast&#39;)" title="Podcast">Podcast<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/sport/fcemmenpodcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/FC Emmen Podcast&#39;)" title="FC Emmen Podcast">FC Emmen Podcast</a>
									</li>
									<li class="subnav-category">
										<a href="/drenthetoen/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Drenthe Toen&#39;)" title="Drenthe Toen">Drenthe Toen</a>
									</li>
									<li class="subnav-category">
										<a href="/dehilte11/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Hilte 11&#39;)" title="De Hilte 11">De Hilte 11</a>
									</li>
									<li class="subnav-category">
										<a href="/binnendemuren/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Binnen de muren&#39;)" title="Binnen de muren">Binnen de muren</a>
									</li>
									<li class="subnav-category">
										<a href="/oerendhartt/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Oerend HarTT&#39;)" title="Oerend HarTT">Oerend HarTT</a>
									</li>
									<li class="subnav-category">
										<a href="/kampschattenberg/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Kamp Schattenberg&#39;)" title="Kamp Schattenberg">Kamp Schattenberg</a>
									</li>
									<li class="subnav-category">
										<a href="/praotdrentsmetmij/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/Praot Drents Met Mij&#39;)" title="Praot Drents Met Mij">Praot Drents Met Mij</a>
									</li>
									<li class="subnav-category">
										<a href="/harry/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/HARRY&#39;)" title="HARRY">HARRY</a>
									</li>
									<li class="subnav-category">
										<a href="/drentse-zakenlunch/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Drentse Zakenlunch&#39;)" title="De Drentse Zakenlunch">De Drentse Zakenlunch</a>
									</li>
									<li class="subnav-category">
										<a href="/documentaires/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/DrentheDoc&#39;)" title="DrentheDoc">DrentheDoc</a>
									</li>
									<li class="subnav-category">
										<a href="dorpsfabriek/podcast" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Podcast/De Dorpsfabriek&#39;)" title="De Dorpsfabriek">De Dorpsfabriek</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a href="/nieuws" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/economie" onClick="handleClickEvent(&#39;Head&#39;, &#39;Economie&#39;)" title="Economie">Economie</a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud"},"headline":"Veenoord kijkt uit naar grootschalig wegenonderhoud","image":{"@type":"ImageObject","url":"https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2","width":770,"height":433},"datePublished":"2022-02-03T12:35:19+01:00","dateModified":"2022-02-03T13:54:14.3153163+01:00","author":{"@type":"Person","name":"Rien Kort"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":{"@type":"ImageObject","url":"http://www.rtvdrenthe.nl/Content/Amp/Images/drenthe/logopublisher.png","width":600,"height":60}},"description":"Te smal. Onveilig. En qua onderhoud is er al jaren niets gebeurd. Diverse inwoners uit Veenoord hebben nogal wat aan te merken op de wegen in hun dorp. Dat viel Plaatselijk Belang Nieuw-Amsterdam/Veenoord toen zij inwoners op hebben geroepen om aan te geven waar verkeerssituaties onduidelijk of onveilig waren. Nieuw-Amsterdam en Veenoord zijn een tweelingdorp. Wat zoveel wil zeggen als dat je ze als een kunt beschouwen. Bijna een kwart eeuw geleden was dat allesbehalve zo. Voor de gemeentelijke herindeling hoorde Nieuw-Amsterdam bij Emmen en Veenoord bij Sleen. De erfenis van die geschiedenis zie je terug in de inrichting van wegen, aldus secretaris Inge Niks-De Vries van het dorpsbestuur.Onveiligheid&quot;In Veenoord zijn de wegen smaller aangelegd dan die in Nieuw-Amsterdam. Bovendien zie je in Veenoord geen fiets- of voetpaden. Dat bestaat daar helemaal niet.&quot; Bovendien is sinds de gemeentelijke herindeling er weinig tot niets gedaan aan de wegen, vindt men. &quot;Alles bij elkaar cre&#235;ert dit een gevoel van onveiligheid.&quot;Jaloerse blikken priemen dan richting de overzijde van de Schooldijk, de weg die de eigenlijke grens vormt tussen beide plaatsen. In Nieuw-Amsterdam hebben ze het mooi voor elkaar, zeker sinds de centrumvernieuwing van enkele jaren terug. &quot;Bij inwoners in Veenoord ontstaat zo de indruk dat ze er niet helemaal bij horen. Wanneer zijn wij nou aan de beurt?&quot;OproepActie is gewenst, zoveel werd Plaatselijk Belang wel duidelijk. Dat blijkt wel uit de reacties die het dorpsbestuur ontving na een oproep om verkeersknelpunten te melden.Grootste ergernis is de al eerdergenoemde Schooldijk. &quot;Het gaspedaal wordt er goed ingedrukt en ook rijdt er veel vrachtverkeer. Bij drukte kun je moeilijk uitwijken. De weg is niet alleen niet breed, er bevinden zich links en recht veel bomen. Het is redelijk gevaarlijk als je dus opzij wilt.&quot;ZandlaanDe afslag naar de Zandlaan en de situatie in de Van Hogendorpstraat zijn ronduit onoverzichtelijk. &quot;Iemand meldde dat hij bijna fietsende kinderen onder de auto had.&quot; Volgens Niks-De Vries zijn er zo nog meer voorbeelden te noemen.Overigens is het ook niet allemaal goud wat er blinkt in Nieuw-Amsterdam. In de Vaart ZZ is de weg ter hoogte van het marktplein ingericht als een shared space. Volgens de dorpssecretaris bestaat er sindsdien veel onduidelijkheid over de voorrangssituatie. Bovendien is de Vaart ZZ een racebaan geworden. &quot;Er bevinden zich geen stoplichten of een zebrapad. Veel weggebruikers, inclusief vrachtverkeer, rijdt er harder dan de bedoeling is.&quot;In het vizierHet is de bedoeling dat er binnen enkele maanden alsnog een bijeenkomst wordt gehouden. De reacties worden overgedragen aan de gemeente. &quot;Ik heb ook begrepen dat de gemeente diverse straten wil aanpakken. We verwachten dat de reacties van de inwoners hierin meegenomen worden.&quot;De gemeente heeft Veenoord in het vizier, maar kan nog niets concreets melden. Het is volgens een woordvoerder in ieder geval de bedoeling om straten aan te pakken in combinatie met vervanging van de riolering."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veenoord+kijkt+uit+naar+grootschalig+wegenonderhoud&url=https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftaOM&title=Veenoord+kijkt+uit+naar+grootschalig+wegenonderhoud" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Veenoord%20kijkt%20uit%20naar%20grootschalig%20wegenonderhoud https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/taOM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 3 feb 2022, 12:35" datetime="2022-02-03T12:35:19.0000000+01:00">
									donderdag 3 februari 2022, 12:35
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veenoord+kijkt+uit+naar+grootschalig+wegenonderhoud&url=https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftaOM&title=Veenoord+kijkt+uit+naar+grootschalig+wegenonderhoud" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Veenoord%20kijkt%20uit%20naar%20grootschalig%20wegenonderhoud https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/taOM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Veenoord kijkt uit naar grootschalig wegenonderhoud
								</h1>
							</div>
								<div class="position-relative">
									<div class="content-placeholder"></div>
	<div class="mediabox" data-slider>
		<div class="big-images owl-carousel">
				<div>
						<div>
							<a href="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2"
							   data-toggle="lightbox"
							   data-title="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)"
							   data-gallery="image-gallery"
							   data-bind="visible: renderWithDialogAnchor()">
								<img src="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2" title="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)" alt="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)" />
							</a>

							<img src="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/opener/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2"
								 alt="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)"
								 title="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)"
								 data-bind="visible: !renderWithDialogAnchor()" />

								<span class="mediabox-image-title">Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)</span>
						</div>
				</div>
		</div>
		<div class="thumbs owl-carousel">
		</div>
	</div>

								</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Te smal. Onveilig. En qua onderhoud is er al jaren niets gebeurd. Diverse inwoners uit Veenoord hebben nogal wat aan te merken op de wegen in hun dorp. Dat viel Plaatselijk Belang Nieuw-Amsterdam/Veenoord toen zij inwoners op hebben geroepen om aan te geven waar verkeerssituaties onduidelijk of onveilig waren.
							</div>
													<div class="position-relative">
								<div class="content-placeholder"></div>
								<div class="article-author">
									<div class="article-author__text">
										<small>Geschreven door</small>
									</div>
										<a class="author">
											<span class="author-info">
												<span>Rien Kort</span>
											</span>
										</a>
								</div>
							</div>

						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<p>Nieuw-Amsterdam en Veenoord zijn een tweelingdorp. Wat zoveel wil zeggen als dat je ze als een kunt beschouwen. Bijna een kwart eeuw geleden was dat allesbehalve zo. Voor de gemeentelijke herindeling hoorde Nieuw-Amsterdam bij Emmen en Veenoord bij Sleen. De erfenis van die geschiedenis zie je terug in de inrichting van wegen, aldus secretaris Inge Niks-De Vries van het dorpsbestuur.</p><h2>Onveiligheid</h2><p>&quot;In Veenoord zijn de wegen smaller aangelegd dan die in Nieuw-Amsterdam. Bovendien zie je in Veenoord geen fiets- of voetpaden. Dat bestaat daar helemaal niet.&quot; Bovendien is sinds de gemeentelijke herindeling er weinig tot niets gedaan aan de wegen, vindt men. &quot;Alles bij elkaar cre&#235;ert dit een gevoel van onveiligheid.&quot;</p><p>Jaloerse blikken priemen dan richting de overzijde van de Schooldijk, de weg die de eigenlijke grens vormt tussen beide plaatsen. In Nieuw-Amsterdam hebben ze het mooi voor elkaar, zeker sinds de centrumvernieuwing van enkele jaren terug. &quot;Bij inwoners in Veenoord ontstaat zo de indruk dat ze er niet helemaal bij horen. Wanneer zijn wij nou aan de beurt?&quot;</p><h2>Oproep</h2><p>Actie is gewenst, zoveel werd Plaatselijk Belang wel duidelijk. Dat blijkt wel uit de reacties die het dorpsbestuur ontving na een oproep om verkeersknelpunten te melden.</p><p>Grootste ergernis is de al eerdergenoemde Schooldijk. &quot;Het gaspedaal wordt er goed ingedrukt en ook rijdt er veel vrachtverkeer. Bij drukte kun je moeilijk uitwijken. De weg is niet alleen niet breed, er bevinden zich links en recht veel bomen. Het is redelijk gevaarlijk als je dus opzij wilt.&quot;</p><h2>Zandlaan</h2><p>De afslag naar de Zandlaan en de situatie in de Van Hogendorpstraat zijn ronduit onoverzichtelijk. &quot;Iemand meldde dat hij bijna fietsende kinderen onder de auto had.&quot; Volgens Niks-De Vries zijn er zo nog meer voorbeelden te noemen.</p><p>Overigens is het ook niet allemaal goud wat er blinkt in Nieuw-Amsterdam. In de Vaart ZZ is de weg ter hoogte van het marktplein ingericht als een shared space. Volgens de dorpssecretaris bestaat er sindsdien veel onduidelijkheid over de voorrangssituatie. Bovendien is de Vaart ZZ een racebaan geworden. &quot;Er bevinden zich geen stoplichten of een zebrapad. Veel weggebruikers, inclusief vrachtverkeer, rijdt er harder dan de bedoeling is.&quot;</p><h2>In het vizier</h2><p>Het is de bedoeling dat er binnen enkele maanden alsnog een bijeenkomst wordt gehouden. De reacties worden overgedragen aan de gemeente. &quot;Ik heb ook begrepen dat de gemeente diverse straten wil aanpakken. We verwachten dat de reacties van de inwoners hierin meegenomen worden.&quot;</p><p>De gemeente heeft Veenoord in het vizier, maar kan nog niets concreets melden. Het is volgens een woordvoerder in ieder geval de bedoeling om straten aan te pakken in combinatie met vervanging van de riolering.</p>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact2?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Nieuw-Amsterdam" class="tag">Nieuw-Amsterdam</a>
										<a href="/tag/Veenoord" class="tag">Veenoord</a>
										<a href="/tag/Schooldijk" class="tag">Schooldijk</a>
										<a href="/tag/Wegenonderhoud" class="tag">Wegenonderhoud</a>
										<a href="/tag/Riolering" class="tag">Riolering</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veenoord+kijkt+uit+naar+grootschalig+wegenonderhoud&url=https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2frtvd.nl%2ftaOM&title=Veenoord+kijkt+uit+naar+grootschalig+wegenonderhoud" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Veenoord%20kijkt%20uit%20naar%20grootschalig%20wegenonderhoud https%3a%2f%2frtvd.nl%2ftaOM" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://rtvd.nl/taOM" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.rtvdrenthe.nl/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>



				

					<div class="related-content " id="related-news">
						<h4 class="page-subtitle">Gerelateerd</h4>
<div class="row blocks blocks-large" id="560e386e53d5457a969f0588943ec5f6"><span class="loader relatednewsasync-loader"></span></div>					</div>

					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="16d5f3f1f09247bd97c74359317715db"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleBottomBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/177719" title="Luister naar Radio Drenthe en win een diner voor twee" onclick="handleClickEvent('TeaserClick', '/nieuws/177719');">
				<img alt="Luister naar Radio Drenthe en win een diner voor twee" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/thumbnail_ZBA_Valentijn_2022_370x175.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/177642" title="Luister naar Radio Drenthe en win een romantisch diner aan huis" onclick="handleClickEvent('TeaserClick', '/nieuws/177642');">
				<img alt="Luister naar Radio Drenthe en win een romantisch diner aan huis" class="img-responsive" src="//storage-drenthe.rgcdn.nl/sitemanagerdata/uploads/teaser/ZBA_diner_aan_huis_370x175.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/177808/Omwonenden-roekenkolonie-in-Asser-wijk-Marsdijk-verbaasd-over-verdwenen-nesten" title="Omwonenden roekenkolonie in Asser wijk Marsdijk verbaasd over verdwenen nesten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177808" data-url="/nieuws/177808/Omwonenden-roekenkolonie-in-Asser-wijk-Marsdijk-verbaasd-over-verdwenen-nesten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Alle 74 nesten van de hoofdkolonie van roeken in Marsdijk zijn illegaal weggehaald (Rechten: RTV Drenthe / Margriet Benak)" data-biggerthumb="https://imgd.rgcdn.nl/aa5b45b48e9a43508ce6feebe10d9bf3/biggerthumb/Alle-74-nesten-van-de-hoofdkolonie-van-roeken-in-Marsdijk-zijn-illegaal-weggehaald-Rechten-RTV-Drenthe-Margriet-Benak.jpg?v=G8V4skONBF4LjKEl0dHsGw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/aa5b45b48e9a43508ce6feebe10d9bf3/thumb/Alle-74-nesten-van-de-hoofdkolonie-van-roeken-in-Marsdijk-zijn-illegaal-weggehaald-Rechten-RTV-Drenthe-Margriet-Benak.jpg?v=G8V4skONBF4LjKEl0dHsGw2" src="https://imgd.rgcdn.nl/aa5b45b48e9a43508ce6feebe10d9bf3/thumb/Alle-74-nesten-van-de-hoofdkolonie-van-roeken-in-Marsdijk-zijn-illegaal-weggehaald-Rechten-RTV-Drenthe-Margriet-Benak.jpg?v=G8V4skONBF4LjKEl0dHsGw2" title="Alle 74 nesten van de hoofdkolonie van roeken in Marsdijk zijn illegaal weggehaald (Rechten: RTV Drenthe / Margriet Benak)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Omwonenden roekenkolonie in Asser wijk Marsdijk verbaasd over verdwenen nesten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177805/Frauduleuze-Gieterveense-zakenvrouw-in-verband-gebracht-met-dood-voormalig-geheim-agent" title="Frauduleuze Gieterveense zakenvrouw in verband gebracht met dood voormalig geheim agent">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177805" data-url="/nieuws/177805/Frauduleuze-Gieterveense-zakenvrouw-in-verband-gebracht-met-dood-voormalig-geheim-agent">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Officier van justitie (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/318d8868abf14cc694950e8078b1e58d/biggerthumb/Officier-van-justitie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=nJaa0Wpft4HDZo1_W_wZWQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/318d8868abf14cc694950e8078b1e58d/thumb/Officier-van-justitie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=nJaa0Wpft4HDZo1_W_wZWQ2" src="https://imgd.rgcdn.nl/318d8868abf14cc694950e8078b1e58d/thumb/Officier-van-justitie-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=nJaa0Wpft4HDZo1_W_wZWQ2" title="Officier van justitie (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Frauduleuze Gieterveense zakenvrouw in verband gebracht met dood voormalig geheim agent
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177796/Zoek-het-uit-Wanneer-moet-je-zelf-voor-een-ambulance-betalen" title="Zoek het uit! Wanneer moet je zelf voor een ambulance betalen?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177796" data-url="/nieuws/177796/Zoek-het-uit-Wanneer-moet-je-zelf-voor-een-ambulance-betalen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Moet je betalen voor een ambulanceritje? (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" data-biggerthumb="https://imgd.rgcdn.nl/178e23e1ac7b42d68fbc562aa725b6fc/biggerthumb/Moet-je-betalen-voor-een-ambulanceritje-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=ChQxwBdhi9AXxoB4k2s7KA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/178e23e1ac7b42d68fbc562aa725b6fc/thumb/Moet-je-betalen-voor-een-ambulanceritje-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=ChQxwBdhi9AXxoB4k2s7KA2" src="https://imgd.rgcdn.nl/178e23e1ac7b42d68fbc562aa725b6fc/thumb/Moet-je-betalen-voor-een-ambulanceritje-Rechten-RTV-Drenthe-Jasmijn-Wijnbergen.jpg?v=ChQxwBdhi9AXxoB4k2s7KA2" title="Moet je betalen voor een ambulanceritje? (Rechten: RTV Drenthe/Jasmijn Wijnbergen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zoek het uit! Wanneer moet je zelf voor een ambulance betalen?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177724/Vrouw-22-uit-Coevorden-overleden-bij-auto-ongeluk-in-Dalerpeel" title="Vrouw (22) uit Coevorden overleden bij auto-ongeluk in Dalerpeel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177724" data-url="/nieuws/177724/Vrouw-22-uit-Coevorden-overleden-bij-auto-ongeluk-in-Dalerpeel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het ongeluk gebeurde aan de Berkmeerweg (Rechten: Persbureau Meter)" data-biggerthumb="https://imgd.rgcdn.nl/83f00c85540844348c3fd233ad1862c8/biggerthumb/Het-ongeluk-gebeurde-aan-de-Berkmeerweg-Rechten-Persbureau-Meter.jpg?v=dqwX1YKhmKPa8PLJkpoQ_g2" data-news="true" data-thumb="https://imgd.rgcdn.nl/83f00c85540844348c3fd233ad1862c8/thumb/Het-ongeluk-gebeurde-aan-de-Berkmeerweg-Rechten-Persbureau-Meter.jpg?v=dqwX1YKhmKPa8PLJkpoQ_g2" src="https://imgd.rgcdn.nl/83f00c85540844348c3fd233ad1862c8/thumb/Het-ongeluk-gebeurde-aan-de-Berkmeerweg-Rechten-Persbureau-Meter.jpg?v=dqwX1YKhmKPa8PLJkpoQ_g2" title="Het ongeluk gebeurde aan de Berkmeerweg (Rechten: Persbureau Meter)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw (22) uit Coevorden overleden bij auto-ongeluk in Dalerpeel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177783/Vrouw-uit-Zuidlaren-raakt-zwaargewond-bij-ongeluk-met-spookrijder" title="Vrouw uit Zuidlaren raakt zwaargewond bij ongeluk met spookrijder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177783" data-url="/nieuws/177783/Vrouw-uit-Zuidlaren-raakt-zwaargewond-bij-ongeluk-met-spookrijder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hulpdiensten rukten massaal uit naar de A28 bij &#39;t Loo (Rechten: News United)" data-biggerthumb="https://imgd.rgcdn.nl/8e30e4eef8454b008deb7b7f0b8f5686/biggerthumb/Hulpdiensten-rukten-massaal-uit-naar-de-A28-bij-t-Loo-Rechten-News-United.jpg?v=dML1kzNHrmL4zf86lwhuxg2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8e30e4eef8454b008deb7b7f0b8f5686/thumb/Hulpdiensten-rukten-massaal-uit-naar-de-A28-bij-t-Loo-Rechten-News-United.jpg?v=dML1kzNHrmL4zf86lwhuxg2" src="https://imgd.rgcdn.nl/8e30e4eef8454b008deb7b7f0b8f5686/thumb/Hulpdiensten-rukten-massaal-uit-naar-de-A28-bij-t-Loo-Rechten-News-United.jpg?v=dML1kzNHrmL4zf86lwhuxg2" title="Hulpdiensten rukten massaal uit naar de A28 bij &#39;t Loo (Rechten: News United)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw uit Zuidlaren raakt zwaargewond bij ongeluk met spookrijder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/177825/Politieagent-Drenthe-ontslagen-om-ernstig-plichtsverzuim" title="Politieagent Drenthe ontslagen om ernstig plichtsverzuim">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177825" data-url="/nieuws/177825/Politieagent-Drenthe-ontslagen-om-ernstig-plichtsverzuim">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie Noord-Nederland ontslaat medewerker (Rechten: RTV Drenthe/Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/effc87b8664849e7847001dbdf04cbd0/biggerthumb/Politie-Noord-Nederland-ontslaat-medewerker-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=N1CJvp4V2g8SuW51axr4yA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/effc87b8664849e7847001dbdf04cbd0/thumb/Politie-Noord-Nederland-ontslaat-medewerker-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=N1CJvp4V2g8SuW51axr4yA2" src="https://imgd.rgcdn.nl/effc87b8664849e7847001dbdf04cbd0/thumb/Politie-Noord-Nederland-ontslaat-medewerker-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=N1CJvp4V2g8SuW51axr4yA2" title="Politie Noord-Nederland ontslaat medewerker (Rechten: RTV Drenthe/Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politieagent Drenthe ontslagen om ernstig plichtsverzuim
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177824/OM-Limburgse-liet-dochter-5-misbruiken-door-man-uit-Hoogeveen" title="OM: Limburgse liet dochter (5) misbruiken door man uit Hoogeveen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177824" data-url="/nieuws/177824/OM-Limburgse-liet-dochter-5-misbruiken-door-man-uit-Hoogeveen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Justitie: Limburgse liet dochter (5) misbruiken door man uit Hoogeveen  (Rechten: RTV Drenthe / Kim Stellingwerf)" data-biggerthumb="https://imgd.rgcdn.nl/aa24761c0424418c917ff93fb394c5d8/biggerthumb/Justitie-Limburgse-liet-dochter-5-misbruiken-door-man-uit-Hoogeveen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=JAb2gWu2sLmWCXP3hTo-ww2" data-news="true" data-thumb="https://imgd.rgcdn.nl/aa24761c0424418c917ff93fb394c5d8/thumb/Justitie-Limburgse-liet-dochter-5-misbruiken-door-man-uit-Hoogeveen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=JAb2gWu2sLmWCXP3hTo-ww2" src="https://imgd.rgcdn.nl/aa24761c0424418c917ff93fb394c5d8/thumb/Justitie-Limburgse-liet-dochter-5-misbruiken-door-man-uit-Hoogeveen-Rechten-RTV-Drenthe-Kim-Stellingwerf.jpg?v=JAb2gWu2sLmWCXP3hTo-ww2" title="Justitie: Limburgse liet dochter (5) misbruiken door man uit Hoogeveen  (Rechten: RTV Drenthe / Kim Stellingwerf)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					OM: Limburgse liet dochter (5) misbruiken door man uit Hoogeveen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud" title="Veenoord kijkt uit naar grootschalig wegenonderhoud">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177822" data-url="/nieuws/177822/Veenoord-kijkt-uit-naar-grootschalig-wegenonderhoud">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)" data-biggerthumb="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/biggerthumb/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2" data-news="true" data-thumb="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/thumb/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2" src="https://imgd.rgcdn.nl/dbc649ccd6044bf4a7e84b9d95fe39a8/thumb/Passeren-is-soms-even-puzzelen-op-de-Schooldijk-in-Nieuw-Amsterdam-Veenoord-Rechten-RTV-Drenthe-Rien-Kort.jpg?v=R0ewn0CPciKo-4XVP93d3Q2" title="Passeren is soms even puzzelen op de Schooldijk in Nieuw-Amsterdam/Veenoord (Rechten: RTV Drenthe / Rien Kort)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veenoord kijkt uit naar grootschalig wegenonderhoud
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177821/Club-Limbo-Emmen-doet-mee-aan-landelijke-actie-De-nacht-staat-op" title="Club Limbo Emmen doet mee aan landelijke actie &#39;De nacht staat op&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177821" data-url="/nieuws/177821/Club-Limbo-Emmen-doet-mee-aan-landelijke-actie-De-nacht-staat-op">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Club Limbo in Emmen wil graag weer open (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/22f8b23d8aa24f8d8639027e00f181b2/biggerthumb/Club-Limbo-in-Emmen-wil-graag-weer-open-Rechten-RTV-Drenthe.jpg?v=TrkRWz_aN0rBsH0GRYE6gA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/22f8b23d8aa24f8d8639027e00f181b2/thumb/Club-Limbo-in-Emmen-wil-graag-weer-open-Rechten-RTV-Drenthe.jpg?v=TrkRWz_aN0rBsH0GRYE6gA2" src="https://imgd.rgcdn.nl/22f8b23d8aa24f8d8639027e00f181b2/thumb/Club-Limbo-in-Emmen-wil-graag-weer-open-Rechten-RTV-Drenthe.jpg?v=TrkRWz_aN0rBsH0GRYE6gA2" title="Club Limbo in Emmen wil graag weer open (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Club Limbo Emmen doet mee aan landelijke actie &#39;De nacht staat op&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177820/De-Wolden-kan-gevraagde-veiligheid-van-burgerinitiatief-niet-bieden" title="De Wolden kan gevraagde veiligheid van burgerinitiatief niet bieden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177820" data-url="/nieuws/177820/De-Wolden-kan-gevraagde-veiligheid-van-burgerinitiatief-niet-bieden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De weg Blijdenstein in Ruinerwold (Rechten: Google Streetview)" data-biggerthumb="https://imgd.rgcdn.nl/37687013d5a64d9e80de74b54e881569/biggerthumb/De-weg-Blijdenstein-in-Ruinerwold-Rechten-Google-Streetview.jpg?v=tGpUjzA_L45j-vnMNjI0og2" data-news="true" data-thumb="https://imgd.rgcdn.nl/37687013d5a64d9e80de74b54e881569/thumb/De-weg-Blijdenstein-in-Ruinerwold-Rechten-Google-Streetview.jpg?v=tGpUjzA_L45j-vnMNjI0og2" src="https://imgd.rgcdn.nl/37687013d5a64d9e80de74b54e881569/thumb/De-weg-Blijdenstein-in-Ruinerwold-Rechten-Google-Streetview.jpg?v=tGpUjzA_L45j-vnMNjI0og2" title="De weg Blijdenstein in Ruinerwold (Rechten: Google Streetview)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Wolden kan gevraagde veiligheid van burgerinitiatief niet bieden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/177823/Poging-om-historische-Omloop-Kleine-Hein-tot-leven-te-wekken-mislukt" title="Poging om historische Omloop Kleine Hein tot leven te wekken mislukt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177823" data-url="/nieuws/177823/Poging-om-historische-Omloop-Kleine-Hein-tot-leven-te-wekken-mislukt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Poging om Omloop Kleine Hein tot leven te wekken mislukt (Rechten: RTV Drenthe/Karin Mulder)" data-biggerthumb="https://imgd.rgcdn.nl/8f23135df3cf485ca734856ba76b29fb/biggerthumb/Poging-om-Omloop-Kleine-Hein-tot-leven-te-wekken-mislukt-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=GoR3Zw_6f7tol4nbcaXFzQ2" data-news="true" data-thumb="https://imgd.rgcdn.nl/8f23135df3cf485ca734856ba76b29fb/thumb/Poging-om-Omloop-Kleine-Hein-tot-leven-te-wekken-mislukt-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=GoR3Zw_6f7tol4nbcaXFzQ2" src="https://imgd.rgcdn.nl/8f23135df3cf485ca734856ba76b29fb/thumb/Poging-om-Omloop-Kleine-Hein-tot-leven-te-wekken-mislukt-Rechten-RTV-Drenthe-Karin-Mulder.jpg?v=GoR3Zw_6f7tol4nbcaXFzQ2" title="Poging om Omloop Kleine Hein tot leven te wekken mislukt (Rechten: RTV Drenthe/Karin Mulder)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Poging om historische Omloop Kleine Hein tot leven te wekken mislukt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177818/De-invalbeurt-die-Schoonebeek-goalie-Meike-Steffens-nooit-meer-zal-vergeten" title="De invalbeurt die Schoonebeek-goalie Meike Steffens nooit meer zal vergeten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177818" data-url="/nieuws/177818/De-invalbeurt-die-Schoonebeek-goalie-Meike-Steffens-nooit-meer-zal-vergeten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Meike Steffens komt in het veld voor Martin Berens (Rechten: Stoffer Bakker)" data-biggerthumb="https://imgd.rgcdn.nl/ffe137e49ea644038953c25ceae14137/biggerthumb/Meike-Steffens-komt-in-het-veld-voor-Martin-Berens-Rechten-Stoffer-Bakker.jpg?v=ZuUdXUkDUA1HZINEQLCLmA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/ffe137e49ea644038953c25ceae14137/thumb/Meike-Steffens-komt-in-het-veld-voor-Martin-Berens-Rechten-Stoffer-Bakker.jpg?v=ZuUdXUkDUA1HZINEQLCLmA2" src="https://imgd.rgcdn.nl/ffe137e49ea644038953c25ceae14137/thumb/Meike-Steffens-komt-in-het-veld-voor-Martin-Berens-Rechten-Stoffer-Bakker.jpg?v=ZuUdXUkDUA1HZINEQLCLmA2" title="Meike Steffens komt in het veld voor Martin Berens (Rechten: Stoffer Bakker)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De invalbeurt die Schoonebeek-goalie Meike Steffens nooit meer zal vergeten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177812/Trainer-Bouman-en-DOS-46-uit-elkaar-Van-Gunst-maakt-seizoen-af" title="Trainer Bouman en DOS&#39;46 uit elkaar, Van Gunst maakt seizoen af">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177812" data-url="/nieuws/177812/Trainer-Bouman-en-DOS-46-uit-elkaar-Van-Gunst-maakt-seizoen-af">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Herman van Gunst begint aan zijn vijfde periode als trainer/coach van DOS&#39;46 (Rechten: RTV Drenthe)" data-biggerthumb="https://imgd.rgcdn.nl/395875456d414cfdbb1b32c52017467d/biggerthumb/Herman-van-Gunst-begint-aan-zijn-vijfde-periode-als-trainer-coach-van-DOS-46-Rechten-RTV-Drenthe.jpg?v=CTYr7Qq7kr9JyHsIbyp45A2" data-news="true" data-thumb="https://imgd.rgcdn.nl/395875456d414cfdbb1b32c52017467d/thumb/Herman-van-Gunst-begint-aan-zijn-vijfde-periode-als-trainer-coach-van-DOS-46-Rechten-RTV-Drenthe.jpg?v=CTYr7Qq7kr9JyHsIbyp45A2" src="https://imgd.rgcdn.nl/395875456d414cfdbb1b32c52017467d/thumb/Herman-van-Gunst-begint-aan-zijn-vijfde-periode-als-trainer-coach-van-DOS-46-Rechten-RTV-Drenthe.jpg?v=CTYr7Qq7kr9JyHsIbyp45A2" title="Herman van Gunst begint aan zijn vijfde periode als trainer/coach van DOS&#39;46 (Rechten: RTV Drenthe)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trainer Bouman en DOS&#39;46 uit elkaar, Van Gunst maakt seizoen af
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177782/Araujo-ziet-Peru-gelijkspelen-tegen-Ecuador" title="Araujo ziet Peru gelijkspelen tegen Ecuador">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177782" data-url="/nieuws/177782/Araujo-ziet-Peru-gelijkspelen-tegen-Ecuador">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De nationale elftallen van Ecuador en Peru voorafgaand aan het duel in Lima (Rechten: ANP / AFP / Ernesto Bernavides)" data-biggerthumb="https://imgd.rgcdn.nl/07435ece9621449b92a6130d64f93655/biggerthumb/De-nationale-elftallen-van-Ecuador-en-Peru-voorafgaand-aan-het-duel-in-Lima-Rechten-ANP-AFP-Ernesto-Bernavides.jpg?v=nvv6BBGy0if3LTZyQuU_fw2" data-news="true" data-thumb="https://imgd.rgcdn.nl/07435ece9621449b92a6130d64f93655/thumb/De-nationale-elftallen-van-Ecuador-en-Peru-voorafgaand-aan-het-duel-in-Lima-Rechten-ANP-AFP-Ernesto-Bernavides.jpg?v=nvv6BBGy0if3LTZyQuU_fw2" src="https://imgd.rgcdn.nl/07435ece9621449b92a6130d64f93655/thumb/De-nationale-elftallen-van-Ecuador-en-Peru-voorafgaand-aan-het-duel-in-Lima-Rechten-ANP-AFP-Ernesto-Bernavides.jpg?v=nvv6BBGy0if3LTZyQuU_fw2" title="De nationale elftallen van Ecuador en Peru voorafgaand aan het duel in Lima (Rechten: ANP / AFP / Ernesto Bernavides)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Araujo ziet Peru gelijkspelen tegen Ecuador
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/177759/TT-Circuit-decor-van-opening-rallyseizoen" title="TT Circuit decor van opening rallyseizoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="177759" data-url="/nieuws/177759/TT-Circuit-decor-van-opening-rallyseizoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Op het TT Circuit wordt het rallyseizoen afgetrapt (Rechten: Eigen)" data-biggerthumb="https://imgd.rgcdn.nl/f53a702474c44ee0ae6cbd2a4af9fd42/biggerthumb/Op-het-TT-Circuit-wordt-het-rallyseizoen-afgetrapt-Rechten-Eigen.jpg?v=C6kn0fTo-gKIx6SgfVPbaA2" data-news="true" data-thumb="https://imgd.rgcdn.nl/f53a702474c44ee0ae6cbd2a4af9fd42/thumb/Op-het-TT-Circuit-wordt-het-rallyseizoen-afgetrapt-Rechten-Eigen.jpg?v=C6kn0fTo-gKIx6SgfVPbaA2" src="https://imgd.rgcdn.nl/f53a702474c44ee0ae6cbd2a4af9fd42/thumb/Op-het-TT-Circuit-wordt-het-rallyseizoen-afgetrapt-Rechten-Eigen.jpg?v=C6kn0fTo-gKIx6SgfVPbaA2" title="Op het TT Circuit wordt het rallyseizoen afgetrapt (Rechten: Eigen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					TT Circuit decor van opening rallyseizoen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/rtvdrenthe/rtvdrenthe_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/omroep&#39;)" title="RTV Drenthe">RTV Drenthe<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/omroep" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Over RTV Drenthe&#39;)" title="Over RTV Drenthe">Over RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/contact" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contact&#39;)" title="Contact">Contact</a></li>
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Route&#39;)" title="Route">Route</a></li>
								<li class="footernav-item"><a href="/wieiswie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Wie is wie&#39;)" title="Wie is wie">Wie is wie</a></li>
								<li class="footernav-item"><a href="https://werkenbijrtvdrenthe.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Werken bij RTV Drenthe&#39;)" target="_blank" title="Werken bij RTV Drenthe">Werken bij RTV Drenthe</a></li>
								<li class="footernav-item"><a href="/sms" onClick="handleClickEvent(&#39;Footer&#39;, &#39;SMS&#39;)" title="SMS">SMS</a></li>
								<li class="footernav-item"><a href="/reclame" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://drenthe.75jaarvrijheid.nl/&#39;)" target="_blank" title="Externe links">Externe links<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://drenthe.75jaarvrijheid.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;75 Jaar vrijheid&#39;)" target="_blank" title="75 Jaar vrijheid">75 Jaar vrijheid</a></li>
								<li class="footernav-item"><a href="https://www.roeg.tv" onClick="handleClickEvent(&#39;Footer&#39;, &#39;ROEG.TV&#39;)" target="_blank" title="ROEG.TV">ROEG.TV</a></li>
								<li class="footernav-item"><a href="http://www.vriendenrtvdrenthe.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vrienden RTV Drenthe&#39;)" target="_blank" title="Vrienden RTV Drenthe">Vrienden RTV Drenthe</a></li>
								<li class="footernav-item"><a href="https://www.stichtingrpo.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Stichting RPO&#39;)" target="_blank" title="Stichting RPO">Stichting RPO</a></li>
								<li class="footernav-item"><a href="http://www.allesplat.nl/" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Alles plat&#39;)" target="_blank" title="Alles plat">Alles plat</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/rtvdrenthe" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/rtvdrenthe" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.youtube.com/user/rtvdrenthe" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/rtvdrenthe/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
							<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2022 RTV Drenthe</small>
<a href="/sitemap" title="Sitemap">Sitemap</a><a href="/verwijderen" title="Artikelen verwijderen">Artikelen verwijderen</a><a href="/cookies" title="Cookies">Cookies</a><a href="/voorwaarden" title="Voorwaarden">Voorwaarden</a><a href="/spelregels" title="Spelregels">Spelregels</a><a href="apps" title="Apps">Apps</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat we u meer nieuws uit uw eigen regio kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van RTV Drenthe bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/drenthe/logo-sm.png" alt="RTV Drenthe"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.14.40813"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'drenthe',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1643893249,
				signature: '7107d75789369b886b61a5dfb36a64e323f3ad47705d1bff862bf61b4933f320f66c5586d6efb8af7c53a067a5443946542107f5612a7a17ab4204aad037c6d0'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"5ab005e8-aec9-4e2e-8cf3-22dad2d30bbf","displayId":177822,"tags":["Nieuw-Amsterdam","Veenoord","Schooldijk","Wegenonderhoud","Riolering"]}, '#560e386e53d5457a969f0588943ec5f6', false);asyncActionRender('PopularNewsAsync', 'News', null, '#16d5f3f1f09247bd97c74359317715db', true);setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/rtvdrenthe/rtvdrenthe_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Veenoord%20kijkt%20uit%20naar%20grootschalig%20wegenonderhoud", "177822", 0, 0, "rtvdrenthe.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>