<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man! - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Schrijft FC Emmen vanavond historie door voor het eerst in het bestaan kampioen te worden?"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="EMMEN, FC EMMEN, KEUKEN KAMPIOEN DIVISIE, RODA JC, KKD, RODA JC KERKRADE"><meta data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/sport/14606951/liveblog-fc-emmen-roda-jc-1-0-en-de-gasten-met-tien-man"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-04-22T17:42:54Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-04-22T17:42:54Z"><meta data-n-head="ssr" data-hid="article:author-0" property="article:author" content="Tom Meijers"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="emmen"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="fc emmen"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="keuken kampioen divisie"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="roda jc"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="kkd"><meta data-n-head="ssr" data-hid="article:tag-5" property="article:tag" content="roda jc kerkrade"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/15b3d40c-b8b9-3c1d-a97f-29b04f2bf311.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/sport/14606951/liveblog-fc-emmen-roda-jc-1-0-en-de-gasten-met-tien-man"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man!"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Schrijft FC Emmen vanavond historie door voor het eerst in het bestaan kampioen te worden?"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/15b3d40c-b8b9-3c1d-a97f-29b04f2bf311.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man!"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Schrijft FC Emmen vanavond historie door voor het eerst in het bestaan kampioen te worden?"><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1650357550740"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1650357550740"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1650357550740" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1650357550740"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/sport/14606951/liveblog-fc-emmen-roda-jc-1-0-en-de-gasten-met-tien-man"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1650357550740" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man!","image":["https://i.regiogroei.cloud/1104x620/15b3d40c-b8b9-3c1d-a97f-29b04f2bf311.jpg"],"datePublished":"2022-04-22T17:42:54Z","dateModified":"2022-04-22T17:42:54Z","description":"Schrijft FC Emmen vanavond historie door voor het eerst in het bestaan kampioen te worden?","author":[{"@type":"Person","name":"Tom Meijers","url":"https://rtvdrenthe.nl/wie-is-wie/nieuwsredactie/tom-meijers"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/sport/14606951/liveblog-fc-emmen-roda-jc-1-0-en-de-gasten-met-tien-man"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/406488d.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/2d36787.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/7e5c0ee.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/beb5285.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/1af771c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/c5df443.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/2902efc.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/9f43c15.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/61a8bb3.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/0d4441f.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/a128f5b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/5c6e02a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/fe33e35.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/0b49324.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/6617ba2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/da7e019.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/1651f51.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/614a2d8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/942f192.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/0c88f07.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/4271ced.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/40845c7.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/02359b4.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/4b3c7aa.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/221e5ba.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/ee23510.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/c002a95.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/beb5285.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/9f43c15.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/0d4441f.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/5c6e02a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/6617ba2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/1651f51.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/942f192.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/02359b4.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/47adae7/css/2077383.css">
  </head>
  <body  font-size="Normaal">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-61bea517><header class="groei-wa-header groei-wa-navigation--sticky" data-v-7143e1a2 data-v-61bea517><!----> <!----> <div class="container" data-v-7143e1a2><div class="row" data-v-7143e1a2><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-7143e1a2><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-7143e1a2><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="lazy" class="logo-light logo logo-ratio-lt" data-v-5a4543d0 data-v-7143e1a2></a> <div class="groei-wa-header-widgets" data-v-7143e1a2><div class="groei-article-buttons" data-v-7143e1a2><!----> <!----> <a href="#" class="font-size" data-v-7143e1a2><i class="icon-fontsize" data-v-7143e1a2></i></a> <a href="#" data-v-7143e1a2><i class="icon-share" data-v-7143e1a2></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-7143e1a2><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-7143e1a2><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-61bea517><div class="container wrapper" data-v-61bea517><!----> <div class="row" data-v-61bea517><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-61bea517><div class="article-container" data-v-61bea517><div class="article-content" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-article-header" currentPage="[object Object]" id="76924a22-21d6-4a86-83b9-4d6dca0f10e9" type="article-header" isFeatured="true" componentType="api.api-article-header" class="component"><!----> <h1>
        Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man!
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"><li class="avatar_item"><a href="/wie-is-wie/nieuwsredactie/tom-meijers" class="navigation-link"><div data-v-3d8c62ac><i data-v-3d8c62ac><div class="avatar" data-v-305747d1 data-v-3d8c62ac><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:100%;" data-v-305747d1><img alt="" src="https://static.regiogroei.cloud/rtvDrenthe/editorAvatar/Tom-Meijers.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></i></div></a></li></ul> <span class="groei-wa-author-links"><a href="/wie-is-wie/nieuwsredactie/tom-meijers" class="navigation-link">
                        Tom Meijers
                    </a> <!----> <!----></span></div> <p class="groei-wa-article-info">
            Vandaag, 19:42 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="095c295c-81e9-41bc-8adf-7d6cecf6aee1" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="3bfaa5ef-c669-41d4-82b5-27df222432c5" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="liveblog" src="https://i.regiogroei.cloud/1104x620/15b3d40c-b8b9-3c1d-a97f-29b04f2bf311.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Volg hier FC Emmen - Roda JC van minuut tot minuut</span> <span class="copyright" data-v-0a5f17f7>© RTV Drenthe</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="18751ddd-fbd5-4239-959b-872ad292abe0" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="30298017-854d-4f66-a850-5a4a12754680" internalLinks="" class="api-text component first" data-v-af1ed600><div class="text" data-v-af1ed600>FC Emmen speelt vanavond een mogelijk historische wedstrijd in De Oude Meerdijk tegen Roda JC. Weet FC Emmen te winnen en laat concurrent FC Volendam punten liggen op bezoek bij FC Den Bosch, dan is FC Emmen voor het eerst in het bestaan kampioen van de eerste divisie!</div></div><div __component="api.api-text" type="text" id="25e29c15-67d1-4f4b-846a-3d6b678645c8" internalLinks="" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Beide ploegen hebben al acht wedstrijden op rij niet verloren, dat betekent dat het nog wel eens een spannend potje kan gaan worden in het Emmer stadion.</div></div><h2 __component="api.api-header" type="header" id="4e053109-1077-4037-ba10-55d692bc3345" class="component" data-v-2ea671c1>
    Goed voorbereid
</h2><div __component="api.api-text" type="text" id="be83127b-bfc9-4fa8-9c23-338cb27b5015" internalLinks="[object Object]" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>De ploeg van trainer Dick Lukkien stelde vorige week vrijdag in Dordrecht promotie naar de eredivisie veilig. Het feestje dat een dag later volgde op het Raadhuisplein werd tot in de late uurtjes gevierd. Lukkien verzekerde afgelopen donderdag in <a href="https://www.rtvdrenthe.nl/tv/aflevering/fc-emmen-rood-wit/0680F591F27DA551C12587F10032CCD8" class="link" data-router-path="/tv/aflevering/fc-emmen-rood-wit/0680F591F27DA551C12587F10032CCD8">Rood Wit TV</a> dat zijn ploeg het goed heeft gevierd, maar ook uitstekend voorbereid aan de aftrap zal verschijnen.</div></div><div __component="api.api-text" type="text" id="3c424764-399b-4a06-b902-4e01be0f1454" internalLinks="" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Roda JC heeft een lange reis vanuit Kerkrade richting Drenthe achter de rug en is verzekerd van een plekje in de play-offs voor promotie naar de eredivisie. Het elftal van trainer Jurgen Streppel verloor twee maanden geleden voor het laatst.</div></div><h2 __component="api.api-header" type="header" id="9a35c616-fb76-4865-9893-1f13300bad64" class="component" data-v-2ea671c1>
    Volg de wedstrijd LIVE
</h2><div __component="api.api-text" type="text" id="0848e9e3-67dd-4c96-bfc1-1bd24fc6d99b" internalLinks="" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>RTV Drenthe doet vanzelfsprekend live verslag op Radio Drenthe en de wedstrijd is van minuut tot minuut te volgen in onderstaand liveblog.</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="530f3f4a-42ab-4dc4-a0d5-a0fb20bfdc5b" type="group" componentType="api.api-group" class="group component"><div __component="api.api-thirdparty" id="b2cdf3e3-20ee-466c-aebd-32b5ea9a9836" type="thirdparty" class="component" data-v-6a72bbbe><div class="embed" style="display:block;opacity:0;" data-v-6a72bbbe></div> <!----></div></div></div></div></div> <div class="article-extra" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="4f4c3713-dec8-4ce8-8521-1f1b951b69c4" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div><!----></div><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14607113" data-url="/nieuws/14607113/slachtpartij-in-vloot-vliegclub-vledderveen-vrijspraak-voor-mannen-uit-dalen-en-coevorden" class="__trackInView__"><a href="/nieuws/14607113/slachtpartij-in-vloot-vliegclub-vledderveen-vrijspraak-voor-mannen-uit-dalen-en-coevorden" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Slachtpartij in vloot Vliegclub Vledderveen: vrijspraak voor mannen uit Dalen en Coevorden" src="https://i.regiogroei.cloud/264x148/b3994d54-3be7-3edb-a452-03b9c7cd2740.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Slachtpartij in vloot Vliegclub Vledderveen: vrijspraak voor mannen uit Dalen en Coevorden</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14607071" data-url="/nieuws/14607071/vijf-schapen-dood-bij-makkinga-wolf-sloeg-waarschijnlijk-toe" class="__trackInView__"><a href="/nieuws/14607071/vijf-schapen-dood-bij-makkinga-wolf-sloeg-waarschijnlijk-toe" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Vijf schapen dood bij Makkinga: wolf sloeg waarschijnlijk toe" src="https://i.regiogroei.cloud/264x148/54dfc9c3-1b6c-30bb-a4f1-88638499f61d.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Vijf schapen dood bij Makkinga: wolf sloeg waarschijnlijk toe</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14601590" data-url="/nieuws/14601590/hoogeveen-draait-warm-voor-van-goghjaar-willen-hem-eren" class="__trackInView__"><a href="/nieuws/14601590/hoogeveen-draait-warm-voor-van-goghjaar-willen-hem-eren" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoogeveen draait warm voor Van Goghjaar: &quot;Willen hem eren&quot;" src="https://i.regiogroei.cloud/264x148/67765509-f2b6-3bc8-bc74-e34544c9e7e7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Hoogeveen draait warm voor Van Goghjaar: &quot;Willen hem eren&quot;</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14606984" data-url="/sport/14606984/fc-emmen-op-titeljacht-de-kampioensschaal-is-al-in-drenthe" class="__trackInView__"><a href="/sport/14606984/fc-emmen-op-titeljacht-de-kampioensschaal-is-al-in-drenthe" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="FC Emmen op titeljacht: de kampioensschaal is al in Drenthe" src="https://i.regiogroei.cloud/264x148/e836f61c-0c0b-3523-b055-e316377a1a36.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>FC Emmen op titeljacht: de kampioensschaal is al in Drenthe</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14605760" data-url="/nieuws/14605760/klaas-legt-gigapuzzel-van-33600-stukjes-dit-is-once-in-a-lifetime" class="__trackInView__"><a href="/nieuws/14605760/klaas-legt-gigapuzzel-van-33600-stukjes-dit-is-once-in-a-lifetime" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Klaas legt gigapuzzel van 33.600 stukjes: 'Dit is once in a lifetime'" src="https://i.regiogroei.cloud/264x148/7aee0531-3541-397c-bf75-4c42927dd68a.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Klaas legt gigapuzzel van 33.600 stukjes: 'Dit is once in a lifetime'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14606954" data-url="/sport/14606954/luister-hier-live-naar-fc-emmen-roda-jc" class="__trackInView__"><a href="/sport/14606954/luister-hier-live-naar-fc-emmen-roda-jc" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Luister hier live naar FC Emmen - Roda JC" src="https://i.regiogroei.cloud/264x148/9b61cb9d-48c3-3b1d-bc49-fd8a6fe8453b.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Luister hier live naar FC Emmen - Roda JC</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14606951" data-url="/sport/14606951/liveblog-fc-emmen-roda-jc-1-0-en-de-gasten-met-tien-man" class="__trackInView__"><a href="/sport/14606951/liveblog-fc-emmen-roda-jc-1-0-en-de-gasten-met-tien-man" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active news-item-highlight"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man!" src="https://i.regiogroei.cloud/264x148/15b3d40c-b8b9-3c1d-a97f-29b04f2bf311.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Liveblog: FC Emmen - Roda JC, 1-0 en de gasten met tien man!</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14606648" data-url="/nieuws/14606648/tandarts-uit-veeningen-geridderd-u-bent-een-groot-voorbeeld" class="__trackInView__"><a href="/nieuws/14606648/tandarts-uit-veeningen-geridderd-u-bent-een-groot-voorbeeld" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Tandarts uit Veeningen geridderd: 'U bent een groot voorbeeld'" src="https://i.regiogroei.cloud/264x148/bca97ce0-ee48-39eb-b8c6-34dc057ac874.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Tandarts uit Veeningen geridderd: 'U bent een groot voorbeeld'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14604821" data-url="/nieuws/14604821/wat-is-er-dit-weekend-te-doen-in-drenthe" class="__trackInView__"><a href="/nieuws/14604821/wat-is-er-dit-weekend-te-doen-in-drenthe" class="navigation-link news-item-highlight"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Wat is er dit weekend te doen in Drenthe?" src="https://i.regiogroei.cloud/264x148/b54e4ef3-dea1-325a-bc6f-19d16d85f937.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Wat is er dit weekend te doen in Drenthe?</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14600840" data-url="/sport/14600840/marit-kamps-ik-wil-met-kracht-en-snelheid-van-zware-vrouwen-winnen" class="__trackInView__"><a href="/sport/14600840/marit-kamps-ik-wil-met-kracht-en-snelheid-van-zware-vrouwen-winnen" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Marit Kamps: 'Ik wil met kracht en snelheid van zware vrouwen winnen'" src="https://i.regiogroei.cloud/264x148/8ff378c1-f5e3-35c2-838d-139a91c6cd07.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Marit Kamps: 'Ik wil met kracht en snelheid van zware vrouwen winnen'</h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div></div></div></div></div> <!----></div> <!----><!----> <div class="row" data-v-61bea517><div class="article-wrapper" data-v-61bea517><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-61bea517><div class="article-content" data-v-61bea517><div data-v-61bea517></div></div> <div class="article-extra" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-61bea517><div class="article-wrapper" data-v-61bea517><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-61bea517><div class="article-content" data-v-61bea517><div data-v-61bea517></div></div> <div class="article-extra" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-61bea517><div class="article-wrapper" data-v-61bea517><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-61bea517><div class="article-content" data-v-61bea517><div data-v-61bea517></div></div> <div class="article-extra" data-v-61bea517><div data-v-61bea517><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-7a7732d5 data-v-61bea517><div class="container wrapper" data-v-7a7732d5><div class="row" data-v-7a7732d5><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-7a7732d5><div class="row header" data-v-7a7732d5><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-7a7732d5><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-7a7732d5> <span class="to-top" data-v-7a7732d5><i class="icon-chevron-left" data-v-7a7732d5></i></span></div></div> <div class="row" data-v-7a7732d5><div class="col-xs-12 links" data-v-7a7732d5><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            RTV Drenthe
                                        </h4></li><li data-v-7a7732d5><a href="/omroep" type="link" name="Over ons" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Over ons
                                        </a></li><li data-v-7a7732d5><a href="/organisatie" type="link" name="Organisatie" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Organisatie
                                        </a></li><li data-v-7a7732d5><a href="/wie-is-wie" type="link" name="Wie is wie?" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Wie is wie?
                                        </a></li><li data-v-7a7732d5><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Werken bij RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Werken bij RTV Drenthe
                                        </a></li><li data-v-7a7732d5><a href="/verwijderen" type="link" name="Artikelen verwijderen" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Artikelen verwijderen
                                        </a></li><li data-v-7a7732d5><a href="/organisatie/privacy" type="link" name="Voorwaarden en privacy" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Voorwaarden en privacy
                                        </a></li><li data-v-7a7732d5><a href="/omroep/contactgegevens" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Contact
                                        </a></li><li data-v-7a7732d5><a href="/nieuws/rss" type="link" name="RSS feed" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            RSS feed
                                        </a></li><li data-v-7a7732d5><a href="/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Nieuwsbrief
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Samenwerking
                                        </h4></li><li data-v-7a7732d5><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" type="link" name="ROEG.TV" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            ROEG.TV
                                        </a></li><li data-v-7a7732d5><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" type="link" name="Alles Plat" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Alles Plat
                                        </a></li><li data-v-7a7732d5><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" type="link" name="Stichting RPO" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Stichting RPO
                                        </a></li><li data-v-7a7732d5><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Vrienden van RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Vrienden van RTV Drenthe
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Adverteren
                                        </h4></li><li data-v-7a7732d5><a href="/reclame" type="link" name="Adverteren" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Adverteren
                                        </a></li></ul><ul class="footer-list" data-v-7a7732d5><li data-v-7a7732d5><h4 class="title" data-v-7a7732d5>
                                            Apps
                                        </h4></li><li data-v-7a7732d5><a href="/apps" type="link" name="Over de app" _links="[object Object]" class="navigation-link link" data-v-7a7732d5>
                                            Over de app
                                        </a></li><li data-v-7a7732d5><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" type="link" name="Android" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Android
                                        </a></li><li data-v-7a7732d5><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" type="link" name="Apple" _links="[object Object]" class="navigation-link link external" data-v-7a7732d5>
                                            Apple
                                        </a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-7a7732d5><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-7a7732d5><div class="col-xs-12" data-v-7a7732d5><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-7a7732d5><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/406488d.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/c5df443.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/2902efc.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/61a8bb3.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/a128f5b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/fe33e35.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/0b49324.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/da7e019.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/614a2d8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/0c88f07.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/4271ced.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/40845c7.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/4b3c7aa.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/221e5ba.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/ee23510.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/c002a95.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/2d36787.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/7e5c0ee.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/47adae7/1af771c.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>