<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Handbalcoach Bergholt stapt over naar vrouwen E&amp;O - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Henrik Bergholt heeft voor twee seizoenen getekend."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="E&amp;O, HENRIK BERGHOLT"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-05-21T14:36:22Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-05-21T14:36:22Z"><meta data-n-head="ssr" data-hid="article:author-0" property="article:author" content="Stijn Steenhuis"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="e&amp;o"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="henrik bergholt"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/5c199bf9-3240-3b97-a7de-e5349467f132.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/sport/14681366/handbalcoach-bergholt-stapt-over-naar-vrouwen-e-and-o"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Handbalcoach Bergholt stapt over naar vrouwen E&amp;O"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Henrik Bergholt heeft voor twee seizoenen getekend."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/5c199bf9-3240-3b97-a7de-e5349467f132.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Handbalcoach Bergholt stapt over naar vrouwen E&amp;O"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Henrik Bergholt heeft voor twee seizoenen getekend."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1653054733863"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1653054733863"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1653054733863" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1653054733863"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/sport/14681366/handbalcoach-bergholt-stapt-over-naar-vrouwen-e-and-o"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/sport/14681366/handbalcoach-bergholt-stapt-over-naar-vrouwen-e-and-o"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1653054733863" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Handbalcoach Bergholt stapt over naar vrouwen E&O","image":["https://i.regiogroei.cloud/1104x620/5c199bf9-3240-3b97-a7de-e5349467f132.jpg"],"datePublished":"2022-05-21T14:36:22Z","dateModified":"2022-05-21T14:36:22Z","description":"Henrik Bergholt heeft voor twee seizoenen getekend.","author":[{"@type":"Person","name":"Stijn Steenhuis","url":"https://rtvdrenthe.nl/wie-is-wie/sportredactie/stijn-steenhuis"}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/sport/14681366/handbalcoach-bergholt-stapt-over-naar-vrouwen-e-and-o"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/5a483f2.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/36c8ba9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/36f41ed.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/91e0b50.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/5a54e9f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/bc292b9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/7a52e61.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/951f613.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/a901214.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/30636c5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/a128f5b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/98976ce.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/cc33608.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/0b49324.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/6617ba2.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/da7e019.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/79ecdbd.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/614a2d8.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/942f192.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/b421d19.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/e4a6273.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/4271ced.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/1c00de6.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/6e5f73a.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/97c6181.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/99b6b65.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/2077383.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/c002a95.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/9f1ba28.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/6ea3c27.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/2e4db73.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/d6601ca.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/08a6d49.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/96d75d4.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/91e0b50.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/951f613.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/30636c5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/98976ce.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/6617ba2.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/79ecdbd.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/942f192.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/e4a6273.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/1c00de6.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/97c6181.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/2077383.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/9f1ba28.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/2e4db73.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/css/08a6d49.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-1a01ba08><header class="groei-wa-header groei-wa-navigation--sticky" data-v-cb142a7c data-v-1a01ba08><!----> <!----> <div class="container" data-v-cb142a7c><div class="row" data-v-cb142a7c><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-cb142a7c><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-cb142a7c><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="lazy" class="logo-light logo logo-ratio-lt" data-v-5a4543d0 data-v-cb142a7c></a> <div class="groei-wa-header-widgets" data-v-cb142a7c><div class="groei-article-buttons" data-v-cb142a7c><!----> <!----> <a href="#" class="font-size" data-v-cb142a7c><i class="icon-fontsize" data-v-cb142a7c></i></a> <a href="#" data-v-cb142a7c><i class="icon-share" data-v-cb142a7c></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-cb142a7c><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/tt" data-qa="page-btn-TT" title="TT" class="navigation-link" data-v-3e3da3be>
                    TT
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-322b17e0 data-v-cb142a7c><span class="indicator-bar" style="width:0%;" data-v-322b17e0></span></span></div></header> <section data-v-1a01ba08><div class="container wrapper" data-v-1a01ba08><!----> <div class="row" data-v-1a01ba08><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-1a01ba08><div class="article-container" data-v-1a01ba08><div class="article-content" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-article-header" currentPage="[object Object]" id="9ba46681-d5b4-49d4-9a83-1aa5711167a5" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Handbalcoach Bergholt stapt over naar vrouwen E&amp;O
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta"><div class="groei-wa-article-authors"><ul class="avatars"><li class="avatar_item"><a href="/wie-is-wie/sportredactie/stijn-steenhuis" class="navigation-link"><div data-v-3d8c62ac><i data-v-3d8c62ac><div class="avatar" data-v-305747d1 data-v-3d8c62ac><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:100%;" data-v-305747d1><img alt="" src="https://static.regiogroei.cloud/rtvDrenthe/editorAvatar/logo-op-lichtblauw.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></i></div></a></li></ul> <span class="groei-wa-author-links"><a href="/wie-is-wie/sportredactie/stijn-steenhuis" class="navigation-link">
                        Stijn Steenhuis
                    </a> <!----> <!----></span></div> <p class="groei-wa-article-info">
            Vandaag, 16:36 <strong>•</strong> 1 minuut leestijd
        </p></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="f437d26a-df86-4929-a944-ac3f5f5da115" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="24bf3bc4-30e0-4d49-a427-01a0e1012aca" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="E&amp;O" src="https://i.regiogroei.cloud/1104x620/5c199bf9-3240-3b97-a7de-e5349467f132.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>Trainer/coach Henrik Bergholt spreekt zijn bank toe</span> <span class="copyright" data-v-0a5f17f7>© RTV Drenthe/Stijn Steenhuis</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="d90c49c7-fe9d-4a57-abe1-5797509912b2" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="a14105e7-a55a-495e-a4b0-c5fd17772142" internalLinks="" class="api-text component first" data-v-af1ed600><div class="text" data-v-af1ed600>HANDBAL - Trainer/coach Henrik Bergholt (56) stapt van de mannenploeg over naar de vrouwen van E&amp;O. Hij heeft voor twee seizoenen getekend.</div></div><div __component="api.api-text" type="text" id="9822e358-5f5d-4c84-8eb5-028b6a1f92bb" internalLinks="" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>De Deen volgt in het nieuwe seizoen Jan Gerald Mulder op. De dames van E&amp;O komen uit in de eerste divisie. De groen-witten staan met nog acht wedstrijden te gaan op plaats negen. "Er staat een talentvolle damesploeg. Daar zien we veel toekomst in", aldus bestuurslid van E&amp;O Harwin de Jonge.</div></div><div __component="api.api-text" type="text" id="ebe2169a-43d4-4d01-8786-2b2b8a0434bb" internalLinks="" class="api-text component" data-v-af1ed600><div class="text" data-v-af1ed600>Bergholt laat de mannen achter. Sinds september 2021 staat hij voor de eredivisiegroep. De Jonge: "Voor hen geen makkelijk bericht. We zijn voor de mannen op zoek naar een trainer met de juiste papieren of die een HT4-diploma halen wil."</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="56836304-940f-404d-b180-22449cb352f0" type="group" componentType="api.api-group" class="group component"><div __component="api.api-group" id="76b5aae1-0d10-4fc2-9f85-99cabbcdb2c5" type="group" kind="link" class="group component"><h2 __component="api.api-header" id="96e35ac8-fc1d-4e47-9939-628cbf4168a6" type="header" class="component" data-v-2ea671c1>
    Lees ook:
</h2><a href="https://www.rtvdrenthe.nl/sport/14666330/e-and-o-en-bergholt-zijn-er-nog-niet-uit" target="_blank" rel="nofollow noopener" __component="api.api-link" id="9830bc23-2462-418b-aa9f-089ca99c8e60" type="link" class="navigation-link link component external" data-v-047cd7ad>
    E&amp;O en Bergholt zijn er nog niet uit
    <i class="icon-chevron-right" data-v-047cd7ad></i></a></div></div></div></div></div> <div class="article-extra" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="c386e97b-ced0-474e-8936-dd83460cbf94" type="share-buttons" componentType="api.api-share-buttons" class="component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div><!----></div><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14681387" data-url="/sport/14681387/ltc-geeft-buurman-achilles-1894-veeg-uit-de-pan-6-2" class="__trackInView__"><a href="/sport/14681387/ltc-geeft-buurman-achilles-1894-veeg-uit-de-pan-6-2" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="LTC geeft buurman Achilles 1894 veeg uit de pan: 6-2" src="https://i.regiogroei.cloud/264x148/2860d8aa-afd7-3039-9ee6-0337321a3864.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>LTC geeft buurman Achilles 1894 veeg uit de pan: 6-2</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14681108" data-url="/nieuws/14681108/esther-daleman-uit-assen-heeft-groene-vingers-en-is-helemaal-weg-vanstekjes" class="__trackInView__"><a href="/nieuws/14681108/esther-daleman-uit-assen-heeft-groene-vingers-en-is-helemaal-weg-vanstekjes" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Esther Daleman uit Assen heeft groene vingers en is helemaal weg van...stekjes" src="https://i.regiogroei.cloud/264x148/d0cb763b-0f1a-3a12-9542-04d87a8d56fd.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Esther Daleman uit Assen heeft groene vingers en is helemaal weg van...stekjes</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14681018" data-url="/nieuws/14681018/25-keer-de-vam-berg-op-voor-bijzonder-onderzoek" class="__trackInView__"><a href="/nieuws/14681018/25-keer-de-vam-berg-op-voor-bijzonder-onderzoek" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="25 keer de VAM-berg op voor bijzonder onderzoek" src="https://i.regiogroei.cloud/264x148/a5b9b463-1a37-3393-8e73-8b3a7b1662ee.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>25 keer de VAM-berg op voor bijzonder onderzoek</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14681366" data-url="/sport/14681366/handbalcoach-bergholt-stapt-over-naar-vrouwen-e-and-o" class="__trackInView__"><a href="/sport/14681366/handbalcoach-bergholt-stapt-over-naar-vrouwen-e-and-o" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Handbalcoach Bergholt stapt over naar vrouwen E&amp;O" src="https://i.regiogroei.cloud/264x148/5c199bf9-3240-3b97-a7de-e5349467f132.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Handbalcoach Bergholt stapt over naar vrouwen E&amp;O</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14681240" data-url="/nieuws/14681240/vrouw-naar-ziekenhuis-na-aanrijding-in-nieuw-amsterdam" class="__trackInView__"><a href="/nieuws/14681240/vrouw-naar-ziekenhuis-na-aanrijding-in-nieuw-amsterdam" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Vrouw naar ziekenhuis na aanrijding in Nieuw-Amsterdam" src="https://i.regiogroei.cloud/264x148/f906603a-5984-3b9b-892e-f314c24b4052.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Vrouw naar ziekenhuis na aanrijding in Nieuw-Amsterdam</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14679215" data-url="/nieuws/14679215/zwijnendrijver-bram-is-dog-of-fame-2022" class="__trackInView__"><a href="/nieuws/14679215/zwijnendrijver-bram-is-dog-of-fame-2022" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Zwijnendrijver Bram is 'Dog of Fame 2022'" src="https://i.regiogroei.cloud/264x148/32efa733-3a0e-31a5-8090-385af6c93dd7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Zwijnendrijver Bram is 'Dog of Fame 2022'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14681036" data-url="/nieuws/14681036/motorrijders-gewond-bij-ongeluk-in-darp" class="__trackInView__"><a href="/nieuws/14681036/motorrijders-gewond-bij-ongeluk-in-darp" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Motorrijders gewond bij ongeluk in Darp" src="https://i.regiogroei.cloud/264x148/7c3a4916-3064-30e2-a986-9206ab4af2e1.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Motorrijders gewond bij ongeluk in Darp</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14680796" data-url="/nieuws/14680796/koninklijke-onderscheiding-voor-henk-tepper-uit-roden" class="__trackInView__"><a href="/nieuws/14680796/koninklijke-onderscheiding-voor-henk-tepper-uit-roden" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Koninklijke onderscheiding voor Henk Tepper uit Roden" src="https://i.regiogroei.cloud/264x148/26d04fc5-c09e-3d7c-aff5-0e8e72418cb9.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Koninklijke onderscheiding voor Henk Tepper uit Roden</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14680901" data-url="/nieuws/14680901/dodelijk-ongeluk-n381-emmen-gebeurde-tijdens-politieachtervolging" class="__trackInView__"><a href="/nieuws/14680901/dodelijk-ongeluk-n381-emmen-gebeurde-tijdens-politieachtervolging" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Dodelijk ongeluk N381 Emmen gebeurde tijdens politieachtervolging" src="https://i.regiogroei.cloud/264x148/908d877f-e4cb-31f6-ade9-465a68f6da5e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Dodelijk ongeluk N381 Emmen gebeurde tijdens politieachtervolging</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14680733" data-url="/sport/14680733/programma-zaterdagvoetbal" class="__trackInView__"><a href="/sport/14680733/programma-zaterdagvoetbal" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Programma zaterdagvoetbal" src="https://i.regiogroei.cloud/264x148/3cb05032-da9b-3f2f-a6a8-b9035aaec941.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Programma zaterdagvoetbal</h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-1a01ba08><div data-v-1a01ba08><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a data-v-1a01ba08><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div><div data-v-1a01ba08><!----></div><div data-v-1a01ba08><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-1a01ba08><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-653877d0><div class="story groei-wa-slides" data-v-653877d0><div class="timeline" data-v-653877d0><div class="slide-indicator" data-v-653877d0><div class="progress" data-v-653877d0></div></div><div class="slide-indicator" data-v-653877d0><div class="progress" data-v-653877d0></div></div><div class="slide-indicator" data-v-653877d0><div class="progress" data-v-653877d0></div></div></div> <!----> <span class="control-next" data-v-653877d0><i class="icon-chevron-right" data-v-653877d0></i></span> <div class="groei-wa-slides-container" data-v-653877d0><div class="groei-wa-thumb ratio-16:9 " data-v-653877d0><div pio-category="ankeiler" data-itemid="14678480" data-url="/nieuws/14678480/bewoners-drouwenerzand-geschrokken-van-boas-het-intimideert-gigantisch" class="__trackInView__" data-v-653877d0><a href="/nieuws/14678480/bewoners-drouwenerzand-geschrokken-van-boas-het-intimideert-gigantisch" title="Bewoners Drouwenerzand geschrokken van boa's: 'Het intimideert gigantisch'" class="navigation-link full" data-v-653877d0><div class="full shadow" data-v-305747d1 data-v-653877d0><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Bewoners Drouwenerzand geschrokken van boa's: 'Het intimideert gigantisch'" src="https://i.regiogroei.cloud/1104x620/6f9c23a9-ca7a-3c0d-8c06-d574a351c6a3.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-653877d0><!----> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-653877d0>
                                    Bewoners Drouwenerzand geschrokken van boa's: 'Het intimideert gigantisch'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-653877d0><div pio-category="ankeiler" data-itemid="14667911" data-url="/nieuws/14667911/grondlegger-indie-monument-in-emmen-stopt-ik-kan-het-niet-meer-verwerken" class="__trackInView__" data-v-653877d0><a href="/nieuws/14667911/grondlegger-indie-monument-in-emmen-stopt-ik-kan-het-niet-meer-verwerken" title="Grondlegger Indië-monument in Emmen stopt: 'Ik kan het niet meer verwerken'" class="navigation-link full" data-v-653877d0><div class="full shadow" data-v-305747d1 data-v-653877d0><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Grondlegger Indië-monument in Emmen stopt: 'Ik kan het niet meer verwerken'" src="https://i.regiogroei.cloud/1104x620/9c764554-28bf-3c5c-ac12-f425464dca7f.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-653877d0><!----> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-653877d0>
                                    Grondlegger Indië-monument in Emmen stopt: 'Ik kan het niet meer verwerken'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-653877d0><div pio-category="ankeiler" data-itemid="14671997" data-url="/nieuws/14671997/speelstad-oranje-wordt-weer-speelstad-precies-naar-wens-van-van-der-most" class="__trackInView__" data-v-653877d0><a href="/nieuws/14671997/speelstad-oranje-wordt-weer-speelstad-precies-naar-wens-van-van-der-most" title="Speelstad Oranje wordt weer speelstad, precies naar wens van Van der Most" class="navigation-link full" data-v-653877d0><div class="full shadow" data-v-305747d1 data-v-653877d0><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Speelstad Oranje wordt weer speelstad, precies naar wens van Van der Most" src="https://i.regiogroei.cloud/1104x620/39a27716-21b9-3e58-a79b-ad9c4f2b9743.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-653877d0><!----> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-653877d0>
                                    Speelstad Oranje wordt weer speelstad, precies naar wens van Van der Most
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-1a01ba08><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-1a01ba08><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14680391" data-url="/nieuws/14680391/dode-en-gewonde-bij-ongeluk-op-n381-in-emmen" class="__trackInView__"><a href="/nieuws/14680391/dode-en-gewonde-bij-ongeluk-op-n381-in-emmen" class="navigation-link news-item-playable news-item-playable__video"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Dode en gewonde bij ongeluk op N381 in Emmen" src="https://i.regiogroei.cloud/264x148/5717a018-6767-3819-a362-d94786782408.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Dode en gewonde bij ongeluk op N381 in Emmen</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14680901" data-url="/nieuws/14680901/dodelijk-ongeluk-n381-emmen-gebeurde-tijdens-politieachtervolging" class="__trackInView__"><a href="/nieuws/14680901/dodelijk-ongeluk-n381-emmen-gebeurde-tijdens-politieachtervolging" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Dodelijk ongeluk N381 Emmen gebeurde tijdens politieachtervolging" src="https://i.regiogroei.cloud/264x148/908d877f-e4cb-31f6-ade9-465a68f6da5e.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Dodelijk ongeluk N381 Emmen gebeurde tijdens politieachtervolging</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14677202" data-url="/nieuws/14677202/politieke-zorgen-over-afhaken-van-tt-campings" class="__trackInView__"><a href="/nieuws/14677202/politieke-zorgen-over-afhaken-van-tt-campings" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Politieke zorgen over afhaken van TT-campings" src="https://i.regiogroei.cloud/264x148/1c7e6e8c-83f6-3768-b1a4-9211f6d3a233.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Politieke zorgen over afhaken van TT-campings</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14678480" data-url="/nieuws/14678480/bewoners-drouwenerzand-geschrokken-van-boas-het-intimideert-gigantisch" class="__trackInView__"><a href="/nieuws/14678480/bewoners-drouwenerzand-geschrokken-van-boas-het-intimideert-gigantisch" class="navigation-link"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Bewoners Drouwenerzand geschrokken van boa's: 'Het intimideert gigantisch'" src="https://i.regiogroei.cloud/264x148/6f9c23a9-ca7a-3c0d-8c06-d574a351c6a3.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Bewoners Drouwenerzand geschrokken van boa's: 'Het intimideert gigantisch'</h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item "><div referenceType="article" class="groei-wa-news-article"><div pio-category="ankeiler" data-itemid="14678372" data-url="/nieuws/14678372/opluchting-in-schoonebeek-na-aanhouding-brandverdachte" class="__trackInView__"><a href="/nieuws/14678372/opluchting-in-schoonebeek-na-aanhouding-brandverdachte" class="navigation-link news-item-playable news-item-playable__slideshow"><div class="article_image"><div data-v-305747d1><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Opluchting in Schoonebeek na aanhouding brandverdachte" src="https://i.regiogroei.cloud/264x148/2bcec5f6-9739-3477-bbfb-91e0a7225485.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div></div> <div class="groei-wa-news-article-meta single"><!----> <h3>Opluchting in Schoonebeek na aanhouding brandverdachte</h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-1a01ba08><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a data-v-1a01ba08><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-1a01ba08><div class="article-wrapper" data-v-1a01ba08><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-1a01ba08><div class="article-content" data-v-1a01ba08><div data-v-1a01ba08></div></div> <div class="article-extra" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-1a01ba08><div class="article-wrapper" data-v-1a01ba08><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-1a01ba08><div class="article-content" data-v-1a01ba08><div data-v-1a01ba08></div></div> <div class="article-extra" data-v-1a01ba08><div data-v-1a01ba08><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-17b47d7a><div data-v-17b47d7a><div class="groei-ad" data-v-17b47d7a><!----></div></div></div></div></div></div></div></div></div></div></section> <footer data-v-33fccc87 data-v-1a01ba08><div class="container wrapper" data-v-33fccc87><div class="row" data-v-33fccc87><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-33fccc87><div class="row header" data-v-33fccc87><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-33fccc87><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-5a4543d0 data-v-33fccc87> <span class="to-top" data-v-33fccc87><i class="icon-chevron-left" data-v-33fccc87></i></span></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12 links" data-v-33fccc87><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            RTV Drenthe
                                        </h4></li><li data-v-33fccc87><a href="/omroep" type="link" name="Over ons" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Over ons
                                        </a></li><li data-v-33fccc87><a href="/organisatie" type="link" name="Organisatie" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Organisatie
                                        </a></li><li data-v-33fccc87><a href="/wie-is-wie" type="link" name="Wie is wie?" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Wie is wie?
                                        </a></li><li data-v-33fccc87><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Werken bij RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Werken bij RTV Drenthe
                                        </a></li><li data-v-33fccc87><a href="/verwijderen" type="link" name="Artikelen verwijderen" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Artikelen verwijderen
                                        </a></li><li data-v-33fccc87><a href="/organisatie/privacy" type="link" name="Voorwaarden en privacy" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Voorwaarden en privacy
                                        </a></li><li data-v-33fccc87><a href="/omroep/contactgegevens" type="link" name="Contact" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Contact
                                        </a></li><li data-v-33fccc87><a href="/nieuws/rss" type="link" name="RSS feed" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            RSS feed
                                        </a></li><li data-v-33fccc87><a href="/nieuwsbrief" type="link" name="Nieuwsbrief" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Nieuwsbrief
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Samenwerking
                                        </h4></li><li data-v-33fccc87><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" type="link" name="ROEG.TV" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            ROEG.TV
                                        </a></li><li data-v-33fccc87><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" type="link" name="Alles Plat" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Alles Plat
                                        </a></li><li data-v-33fccc87><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" type="link" name="Stichting RPO" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Stichting RPO
                                        </a></li><li data-v-33fccc87><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" type="link" name="Vrienden van RTV Drenthe" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Vrienden van RTV Drenthe
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Adverteren
                                        </h4></li><li data-v-33fccc87><a href="/reclame" type="link" name="Adverteren" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Adverteren
                                        </a></li></ul><ul class="footer-list" data-v-33fccc87><li data-v-33fccc87><h4 class="title" data-v-33fccc87>
                                            Apps
                                        </h4></li><li data-v-33fccc87><a href="/apps" type="link" name="Over de app" _links="[object Object]" class="navigation-link link" data-v-33fccc87>
                                            Over de app
                                        </a></li><li data-v-33fccc87><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" type="link" name="Android" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Android
                                        </a></li><li data-v-33fccc87><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" type="link" name="Apple" _links="[object Object]" class="navigation-link link external" data-v-33fccc87>
                                            Apple
                                        </a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-33fccc87><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-33fccc87><div class="col-xs-12" data-v-33fccc87><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-33fccc87><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/5a483f2.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/bc292b9.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/7a52e61.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/a901214.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/a128f5b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/cc33608.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/0b49324.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/da7e019.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/614a2d8.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/b421d19.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/4271ced.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/6e5f73a.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/99b6b65.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/c002a95.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/6ea3c27.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/d6601ca.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/96d75d4.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/36c8ba9.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/36f41ed.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/fe75fe1/5a54e9f.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>