<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E - RTV Drenthe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="In de Eerste Klasse E wist VV Roden als enige Drentse ploeg te winnen. De rest verspeelden allemaal punten."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="VOETBAL, RODEN, GOMOS, GERMANICUS, EERSTE KLASSE F"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=421357035, app-argument=https://www.rtvdrenthe.nl/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="article:published_time" property="article:published_time" content="2022-11-06T18:47:00Z"><meta data-n-head="ssr" data-hid="article:modified_time" property="article:modified_time" content="2022-11-06T18:47:00Z"><meta data-n-head="ssr" data-hid="article:section" property="article:section" content="sport"><meta data-n-head="ssr" data-hid="article:tag-0" property="article:tag" content="voetbal"><meta data-n-head="ssr" data-hid="article:tag-1" property="article:tag" content="roden"><meta data-n-head="ssr" data-hid="article:tag-2" property="article:tag" content="gomos"><meta data-n-head="ssr" data-hid="article:tag-3" property="article:tag" content="germanicus"><meta data-n-head="ssr" data-hid="article:tag-4" property="article:tag" content="eerste klasse f"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://i.regiogroei.cloud/1104x620/7f0db4ed-736f-38c3-bb08-cd90af509db7.jpg"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://www.rtvdrenthe.nl/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="In de Eerste Klasse E wist VV Roden als enige Drentse ploeg te winnen. De rest verspeelden allemaal punten."><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="289999392417279"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="nl_NL"><meta data-n-head="ssr" data-hid="site_name" property="site_name" content="RTV Drenthe"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@rtvdrenthe"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://i.regiogroei.cloud/1104x620/7f0db4ed-736f-38c3-bb08-cd90af509db7.jpg"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="In de Eerste Klasse E wist VV Roden als enige Drentse ploeg te winnen. De rest verspeelden allemaal punten."><link data-n-head="ssr" rel="stylesheet" href="/css/rtvdrenthe.css?v=1666601349235"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/img/favicons/drenthe/favicon.ico?v=1666601349235"><link data-n-head="ssr" rel="icon" type="image/png" href="/img/favicons/drenthe/android-chrome-192x192.png?v=1666601349235" size="192x192"><link data-n-head="ssr" rel="apple-touch-icon" href="/img/favicons/drenthe/apple-touch-icon.png?v=1666601349235"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="sitemap" href="/sitemap/sitemap.xml.gz"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"><link data-n-head="ssr" rel="preload" as="style" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://www.rtvdrenthe.nl/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e"><link data-n-head="ssr" rel="amphtml" data-hid="amphtml" href="/amp/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e"><script data-n-head="ssr" src="https://gdpr.privacymanager.io/1/gdpr.bundle.js" defer type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" defer data-spklw-automatic-initialization="true" type="text/javascript"></script><script data-n-head="ssr" src="https://tag.aticdn.net/614662/smarttag.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" src="https://cdn.primed.io/2.1.0-stable/primedio.min.js" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/cookiehelper.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/ads.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/comscore.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/atInternet.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/facebook.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" src="/js/primed.js?v=1666601349235" defer type="text/javascript"></script><script data-n-head="ssr" type="text/javascript"></script><script data-n-head="ssr" src="https://widgets.outbrain.com/outbrain.js" async type="text/javascript"></script><script data-n-head="ssr">window.googletag = window.googletag || {cmd: []};
          googletag.cmd.push(function() {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().setCentering(true);
            googletag.pubads().enableLazyLoad({
              fetchMarginPercent: 100,
              renderMarginPercent: 50,
              mobileScaling: 1.0
            });
            googletag.enableServices();
          });</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E","image":["https://i.regiogroei.cloud/1104x620/7f0db4ed-736f-38c3-bb08-cd90af509db7.jpg"],"datePublished":"2022-11-06T18:47:00Z","dateModified":"2022-11-06T18:47:00Z","description":"In de Eerste Klasse E wist VV Roden als enige Drentse ploeg te winnen. De rest verspeelden allemaal punten.","author":[],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rtvdrenthe.nl/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e"},"publisher":{"@type":"Organization","name":"RTV Drenthe","logo":"rtvdrenthe.nl/img/logo_rtvdrenthe.png"}}</script><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/c12b481.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/d81f0e4.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/2f78e9f.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/088f6bb.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/1d1f23c.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/1f809ef.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/2ed9815.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/7f876fd.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/5c519ef.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/86e14a0.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/3618696.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/3728190.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/dbc792e.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/7f1977b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/4fc94ec.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/3845b5e.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/63301f5.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/887ee8b.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/9d02554.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/d81a282.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/4fb87c1.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/e98b529.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/2281ef7.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/8251468.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/6eba28f.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/a691856.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/ca40a30.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/35d1106.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/2178c40.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/6a7835a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/9b42dc9.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/6970b3a.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/ca8b524.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/5b99b63.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/37d1299.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/7c5f8dd.js" as="script"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/c8f2600.css" as="style"><link rel="preload" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/ffb1016.js" as="script"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/088f6bb.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/7f876fd.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/3618696.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/dbc792e.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/4fc94ec.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/63301f5.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/9d02554.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/4fb87c1.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/2281ef7.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/6eba28f.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/35d1106.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/6a7835a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/6970b3a.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/5b99b63.css"><link rel="stylesheet" href="https://static.regiogroei.cloud/rtvdrenthe/4098164/css/c8f2600.css">
  </head>
  <body  font-size="1">
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="__container" class="omroep-rtvdrenthe"><!----> <div class="groei-ad groei-wa-ad-leaderboard hide-xs hide-sm hide-md"><div id="leaderboard" data-adunit="" class="groei-wa-ad"></div></div> <!----> <div data-fetch-key="Page:0"><div __component="base.page.layouts.article-page" class="groei-wa-article component" style="--pagewrapper-padding:40px;" data-v-0a9d43c8><header class="groei-wa-header groei-wa-navigation--sticky" data-v-634f705d data-v-0a9d43c8><!----> <!----> <div class="container" data-v-634f705d><div class="row" data-v-634f705d><div class="col-xs-12 col-lg-10 col-lg-offset-1 groei-wa-header-inner" data-v-634f705d><a href="/" title="Home" class="navigation-link groei-wa-header-logo nuxt-link-active" data-v-634f705d><img src="/_ipx/s_400x400/img/logo_rtvdrenthe.png" width="400" height="400" alt="Home RTV Drenthe" loading="eager" class="logo-light logo logo-ratio-lt" data-v-0d117960 data-v-634f705d></a> <div class="groei-wa-header-widgets" data-v-634f705d><div class="groei-article-buttons" data-v-634f705d><!----> <!----> <!----> <a href="#" class="font-size" data-v-634f705d><i class="icon-fontsize" data-v-634f705d></i></a> <a href="#" data-v-634f705d><i class="icon-share" data-v-634f705d></i></a></div></div></div></div> <nav sections="[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]" class="groei-wa-navigation" data-v-634f705d><div class="groei-wa-navigation-menu-items"><div class="container"><div class="row"><div class="col-xs-12 col-lg-10 col-lg-offset-1 no-padding-xs no-padding-sm"><div class="groei-wa-navigation-tabs-container" style="--accentcolor:white;" data-v-3e3da3be><!----> <!----> <div class="groei-wa-navigation-tabs" data-v-3e3da3be><div class="item groei-menu-item" data-v-3e3da3be><a href="/" data-qa="page-btn-Home" title="Home" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Home
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/nieuws" data-qa="page-btn-Nieuws" title="Nieuws" class="navigation-link" data-v-3e3da3be>
                    Nieuws
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/sport" data-qa="page-btn-Sport" title="Sport" class="navigation-link nuxt-link-active" data-v-3e3da3be>
                    Sport
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/podcasts" data-qa="page-btn-Podcasts" title="Podcasts" class="navigation-link" data-v-3e3da3be>
                    Podcasts
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/gemist" data-qa="page-btn-Uitzending Gemist" title="Uitzending Gemist" class="navigation-link" data-v-3e3da3be>
                    Uitzending Gemist
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/dossier" data-qa="page-btn-Dossiers" title="Dossiers" class="navigation-link" data-v-3e3da3be>
                    Dossiers
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/weerpagina" data-qa="page-btn-Weer" title="Weer" class="navigation-link" data-v-3e3da3be>
                    Weer
                </a></div><div class="item groei-menu-item" data-v-3e3da3be><a href="/zoekhetuit" data-qa="page-btn-Zoek het uit!" title="Zoek het uit!" class="navigation-link" data-v-3e3da3be>
                    Zoek het uit!
                </a></div></div></div></div></div></div></div> <!----></nav> <span class="indicator" data-v-35b4e71a data-v-634f705d><span class="indicator-bar" style="width:0%;" data-v-35b4e71a></span></span></div></header> <section class="ltr" data-v-0a9d43c8><div class="container wrapper" data-v-0a9d43c8><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-0a9d43c8><div class="article-container" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-article-header" currentPage="[object Object]" id="51fd4afa-0a53-4c48-b24d-7e85c83ee231" type="article-header" componentType="api.api-article-header" class="component"><!----> <h1>
        Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E
    </h1> <p class="intro">
        
    </p> <div class="groei-wa-article-meta read-direction-always-left-to-right"><div class="groei-wa-article-authors"><ul class="avatars"></ul> <span class="groei-wa-author-links"></span></div> <p class="groei-wa-article-info">
            Vandaag, 19:47 <strong>•</strong> 2 minuten leestijd
        </p></div> <!----></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="6f6ca2bb-85e2-4db8-9f6a-e55f43428411" type="group" componentType="api.api-group" class="group component"><div __component="api.api-image" id="719e16ef-fd37-4310-83b0-7b29a86addda" type="image" class="component" data-v-305747d1 data-v-7092801c><figure class="responsive-image overflow-border-radius allow-full-screen dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="vv_Roden" src="https://i.regiogroei.cloud/1104x620/7f0db4ed-736f-38c3-bb08-cd90af509db7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> <figcaption class="figcaption" data-v-0a5f17f7 data-v-7092801c><span class="description" data-v-0a5f17f7>VV Roden wist als enige Drentse ploeg te winnen in de Eerste Klasse F</span> <span class="copyright" data-v-0a5f17f7>© RTV Drenthe/Ger Hensen</span></figcaption></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="18e791f5-7fff-4efe-b418-0014e0f44c01" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="aa82f06d-f4d4-4cc2-8262-baf721ad40e3" class="api-text component first" data-v-168416bd><div class="text" data-v-168416bd>VOETBAL - In de Eerste Klasse E wist VV Roden als enige Drentse ploeg te winnen. De rest verspeelden allemaal punten.</div></div></div></div><div><div __component="api.api-group" currentPage="[object Object]" id="51e6412e-f01a-4ace-8512-bf4ca6c228cf" type="group" componentType="api.api-group" class="group component"><div __component="api.api-text" type="text" id="d9c7979a-b39b-46ec-979e-417adda759aa" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Roden won in de slotfase van GVAV Rapiditas met 1-2 door twee doelpunten in het laatste kwartier van Rick Renkema en Hugo Steenbergen. De zege was broodnodig want Roden pakte zijn eerste overwinning van het seizoen en staat op de elfde plek in de Eerste Klasse E.</div></div><div __component="api.api-text" type="text" id="df43fb99-b6be-4b7b-b646-cd1579340ed7" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><strong>TVC ' 28 - GOMOS 5-0</strong></div></div><div __component="api.api-text" type="text" id="4e2bff63-e7cc-42ab-85b6-7c9b23db23ee" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Okke Schepers scoorde voor rust. Daarna ging de schiettent helemaal open. Door onder meer twee treffers van Stef Roelofs werd het uiteindelijk 5-0 voor TVC' 28. GOMOS staat nu op plek acht.</div></div><div __component="api.api-text" type="text" id="869babc5-9767-4e41-961a-d48b65964ce0" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><strong>Jubbega - Germanicus 4-1 </strong></div></div><div __component="api.api-text" type="text" id="cb03a621-8889-45f5-a6da-8c536f3e0624" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>Het waren de Friezen die voor rust al toesloegen. Twee keer Jacco kuiper en Daryl de Vries zorgde voor de 3-0 ruststand. Daarna zorgde Kain Hoogeveen voor de Drentse eretreffer. Germanicus staat nu op de een-na-laatste plek van de ranglijst.</div></div><div __component="api.api-text" type="text" id="37b5b2b0-569d-4b49-ad9d-e49448156b5a" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><strong>VV Emmen - Dalfsen 0-1</strong></div></div><div __component="api.api-text" type="text" id="9b93a46e-d3f8-4179-84f2-46a5eb6e78f5" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>De enige treffer van deze wedstrijd werd gescoord door Stefan Jansen of Lorkeers. Dalfsen klimt door de zege naar plek negen. Emmen is nu hekkensluiter van de Eerste Klasse F</div></div><div __component="api.api-text" type="text" id="82a84f69-7583-4af8-89ac-469f690dfe7e" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><strong>SVBO-WVV 2-2</strong></div></div><div __component="api.api-text" type="text" id="846b12a7-3ca5-439f-b653-027ca5a15c6b" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd>SVBO pakte een punt tegen WVV uit Windschoten, maar schoot daar weinig mee op. De ploeg van trainer Arthur van der Veen staat nu op de twaalfde plek.</div></div></div></div></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-share-buttons" currentPage="[object Object]" id="1f4017fb-139d-40d4-806d-0901ee4e917d" type="share-buttons" componentType="api.api-share-buttons" class="share-buttons read-direction-always-left-to-right component"><!----> <div class="share-buttons-container"><h3>
            Deel dit artikel
        </h3> <ul class="socialShareButtons horizontal-list" data-v-f3e8d548><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-twitter" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-twitter" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Twitter</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-facebook" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-facebook" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Facebook</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-whatsapp" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-whatsapp" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>WhatsApp</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-linkedin" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-linkedin" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Linkedin</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="javascript:void(0)" class="share-network-email" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-mail" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Email</span></span></a></span></li><li class="socialShareButton" data-v-f3e8d548><span data-v-f6ebe3fc data-v-f3e8d548><a href="#" data-v-f6ebe3fc><span class="socialmediaButton" data-v-f6ebe3fc><span class="link socialmediaIcon icon-link" data-v-f6ebe3fc></span> <span class="socialmediaText" data-v-f6ebe3fc>Kopieer url</span></span></a></span></li></ul></div></div></div><div class="first"><div __component="api.api-text" currentPage="[object Object]" id="997dc583-4b67-42f9-b78c-0f21abe1d531" type="text" componentType="api.api-text" class="api-text component" data-v-168416bd><div class="text" data-v-168416bd><p>&#x1f4ac; <strong>WhatsApp ons!</strong><br />Heb jij een tip voor de redactie? Stuur ons een bericht, foto of video via WhatsApp: <a href="https://api.whatsapp.com/send?phone=31651568886">+31651568886</a> of mail naar <a href="mailto:redactie@rtvdrenthe.nl">redactie@rtvdrenthe.nl</a></p>
<hr /></div></div></div><div><!----></div><div><!----></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-0a9d43c8><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div><div data-v-0a9d43c8><!----></div><div data-v-0a9d43c8><div __component="api.api-spotlight-header" currentPage="[object Object]" id="16b6ecdc-b16d-4f5f-9423-9e7ccc2c8dc5" type="spotlight-header" componentType="api.api-spotlight-header" class="spotlight-header component container-fluid" data-v-0a9d43c8><div><div class="groei-wa-slider"><div class="row"><div class="col-xs-12 groei-wa-title"><h4>
                        Leestip van de redactie 
                    </h4></div></div> <div class="groei-wa-slider spotlightslider" data-v-77015522><div class="story groei-wa-slides" data-v-77015522><div class="timeline" data-v-77015522><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div><div class="slide-indicator" data-v-77015522><div class="progress" data-v-77015522></div></div></div> <!----> <!----> <div class="groei-wa-slides-container" data-v-77015522><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15093815" data-url="/nieuws/15093815/worstcasescenario-voor-coevorder-carnivoren-de-laatste-slager-stopt" class="__trackInView__" data-v-77015522><a href="/nieuws/15093815/worstcasescenario-voor-coevorder-carnivoren-de-laatste-slager-stopt" title="'Worstcasescenario' voor Coevorder carnivoren: de laatste slager stopt" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="'Worstcasescenario' voor Coevorder carnivoren: de laatste slager stopt" src="https://i.regiogroei.cloud/1104x620/0767fb68-c463-3106-af4e-c58e14ff741c.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:1;transform:translateX(0%);" data-v-77015522>
                                    'Worstcasescenario' voor Coevorder carnivoren: de laatste slager stopt
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15090560" data-url="/nieuws/15090560/herfstwandeling-op-landgoed-overcingel-het-is-hier-eigenlijk-altijd-mooi" class="__trackInView__" data-v-77015522><a href="/nieuws/15090560/herfstwandeling-op-landgoed-overcingel-het-is-hier-eigenlijk-altijd-mooi" title="Herfstwandeling op landgoed Overcingel: 'Het is hier eigenlijk altijd mooi'" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Herfstwandeling op landgoed Overcingel: 'Het is hier eigenlijk altijd mooi'" src="https://i.regiogroei.cloud/1104x620/1dd1f22e-1aa0-32ec-af82-ee7bae7ada54.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-1;transform:translateX(-70%);" data-v-77015522>
                                    Herfstwandeling op landgoed Overcingel: 'Het is hier eigenlijk altijd mooi'
                                </h2></div></a></div></div><div class="groei-wa-thumb ratio-16:9 " data-v-77015522><div pio-category="ankeiler" data-itemid="15086645" data-url="/nieuws/15086645/ei-van-columbus-in-emmen-nieuw-onderzoek-naar-verwijderen-medicijnresten-uit-afvalwater" class="__trackInView__" data-v-77015522><a href="/nieuws/15086645/ei-van-columbus-in-emmen-nieuw-onderzoek-naar-verwijderen-medicijnresten-uit-afvalwater" title="Ei van Columbus in Emmen? Nieuw onderzoek naar verwijderen medicijnresten uit afvalwater" class="navigation-link full" data-v-77015522><div class="full shadow" data-v-305747d1 data-v-77015522><figure class="responsive-image dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.15942028985508%;" data-v-305747d1><img alt="Ei van Columbus in Emmen? Nieuw onderzoek naar verwijderen medicijnresten uit afvalwater" src="https://i.regiogroei.cloud/1104x620/79126805-ad5c-3fa0-82a2-903c6de48cb5.jpg" class="lazy-image ssr loader" data-v-305747d1> <div class="placeholder ssr" data-v-305747d1></div></div></figure> </div> <div class="groei-wa-thumb-inner" data-v-77015522><div style="flex-direction:row;" data-v-77015522><!----> <!----></div> <h2 class="title" style="position:relative;opacity:-3;transform:translateX(-140%);" data-v-77015522>
                                    Ei van Columbus in Emmen? Nieuw onderzoek naar verwijderen medicijnresten uit afvalwater
                                </h2></div></a></div></div></div></div></div> <!----></div></div></div></div><div data-v-0a9d43c8><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" componentType="api.api-news-category-list" class="news-category-list component" data-v-0a9d43c8><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Meest gelezen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15096200" data-url="/nieuws/15096200/medewerker-overleden-na-steekpartij-in-tbs-kliniek-balkbrug" class="__trackInView__" data-v-388ad759><a href="/nieuws/15096200/medewerker-overleden-na-steekpartij-in-tbs-kliniek-balkbrug" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Medewerker overleden na steekpartij in tbs-kliniek Balkbrug" src="https://i.regiogroei.cloud/264x148/c4d7ba83-4ce1-375b-88d5-683ee4cc4f50.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Medewerker overleden na steekpartij in tbs-kliniek Balkbrug
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15096095" data-url="/nieuws/15096095/2-6-kilometer-rails-en-6000-schroeven-te-koop-railfietsen-in-holtingerveld-gestopt" class="__trackInView__" data-v-388ad759><a href="/nieuws/15096095/2-6-kilometer-rails-en-6000-schroeven-te-koop-railfietsen-in-holtingerveld-gestopt" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="2,6 kilometer rails en 6.000 schroeven te koop: railfietsen in Holtingerveld gestopt" src="https://i.regiogroei.cloud/264x148/1f90b02f-b5ea-3a8d-8590-7e582e2527ae.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>01:36</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    2,6 kilometer rails en 6.000 schroeven te koop: railfietsen in Holtingerveld gestopt
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15097490" data-url="/nieuws/15097490/ravage-na-ongeluk-op-meerweg-tussen-paterswolde-en-haren" class="__trackInView__" data-v-388ad759><a href="/nieuws/15097490/ravage-na-ongeluk-op-meerweg-tussen-paterswolde-en-haren" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Ravage na ongeluk op Meerweg tussen Paterswolde en Haren" src="https://i.regiogroei.cloud/264x148/76d00cb4-7715-3f65-ba8d-18f0bc7b06ce.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>00:39</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Ravage na ongeluk op Meerweg tussen Paterswolde en Haren
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15094589" data-url="/nieuws/15094589/militairen-vertrekken-in-alle-vroegte-van-assen-naar-roemenie-voor-afschrikkingsmissie" class="__trackInView__" data-v-388ad759><a href="/nieuws/15094589/militairen-vertrekken-in-alle-vroegte-van-assen-naar-roemenie-voor-afschrikkingsmissie" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Militairen vertrekken in alle vroegte van Assen naar Roemenië voor 'afschrikkingsmissie'" src="https://i.regiogroei.cloud/264x148/9538c69f-d05d-3ecb-8af4-a5331842a724.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:08</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Militairen vertrekken in alle vroegte van Assen naar Roemenië voor 'afschrikkingsmissie'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15096185" data-url="/sport/15096185/lees-terug-fc-emmen-pakt-drie-broodnodige-punten-in-sittard" class="__trackInView__" data-v-388ad759><a href="/sport/15096185/lees-terug-fc-emmen-pakt-drie-broodnodige-punten-in-sittard" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Lees terug: FC Emmen pakt drie broodnodige punten in Sittard" src="https://i.regiogroei.cloud/264x148/59b9eb14-9eed-326b-ba62-c39ca020fdac.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><span class="label category-label" data-v-388ad759><span class="liveblog-label" data-v-388ad759>Liveblog</span> <!----> <!----> <!----></span> <h3 data-v-388ad759>
                    Lees terug: FC Emmen pakt drie broodnodige punten in Sittard
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div data-v-0a9d43c8><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8 data-v-0a9d43c8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div> <!----><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper" data-v-0a9d43c8><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><!----> <div class="row" data-v-0a9d43c8><div class="article-wrapper" data-v-0a9d43c8><div class="article-container col-xs-12 col-lg-offset-1 col-lg-10" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-advertisement" currentPage="[object Object]" type="advertisement" componentType="api.api-advertisement" class="component" data-v-2a9bc0f8><div data-v-2a9bc0f8><div class="groei-ad" data-v-2a9bc0f8><!----></div></div></div></div></div></div></div></div></div><div class="row" data-v-0a9d43c8><div class="article-wrapper col-xs-12 col-lg-6 col-lg-offset-1" data-v-0a9d43c8><div class="article-container" data-v-0a9d43c8><div class="article-content" data-v-0a9d43c8><div data-v-0a9d43c8></div></div> <div class="article-extra" data-v-0a9d43c8><div data-v-0a9d43c8><div><div __component="api.api-news-category-list" currentPage="[object Object]" type="news-category-list" isPartial="true" nextVariationId="2f8035b1-ee6c-462b-b47f-9dba31296da9.web.wide.p1" componentType="api.api-news-category-list" class="news-category-list component"><div class="groei-wa-list"><div class="row"><div class="col-xs-12 groei-wa-title "><h4>
                    Net binnen 
                </h4></div></div> <div class="row"><div class="col-xs-12"><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098582" data-url="/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e" class="__trackInView__" data-v-388ad759><a href="/sport/15098582/alleen-roden-weet-als-drentse-ploeg-te-winnen-in-de-eerste-klasse-e" aria-current="page" class="navigation-link nuxt-link-exact-active nuxt-link-active" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E" src="https://i.regiogroei.cloud/264x148/7f0db4ed-736f-38c3-bb08-cd90af509db7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Alleen Roden weet als Drentse ploeg te winnen in de Eerste Klasse E
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15096326" data-url="/nieuws/15096326/gids-wolvenexcursie-de-wolf-bepaalt-zelf-of-hij-hier-hoort" class="__trackInView__" data-v-388ad759><a href="/nieuws/15096326/gids-wolvenexcursie-de-wolf-bepaalt-zelf-of-hij-hier-hoort" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Gids wolvenexcursie: 'De wolf bepaalt zelf of hij hier hoort'" src="https://i.regiogroei.cloud/264x148/ec1a7905-5fa5-37c3-94e8-e7a6a4db5d76.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Gids wolvenexcursie: 'De wolf bepaalt zelf of hij hier hoort'
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098525" data-url="/sport/15098525/vkw-zorgt-voor-ongelofelijke-stunt-door-van-koploper-rkavv-te-winnen" class="__trackInView__" data-v-388ad759><a href="/sport/15098525/vkw-zorgt-voor-ongelofelijke-stunt-door-van-koploper-rkavv-te-winnen" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="VKW zorgt voor ongelofelijke stunt door van koploper RKAVV te winnen" src="https://i.regiogroei.cloud/264x148/4d6ea081-79b6-378c-8ee5-dee2e3f95fd2.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    VKW zorgt voor ongelofelijke stunt door van koploper RKAVV te winnen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098489" data-url="/sport/15098489/hoogeveen-verpulvert-westlandia-na-rust-1-6" class="__trackInView__" data-v-388ad759><a href="/sport/15098489/hoogeveen-verpulvert-westlandia-na-rust-1-6" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Hoogeveen verpulvert Westlandia na rust: 1-6" src="https://i.regiogroei.cloud/264x148/c2af5693-0707-3ea9-aacb-bc18322fa5f7.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Hoogeveen verpulvert Westlandia na rust: 1-6
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098042" data-url="/nieuws/15098042/zorg-om-de-wolf-domineert-tijdens-wedstrijd-schapendrijven" class="__trackInView__" data-v-388ad759><a href="/nieuws/15098042/zorg-om-de-wolf-domineert-tijdens-wedstrijd-schapendrijven" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Zorg om de wolf domineert tijdens wedstrijd schapendrijven" src="https://i.regiogroei.cloud/264x148/209a107c-3e64-3e9a-8abe-81446fa2e7e5.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:28</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Zorg om de wolf domineert tijdens wedstrijd schapendrijven
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098279" data-url="/sport/15098279/ehs85-doorstaat-eerste-echte-test-en-verslaat-buinerveen" class="__trackInView__" data-v-388ad759><a href="/sport/15098279/ehs85-doorstaat-eerste-echte-test-en-verslaat-buinerveen" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="EHS'85 doorstaat eerste echte test en verslaat Buinerveen" src="https://i.regiogroei.cloud/264x148/77da0604-5780-35fe-8aa1-704b59140eaa.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    EHS'85 doorstaat eerste echte test en verslaat Buinerveen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15096017" data-url="/nieuws/15096017/de-week-van-drenthe-uniek-dna-onderzoek-wolvensafaris-en-vliegende-militairen" class="__trackInView__" data-v-388ad759><a href="/nieuws/15096017/de-week-van-drenthe-uniek-dna-onderzoek-wolvensafaris-en-vliegende-militairen" class="navigation-link news-item-playable news-item-playable__video" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="De Week van Drenthe: Uniek DNA-onderzoek, wolvensafari's en vliegende militairen" src="https://i.regiogroei.cloud/264x148/632211b6-cf69-3aa3-9266-7f39aa554854.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <div class="duration xs" data-v-237c64a3 data-v-388ad759><span class="time" data-v-237c64a3>02:32</span></div></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    De Week van Drenthe: Uniek DNA-onderzoek, wolvensafari's en vliegende militairen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098330" data-url="/sport/15098330/alcides-verliest-geflatteerd-met-0-5-van-hbs" class="__trackInView__" data-v-388ad759><a href="/sport/15098330/alcides-verliest-geflatteerd-met-0-5-van-hbs" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Alcides verliest geflatteerd met 0-5 van HBS" src="https://i.regiogroei.cloud/264x148/00efa890-8855-3b60-9012-947698d28c27.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Alcides verliest geflatteerd met 0-5 van HBS
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098342" data-url="/nieuws/15098342/groene-deelscooters-van-go-sharing-verdwijnen-definitief-uit-assen" class="__trackInView__" data-v-388ad759><a href="/nieuws/15098342/groene-deelscooters-van-go-sharing-verdwijnen-definitief-uit-assen" class="navigation-link" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Groene deelscooters van Go Sharing verdwijnen definitief uit Assen" src="https://i.regiogroei.cloud/264x148/f2c94c09-5a13-3c9e-99d6-0a214685f9b6.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Groene deelscooters van Go Sharing verdwijnen definitief uit Assen
                </h3> <!----></div></a></div></div></div><!----> <div class="groei-list-item news-list-item"><div class="groei-wa-news-article" data-v-388ad759><div pio-category="ankeiler" data-itemid="15098333" data-url="/sport/15098333/uitslagen-zondagvoetbal" class="__trackInView__" data-v-388ad759><a href="/sport/15098333/uitslagen-zondagvoetbal" class="navigation-link news-item-highlight" data-v-388ad759><div class="article_image image" data-v-388ad759><div data-v-305747d1 data-v-388ad759><figure class="responsive-image overflow-border-radius dimensions" data-v-305747d1><div class="inner" style="padding-bottom:56.060606060606055%;" data-v-305747d1><img alt="Uitslagen zondagvoetbal" src="https://i.regiogroei.cloud/264x148/1ad6a14a-a452-36fa-88ce-dd572c908cef.jpg" class="lazy-image ssr" data-v-305747d1> <div class="placeholder visible ssr" data-v-305747d1></div></div></figure> </div> <!----></div> <div class="groei-wa-news-article-meta single" data-v-388ad759><!----> <h3 data-v-388ad759>
                    Uitslagen zondagvoetbal
                </h3> <!----></div></a></div></div></div></div></div></div> <!----></div></div><div><div __component="api.api-load-more" currentPage="[object Object]" id="2b1cc3e3-9cd7-55f0-969b-94332143e339" type="load-more" componentType="api.api-load-more" class="container component" data-v-cf491f72><div class="row" data-v-cf491f72><div class="col-xs-12 col-lg-10 col-lg-offset-1 load-more" data-v-cf491f72><button class="btn-primary" data-v-cf491f72><span data-v-cf491f72>
                    Toon meer
                </span></button></div></div></div></div></div></div></div></div> <div class="col-xs-12 col-lg-4" data-v-0a9d43c8></div></div> <!----></div></section> <footer data-v-1cf7047a data-v-0a9d43c8><div class="container wrapper" data-v-1cf7047a><div class="row" data-v-1cf7047a><div class="col-xs-12 col-lg-10 col-lg-offset-1" data-v-1cf7047a><div class="row header" data-v-1cf7047a><div class="col-xs-5 col-sm-3 col-md-3 col-lg-2" data-v-1cf7047a><img src="/_ipx/s_400x311/img/logo_rtvdrenthe_dark.png" width="400" height="311" alt="Home RTV Drenthe" loading="lazy" class="logo logo-dark logo logo-ratio-gt" data-v-0d117960 data-v-1cf7047a> <span class="to-top" data-v-1cf7047a><i class="icon-chevron-left" data-v-1cf7047a></i></span></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12 links" data-v-1cf7047a><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            RTV Drenthe
                                        </h4></li><li data-v-1cf7047a><a href="/omroep" class="navigation-link link" data-v-1cf7047a>
    Over ons
</a></li><li data-v-1cf7047a><a href="/omroep/rondleiding" class="navigation-link link" data-v-1cf7047a>
    Rondleidingen
</a></li><li data-v-1cf7047a><a href="/organisatie" class="navigation-link link" data-v-1cf7047a>
    Organisatie
</a></li><li data-v-1cf7047a><a href="/wie-is-wie" rel="nofollow" class="navigation-link link" data-v-1cf7047a>
    Wie is wie?
</a></li><li data-v-1cf7047a><a href="https://werkenbijrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Werken bij RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/verwijderen" class="navigation-link link" data-v-1cf7047a>
    Artikelen verwijderen
</a></li><li data-v-1cf7047a><a href="/organisatie/privacy" class="navigation-link link" data-v-1cf7047a>
    Voorwaarden en privacy
</a></li><li data-v-1cf7047a><a href="/omroep/contactgegevens" class="navigation-link link" data-v-1cf7047a>
    Contact
</a></li><li data-v-1cf7047a><a href="/nieuws/rss" class="navigation-link link" data-v-1cf7047a>
    RSS feed
</a></li><li data-v-1cf7047a><a href="/nieuwsbrief" class="navigation-link link" data-v-1cf7047a>
    Nieuwsbrief
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Samenwerking
                                        </h4></li><li data-v-1cf7047a><a href="https://www.roeg.tv/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    ROEG.TV
</a></li><li data-v-1cf7047a><a href="http://www.allesplat.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Alles Plat
</a></li><li data-v-1cf7047a><a href="https://www.stichtingrpo.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Stichting RPO
</a></li><li data-v-1cf7047a><a href="https://www.vriendenrtvdrenthe.nl/" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Vrienden van RTV Drenthe
</a></li><li data-v-1cf7047a><a href="/nos-nieuws-van-de-week" class="navigation-link link" data-v-1cf7047a>
    NOS Nieuws van de Week
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Adverteren
                                        </h4></li><li data-v-1cf7047a><a href="/reclame" class="navigation-link link" data-v-1cf7047a>
    Adverteren
</a></li></ul><ul class="footer-list" data-v-1cf7047a><li data-v-1cf7047a><h4 class="title" data-v-1cf7047a>
                                            Apps
                                        </h4></li><li data-v-1cf7047a><a href="/apps" class="navigation-link link" data-v-1cf7047a>
    Over de app
</a></li><li data-v-1cf7047a><a href="https://play.google.com/store/apps/developer?id=RTV+Drenthe" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Android
</a></li><li data-v-1cf7047a><a href="https://apps.apple.com/nl/app/rtv-drenthe/id421357035" target="_blank" rel="nofollow noopener" class="navigation-link link external" data-v-1cf7047a>
    Apple
</a></li></ul><!----> <ul class="social-links footer-list" data-v-284002a5 data-v-1cf7047a><li data-v-284002a5><h4 class="title" data-v-284002a5>
            Volg ons
        </h4></li> <li data-v-284002a5><ul class="socials" data-v-284002a5><li class="social" data-v-284002a5><a href="https://www.facebook.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="facebook" class="navigation-link link external icon-facebook" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://twitter.com/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="twitter" class="navigation-link link external icon-twitter" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.instagram.com/rtvdrenthe/" target="_blank" rel="nofollow noopener" aria-label="instagram" class="navigation-link link external icon-instagram" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.linkedin.com/company/rtv-drenthe/" target="_blank" rel="nofollow noopener" aria-label="linkedin" class="navigation-link link external icon-linkedin" data-v-284002a5></a></li><li class="social" data-v-284002a5><a href="https://www.youtube.com/user/rtvdrenthe" target="_blank" rel="nofollow noopener" aria-label="youtube" class="navigation-link link external icon-youtube" data-v-284002a5></a></li></ul></li></ul></div></div> <div class="row" data-v-1cf7047a><div class="col-xs-12" data-v-1cf7047a><!----> <div class="copyright container-fluid" data-v-a7d7cc3e data-v-1cf7047a><p class="text" data-v-a7d7cc3e>
        © 2022 RTV Drenthe
    </p> </div></div></div></div></div></div></footer></div> <!----></div></div></div></div><script>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</script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/c12b481.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/1f809ef.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/2ed9815.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/5c519ef.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/86e14a0.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/3728190.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/7f1977b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/3845b5e.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/887ee8b.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/d81a282.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/e98b529.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/8251468.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/a691856.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/ca40a30.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/2178c40.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/9b42dc9.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/ca8b524.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/37d1299.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/7c5f8dd.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/ffb1016.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/d81f0e4.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/2f78e9f.js" defer></script><script src="https://static.regiogroei.cloud/rtvdrenthe/4098164/1d1f23c.js" defer></script><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css2?family=IBM+Plex+Sans:wght@400;700&amp;display=swap" data-body="true"><script data-n-head="ssr" src="https://gdpr-wrapper.privacymanager.io/gdpr/649fbf49-e7f6-462a-9715-38689ee22bda/gdpr-liveramp.js" async data-body="true" type="text/javascript"></script><script data-n-head="ssr" async data-body="true" type="text/javascript">if (navigator.userAgent === 'smartocto-bot') {     __tcfapi('addEventListener', 2, function () { __tcfapi('toggleConsentTool', 2, function() {}, false); });}</script>
  </body>
</html>